
<!doctype html>
<html lang="es-ES">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link href="https://fonts.googleapis.com/css?family=Muli:200,400,700" rel="stylesheet">
  <link rel="alternate" hreflang="es" href="https://vozdeguanacaste.com/el-asfalto-llego-a-la-ruta-160-en-nosara-tras-decadas-de-promesas-incumplidas/" />

	<!-- This site is optimized with the Yoast SEO plugin v15.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Asfalto llegó a la Ruta 160, Nosaratras décadas de promesas incumplidas</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://vozdeguanacaste.com/el-asfalto-llego-a-la-ruta-160-en-nosara-tras-decadas-de-promesas-incumplidas/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Asfalto llegó a la Ruta 160, Nosaratras décadas de promesas incumplidas" />
	<meta property="og:description" content="Tras décadas de reclamos y promesas incumplidas alrededor de la Ruta 160, el Ministerio de Obras Públicas y Transportes (MOPT) y el Consejo Nacional de Vialidad (Conavi) iniciaron a finales &hellip; Leer más" />
	<meta property="og:url" content="https://vozdeguanacaste.com/el-asfalto-llego-a-la-ruta-160-en-nosara-tras-decadas-de-promesas-incumplidas/" />
	<meta property="og:site_name" content="Voz de Guanacaste" />
	<meta property="article:publisher" content="https://www.facebook.com/vozdeguanacaste/" />
	<meta property="article:published_time" content="2020-10-07T18:41:02+00:00" />
	<meta property="og:image" content="https://vozdeguanacaste.com/wp-content/uploads/2020/10/Asfaltado-Ruta-160-5.jpeg" />
	<meta property="og:image:width" content="1040" />
	<meta property="og:image:height" content="780" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@VozdeGuanacaste" />
	<meta name="twitter:site" content="@VozdeGuanacaste" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://vozdeguanacaste.com/#organization","name":"Voz de Guanacaste","url":"https://vozdeguanacaste.com/","sameAs":["https://www.facebook.com/vozdeguanacaste/","https://www.instagram.com/vozdeguanacaste","https://www.youtube.com/user/VozdeGuanacaste","https://twitter.com/VozdeGuanacaste"],"logo":{"@type":"ImageObject","@id":"https://vozdeguanacaste.com/#logo","inLanguage":"es","url":"https://vozdeguanacaste.com/wp-content/uploads/2018/03/logo.png","width":1026,"height":174,"caption":"Voz de Guanacaste"},"image":{"@id":"https://vozdeguanacaste.com/#logo"}},{"@type":"WebSite","@id":"https://vozdeguanacaste.com/#website","url":"https://vozdeguanacaste.com/","name":"Voz de Guanacaste","description":"El \u00fanico medio de comunicaci\u00f3n hiperlocal, biling\u00fce, de todo Guanacaste.","publisher":{"@id":"https://vozdeguanacaste.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://vozdeguanacaste.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://vozdeguanacaste.com/el-asfalto-llego-a-la-ruta-160-en-nosara-tras-decadas-de-promesas-incumplidas/#primaryimage","inLanguage":"es","url":"https://vozdeguanacaste.com/wp-content/uploads/2020/10/Asfaltado-Ruta-160-5.jpeg","width":1040,"height":780,"caption":"Las construcciones iniciaron en la \u00faltima semana de setiembre y finalizar\u00e1n en diciembre de este a\u00f1o, seg\u00fan lo permitan las lluvias de los \u00faltimos meses del a\u00f1o."},{"@type":"WebPage","@id":"https://vozdeguanacaste.com/el-asfalto-llego-a-la-ruta-160-en-nosara-tras-decadas-de-promesas-incumplidas/#webpage","url":"https://vozdeguanacaste.com/el-asfalto-llego-a-la-ruta-160-en-nosara-tras-decadas-de-promesas-incumplidas/","name":"Asfalto lleg\u00f3 a la Ruta 160, Nosaratras d\u00e9cadas de promesas incumplidas","isPartOf":{"@id":"https://vozdeguanacaste.com/#website"},"primaryImageOfPage":{"@id":"https://vozdeguanacaste.com/el-asfalto-llego-a-la-ruta-160-en-nosara-tras-decadas-de-promesas-incumplidas/#primaryimage"},"datePublished":"2020-10-07T18:41:02+00:00","dateModified":"2020-10-07T18:41:02+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://vozdeguanacaste.com/el-asfalto-llego-a-la-ruta-160-en-nosara-tras-decadas-de-promesas-incumplidas/"]}]},{"@type":"Article","@id":"https://vozdeguanacaste.com/el-asfalto-llego-a-la-ruta-160-en-nosara-tras-decadas-de-promesas-incumplidas/#article","isPartOf":{"@id":"https://vozdeguanacaste.com/el-asfalto-llego-a-la-ruta-160-en-nosara-tras-decadas-de-promesas-incumplidas/#webpage"},"author":{"@id":"https://vozdeguanacaste.com/#/schema/person/7c62c96e3a56434ea02a1ba855c155f5"},"headline":"El asfalto lleg\u00f3 a la Ruta 160 en Nosara tras d\u00e9cadas de promesas incumplidas","datePublished":"2020-10-07T18:41:02+00:00","dateModified":"2020-10-07T18:41:02+00:00","mainEntityOfPage":{"@id":"https://vozdeguanacaste.com/el-asfalto-llego-a-la-ruta-160-en-nosara-tras-decadas-de-promesas-incumplidas/#webpage"},"commentCount":0,"publisher":{"@id":"https://vozdeguanacaste.com/#organization"},"image":{"@id":"https://vozdeguanacaste.com/el-asfalto-llego-a-la-ruta-160-en-nosara-tras-decadas-de-promesas-incumplidas/#primaryimage"},"keywords":"CONAVI,Garza,MOPT,nosara,Ruta 160,Ruta 160 en Nosara","articleSection":"Comunidad,Nosara,Noticias","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://vozdeguanacaste.com/el-asfalto-llego-a-la-ruta-160-en-nosara-tras-decadas-de-promesas-incumplidas/#respond"]}]},{"@type":"Person","@id":"https://vozdeguanacaste.com/#/schema/person/7c62c96e3a56434ea02a1ba855c155f5","name":"Yamlek Mojica","image":{"@type":"ImageObject","@id":"https://vozdeguanacaste.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/a6e8760f7ce215c33dc5f816f10b76f3?s=96&d=mm&r=g","caption":"Yamlek Mojica"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.knightlab.com' />
<link rel="alternate" type="application/rss+xml" title="Voz de Guanacaste &raquo; Comentario El asfalto llegó a la Ruta 160 en Nosara tras décadas de promesas incumplidas del feed" href="https://vozdeguanacaste.com/el-asfalto-llego-a-la-ruta-160-en-nosara-tras-decadas-de-promesas-incumplidas/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.2.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.2.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-41300489-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-41300489-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<!-- vozdeguanacaste.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://vozdeguanacaste.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://vozdeguanacaste.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-887b39744fb57355733749fa5403e866.css' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link data-minify="1" rel='stylesheet' id='wspsc-style-css'  href='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style-041ddb552537486a3a8568da65e6d9a5.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style-465ecc24ec52770c4d1228c39b6f27d8.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp-9f053db753952431fbde01671e34fe1b.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner-6e98f96eb96f94ffc3c4006c1dfd0cbf.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://vozdeguanacaste.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1570650098' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='soundcitecss-css'  href='https://vozdeguanacaste.com/wp-content/cache/min/1/libs/soundcite/latest/css/player-04299a2a3ef1d8406c5cc35999f91421.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='vdg-hamburguercss-css'  href='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/hamburgers/0.9.3/hamburgers-d858a976d2cd2939a19454318cfc6ec8.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min-dcc057e4a6e616832a410b5beb061310.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='sage/css-css'  href='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/themes/voz-de-guanacaste/dist/styles/main-f0086e647a57331227db95ae9e111aa5.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='vdg-slick-css-css'  href='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/slick-carousel/1.8.1/slick.min-be94e91c3b694f4abd2bc789e86baf4a.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='vdg-slick-theme-css-css'  href='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/slick-carousel/1.8.1/slick-theme.min-28e7182054c011fc5be1a434f3e51a55.css' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://vozdeguanacaste.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.isotope/3.0.4/isotope.pkgd.min.js?ver=3.0.4' id='vdg-isotope-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.imagesloaded/4.1.3/imagesloaded.pkgd.min.js?ver=1' id='vdg-imagesloaded-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/lib/vdg-elements/assets/script.js?ver=1' id='social-vdg-js-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/vozdeguanacaste.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.2.2' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php?wpml_lang=es","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.1' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.20.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":73956,"token":"4f21214aaf","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.1' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.44' id='image_zoooom-js'></script>
<script type='text/javascript' id='image_zoooom-init-js-extra'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"0","woo_categories":"0","enable_mobile":"1","options":{"lensShape":"round","zoomType":"lens","lensSize":200,"borderSize":1,"borderColour":"#c0c0c0","cursor":"default","lensFadeIn":0.5,"lensFadeOut":0.5,"tint":"true","tintColour":"#ffffff","tintOpacity":0.1},"woo_slider":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1.44' id='image_zoooom-init-js'></script>
<link rel="https://api.w.org/" href="https://vozdeguanacaste.com/wp-json/" /><link rel="alternate" type="application/json" href="https://vozdeguanacaste.com/wp-json/wp/v2/posts/73956" /><link rel='shortlink' href='https://vozdeguanacaste.com/?p=73956' />
<meta name="generator" content="WPML ver:4.3.6 stt:1,2;" />
<meta property="fb:app_id" content="154751851981040"/><meta property="fb:admins" content="10152476037299016"/>
<!-- WP Simple Shopping Cart plugin v4.5.0 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst)
	{
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";

	    for (i=0; i<obj1.length; i++)
	    {
	        // run entire form
	        obj = obj1.elements[i];           // a form element

	        if (obj.type == "select-one")
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="guana-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpExpHours = 24;
		var advadsCfpClickLimit = 10;
		var advadsCfpBan = 5;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://vozdeguanacaste.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a8ae9513-648d-466f-9e7d-0b6734de3ee4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://vozdeguanacaste.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b0cd0f2-3d64-4a96-b6d2-c215d89cc9e7";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.dialog-lightbox-widget-content[style] { top: 0 !important; left: 0 !important;}body.elementor-editor-active .zoooom::before { content: "\f179     Zoom applied to the image. Check on the frontend"; position: absolute; margin-top: 12px; text-align: right; background-color: white; line-height: 1.4em; left: 5%; padding: 0 10px 6px; font-family: dashicons; font-size: 0.9em; font-style: italic; z-index: 20; }</style>        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appID=154751851981040";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

            <script>
        jQuery(window).load(function () {
            FB.Event.subscribe('comment.create', comment_add);
            FB.Event.subscribe('comment.remove', comment_remove);

            jQuery("[id=comments]").each(function () {
                jQuery("[id=comments]:gt(0)").hide();
            });
        });

/*        jQuery(document).ready(function ($) {

            $("[id=comments]").each(function () {
                $("[id=comments]:gt(0)").hide();
            });
        })*/

    </script>

    <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  
</head>
  <body class="post-template-default single single-post postid-73956 single-format-standard el-asfalto-llego-a-la-ruta-160-en-nosara-tras-decadas-de-promesas-incumplidas sidebar-primary estilo-standard elementor-default elementor-kit-68844">
    <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    <header class="banner">
  <div class="container">
    <div class="brand">
      <a href="https://vozdeguanacaste.com/">
        <img class="logotipo" src="https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/logo.png" />
                  <img class="isotipo" src="https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/isotipo.png" />
                
      </a>
      <div class='languages'><ul><li class='wpml-Eng'><a class='' href='str'>Eng</a></li><li class='wpml-Esp'><a class='active' href='https://vozdeguanacaste.com/el-asfalto-llego-a-la-ruta-160-en-nosara-tras-decadas-de-promesas-incumplidas/'>Esp</a></li></ul></div>      <button class="hamburger hamburger--collapse" type="button" onclick="toggleMenu();">
        <span class="hamburger-box">
          <span class="hamburger-inner"></span>
        </span>
      </button>
    </div>
    <nav class="nav-primary">
      <div class="menu-menu-principal-2-container"><ul id="menu-menu-principal-2" class="nav"><li id="menu-item-49313" class="btnDonar menu-item menu-item-type-post_type menu-item-object-page menu-item-49313"><a title="Ir a donar" href="https://vozdeguanacaste.com/donaciones-2/">Yo Apoyo A La Voz</a></li>
<li id="menu-item-39275" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39275"><a href="https://vozdeguanacaste.com/category/noticias/">Noticias</a></li>
<li id="menu-item-70554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70554"><a href="https://vozdeguanacaste.com/category/noticias/covid-19/">COVID-19</a></li>
<li id="menu-item-39301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39301"><a href="https://vozdeguanacaste.com/category/derechos-humanos/">Derechos Humanos</a></li>
<li id="menu-item-54508" class="vdg-chequea menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54508"><a href="https://vozdeguanacaste.com/category/la-voz-chequea/">La Voz Chequea</a></li>
<li id="menu-item-39302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39302"><a href="https://vozdeguanacaste.com/category/especiales/">Especiales</a></li>
<li id="menu-item-39303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39303"><a href="https://vozdeguanacaste.com/category/visuales/">Visuales</a></li>
<li id="menu-item-47236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47236"><a href="https://vozdeguanacaste.com/category/publirreportaje/">Publirreportaje</a></li>
<li id="menu-item-39394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39394"><a href="https://tienda.vozdeguanacaste.com/">Tiendita</a></li>
</ul></div>      <div class="toggledSearchBar">
        <a href="javascript:toggleMenuSearchBar();"  class='toggleSearchBtn'><i class='fa fa-search' aria-hidden='true'></i></a>
        
<form method="get" class="search-form" id="searchform" action="https://vozdeguanacaste.com/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar …" value="" name="s">
	</label>
	<a href="javascript:jQuery('#searchform').submit();" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i></a>
</form>      </div>
      <div class="social-links">
        <a class="fb-link" href="https://www.facebook.com/vozdeguanacaste" target="_blank"><i class="fa fa-facebook"></i></a>
        <a class="twitter-link" href="https://twitter.com/VozdeGuanacaste" target="_blank"><i class="fa fa-twitter"></i></a>
        <a class="youtube-link" href="https://www.youtube.com/user/VozdeGuanacaste" target="_blank"><i class="fa fa-youtube"></i></a>
        <a class="rss-link" href="http://www.vozdeguanacaste.com/en/feed" target="_blank"><i class="fa fa-rss"></i></a>
      </div>
    </nav>
  </div>
</header>
<div id="header-toggler"></div>    <div class="wrap container" role="document">
      <div class="content row">
        <main class="main">
          <div class="main-content">
              <article class="post-73956 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-nosara category-noticias tag-conavi tag-garza tag-mopt tag-nosara tag-ruta-160 tag-ruta-160-en-nosara">
    <div class='vdgad leaderboard'></div>    <header>
      

      
      <div class="entry-categories"><a href="https://vozdeguanacaste.com/category/noticias/comunidad/nosara/">Nosara</a></div>
      <h1 class="entry-title">El asfalto llegó a la Ruta 160 en Nosara tras décadas de promesas incumplidas</h1>

      <div class="entry-meta"><p class='byline author vcard'>Por <a href='https://vozdeguanacaste.com/author/periodismovozdeguanacaste-com/' rel='author' class='fn'>Yamlek Mojica</a></p><time class="updated" datetime="2020-10-07T18:41:02+00:00">octubre 7, 2020</time>
</div>
     
             
           
      <figure class='wp-caption featured-image'>
        <img width="800" height="600" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2020/10/Asfaltado-Ruta-160-5.jpeg" class="lazy lazy-hidden attachment-800 size-800 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://vozdeguanacaste.com/wp-content/uploads/2020/10/Asfaltado-Ruta-160-5.jpeg 1040w, https://vozdeguanacaste.com/wp-content/uploads/2020/10/Asfaltado-Ruta-160-5-300x225.jpeg 300w, https://vozdeguanacaste.com/wp-content/uploads/2020/10/Asfaltado-Ruta-160-5-1024x768.jpeg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2020/10/Asfaltado-Ruta-160-5-768x576.jpeg 768w, https://vozdeguanacaste.com/wp-content/uploads/2020/10/Asfaltado-Ruta-160-5-500x375.jpeg 500w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="600" src="https://vozdeguanacaste.com/wp-content/uploads/2020/10/Asfaltado-Ruta-160-5.jpeg" class="attachment-800 size-800 wp-post-image" alt="" loading="lazy" srcset="https://vozdeguanacaste.com/wp-content/uploads/2020/10/Asfaltado-Ruta-160-5.jpeg 1040w, https://vozdeguanacaste.com/wp-content/uploads/2020/10/Asfaltado-Ruta-160-5-300x225.jpeg 300w, https://vozdeguanacaste.com/wp-content/uploads/2020/10/Asfaltado-Ruta-160-5-1024x768.jpeg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2020/10/Asfaltado-Ruta-160-5-768x576.jpeg 768w, https://vozdeguanacaste.com/wp-content/uploads/2020/10/Asfaltado-Ruta-160-5-500x375.jpeg 500w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>        <figcaption class='wp-caption-text'>Las construcciones iniciaron en la última semana de setiembre y finalizarán en diciembre de este año, según lo permitan  las lluvias de los últimos meses del año. <span class='source'>Foto: Presidencia</span></figcaption>      </figure>
    </header>
    <div class="entry-content">
      <div id="postShares" class="postShares">
  			<div class="sharer button fb" data-sharer="facebook" data-title="El asfalto llegó a la Ruta 160 en Nosara tras décadas de promesas incumplidas" data-url="https://vozdeguanacaste.com/el-asfalto-llego-a-la-ruta-160-en-nosara-tras-decadas-de-promesas-incumplidas/">
  				<i class="fa fa-facebook"></i>
  			</div>
  			<div class="sharer button tw" data-sharer="twitter" data-title="El asfalto llegó a la Ruta 160 en Nosara tras décadas de promesas incumplidas" data-url="https://vozdeguanacaste.com/el-asfalto-llego-a-la-ruta-160-en-nosara-tras-decadas-de-promesas-incumplidas/">
  				<i class="fa fa-twitter"></i>
  			</div>
  			<div class="sharer button wa" data-sharer="whatsapp" data-title="El asfalto llegó a la Ruta 160 en Nosara tras décadas de promesas incumplidas" data-url="https://vozdeguanacaste.com/el-asfalto-llego-a-la-ruta-160-en-nosara-tras-decadas-de-promesas-incumplidas/">
  			  <i class="fa fa-whatsapp"></i>
  			</div>
  		</div>
  		
      <p><span style="font-weight: 400;">Tras décadas de reclamos y promesas incumplidas alrededor de la Ruta 160, el Ministerio de Obras Públicas y Transportes (MOPT) y el Consejo Nacional de Vialidad (Conavi) <strong>iniciaron a finales de setiembre el asfaltado de los primeros 10 kilómetros entre Garza y el centro de Nosara. </strong></span></p>
<p><span style="font-weight: 400;">El asfalto llega</span><a href="https://vozdeguanacaste.com/claudia-dobles-visito-nosara-ruta-160/"><span style="font-weight: 400;"> diez meses después de que la coordinadora de la Región Chorotega para el Gobierno y primera dama, Claudia Dobles, prometiera el mejoramiento de la ruta</span></a><span style="font-weight: 400;"> con  la construcción de una capa asfáltica y tres puentes vehiculares.</span></p>
<p><span style="font-weight: 400;">En ese momento, el ministro del MOPT, Rodolfo Méndez Mata, también reafirmó su compromiso con la realización de la obra. Ese ministerio y jerarcas del Conavi hicieron la misma promesa años atrás, pero sin avanzar en la ejecución. </span></p>
<p><span style="font-weight: 400;">En 2017, ambas instituciones acordaron que los primeros 10 kilómetros de la Ruta 160 estarían totalmente listos para el año siguiente. La obra no avanzó, </span><a href="https://vozdeguanacaste.com/asfalto-en-ruta-160-es-incierto-tras-conflicto-entre-mopt-y-conavi/"><span style="font-weight: 400;">pues no lograron ponerse de acuerdo sobre el pago de viáticos y horas extras al personal.</span></a></p>
<p><span style="font-weight: 400;">Este 2020, después que el gobierno entregara la capa superficial de asfalto, ambas instituciones acordaron una colaboración permanente para finalizar el proyecto. </span></p>
<p><span style="font-weight: 400;">El papel de cada institución en la ruta se manejará así:</span><b> el MOPT administrará  los presupuestos de la mano de obra y maquinaria, mientras que el Conavi finalmente incluirá los materiales necesarios dentro de su presupuesto.</b><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">El departamento de prensa del MOPT afirmó que <strong>las obras están iniciando hasta ahora porque el Conavi necesitaba realizar una contratación para adquirir la mezcla asfáltica necesaria.</strong> La institución aprobó dicho presupuesto hasta hace un mes. </span></p>
<p><span style="font-weight: 400;">Aunque las instituciones iniciaron la colocación del asfalto sobre los primeros diez kilómetros, la </span><a href="https://vozdeguanacaste.com/conavi-y-mopt-no-presupuestaron-suficientes-materiales-para-construir-puentes-en-la-ruta-160-entre-garza-y-nosara/"><span style="font-weight: 400;">construcción de los puentes viales, también prometidos en noviembre del año pasado, seguirá en pausa hasta 2021</span></a><span style="font-weight: 400;"> porque no presupuestaron suficientes materiales para la obra.</span></p>
<p><span style="font-weight: 400;">El asfalto para los diez primeros kilómetros costará un total de ¢1.092 millones, adicionales a los ¢4.272 millones de la primera capa asfáltica y los puentes. Los trabajos están a cargo de “Macroregión Guanacaste”, el departamento de construcción del MOPT en la provincia.  </span></p>
<p><span style="font-weight: 400;"><strong>Las instituciones calculan finalizar la obra en diciembre</strong>, dependiendo de las lluvias de los últimos tres meses del año. </span></p>
<h2><b>Una ruta llena de promesas incumplidas </b></h2>
<p><span style="font-weight: 400;">Esta es la primera vez que el gobierno ejecuta un proyecto prometido  sobre la Ruta 160. La Voz de Guanacaste tiene archivos históricos desde 2007, cuando la entonces ministra Karla González dijo que el asfaltado empezaría en el 2009 y aseveró: <strong>“Yo no prometo cosas que no cumplo”.</strong></span></p>
<p><span style="font-weight: 400;">Desde esa fecha y hasta 2015 </span><a href="https://vozdeguanacaste.com/asfalto-en-ruta-160-todos-prometen-pero-nadie-lo-hace/"><span style="font-weight: 400;">los gobiernos de turno invirtieron anualmente entre ¢80 a ¢500 millones en mejoramientos superficiales de la ruta</span></a><span style="font-weight: 400;">. Estas reparaciones compartían dos características: eran realizadas semanas antes del 25 de julio y al pasar el invierno, la ruta volvía a su estado inicial.</span></p>
<p><span style="font-weight: 400;">Entre esas fechas hubo otra promesa, dicha por primera vez por el expresidente Óscar Arias:</span><b> el asfalto de la Ruta 160 saldría de los $850 millones del préstamo del Banco Interamericano de Desarrollo (BID).</b><span style="font-weight: 400;"> </span></p>
<p><span style="font-weight: 400;">Tres años después, el diputado nicoyano por el Partido Liberación Nacional (PLN), Luis Antonio Aiza, negó que alguna vez existiera un presupuesto con los recursos de ese empréstito.</span></p>
<blockquote><p><strong>Fueron falsas promesas pues ese fondo nunca existió”</strong>, aseguró.</p></blockquote>
<p><span style="font-weight: 400;">En 2015, la funcionaria de Planificación Institucional del Conavi, Monica Moreira, afirmó que la Ruta 160 estaba incluida  en el Plan Nacional de Desarrollo 2015-2018. Un año después, el despacho del Presidente Luis Guillermo Solís aseguró que no era así, pues <strong>“no era posible conseguir el financiamiento total de la ruta”.</strong></span></p>
<p><span style="font-weight: 400;">En 2017, mediante conversaciones con los líderes comunitarios del Comité de Caminos y Pro Asfalto Ruta 160, </span><a href="https://vozdeguanacaste.com/grupo-de-vecinos-logro-asfalto-para-10-km-de-ruta-160-con-ayuda-del-mopt/"><span style="font-weight: 400;">el MOPT declaró que “todo estaba listo” para iniciar los trabajos en la ruta.</span></a><span style="font-weight: 400;"> Tras conflictos presupuestarios internos con el Conavi,</span><a href="https://vozdeguanacaste.com/conavi-no-incluyo-compra-de-mezcla-asfaltica-para-nosara-en-presupuesto-2019-y-retrasa-obra-hasta-el-proximo-ano/"><span style="font-weight: 400;"> la obra estuvo detenida hasta septiembre de este 2020</span></a><span style="font-weight: 400;">, cuando ambas instituciones consolidaron su alianza. </span></p>
<h2><b>Resto de la ruta sigue en espera</b></h2>
<p><span style="font-weight: 400;">Este nuevo plan consiste en asfaltar 10 kilómetros adicionales de la ruta, que inician desde la mitad del centro de Garza hasta llegar a la comunidad de Santa Marta. </span></p>
<p><span style="font-weight: 400;">En noviembre del año pasado Claudia Dobles anunció que el MOPT realizaría un estudio para definir el posible financiamiento de la segunda y tercera etapa de la Ruta. Ahí están incluidos nuevos tramos de aproximadamente 36,8 kilómetros en total, que abarcarían la conexión de Nicoya y Santa Cruz con el distrito. </span></p>
<p><span style="font-weight: 400;">Casi un año después, <strong>el ministerio no tiene una fecha para la realización de estos estudios y sostiene que no lo realizará en este año.</strong> “Seguimos en la fase del anteproyecto, todavía no tenemos estudios”, respondió el departamento de prensa, ante la consulta de La Voz. </span></p>
      <div id="scroll-limit"></div>
    </div>
    
    
	<section id="yikes-mailchimp-container-2" class="yikes-mailchimp-container yikes-mailchimp-container-2 ">
	<h3 class="yikes-mailchimp-form-title yikes-mailchimp-form-title-2">Reciba de forma gratuita el resumen de las noticias más importantes de Guanacaste.</h3><section class="yikes-mailchimp-form-description yikes-mailchimp-form-description-2">Dejanos tu correo</section>			<form id="dont-miss-the-latest-news-from-guanacaste-2" class="yikes-easy-mc-form yikes-easy-mc-form-2  mailchimp-vdg-form" method="POST" data-attr-form-id="2">

													<label for="yikes-easy-mc-form-2-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
																					<span class="EMAIL-label">
												Email Address											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-2-EMAIL"  name="EMAIL"  placeholder=""  class="yikes-easy-mc-email "  required="required" type="email"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-2-FNAME" style="display:none;" class="FNAME-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
																					<span class="FNAME-label">
												Nombre | Name											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-2-FNAME"  name="FNAME"  placeholder=""  class="yikes-easy-mc-text "  required="required" type="text"  value="No indica">

										<!-- Description Below -->
										
									</label>
																	<label for="yikes-easy-mc-form-2-LANGUAGE" style="display:none;" class="LANGUAGE-label ">

									<!-- dictate label visibility -->
																			<span class="LANGUAGE-label checkbox-parent-label">
											Idioma | Language										</span>
																			<label for="LANGUAGE-1" class="yikes-easy-mc-checkbox-label ">
											<input 
												type="radio" 
												name="LANGUAGE" 
												id="LANGUAGE-1" 
												checked="checked"																								value="Español">
											<span class="LANGUAGE-label">Español</span>
										</label>
																				<label for="LANGUAGE-2" class="yikes-easy-mc-checkbox-label  last-selection">
											<input 
												type="radio" 
												name="LANGUAGE" 
												id="LANGUAGE-2" 
																																				value="English">
											<span class="LANGUAGE-label">English</span>
										</label>
										
								</label>
								
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-2" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-2" value="7a49db8cc4">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-2" value="2">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-2 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Suscribir</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_2" name="yikes_easy_mc_new_subscriber" value="ef7fc22899">
				<input type="hidden" name="_wp_http_referer" value="/el-asfalto-llego-a-la-ruta-160-en-nosara-tras-decadas-de-promesas-incumplidas/" />				
			</form>
			<!-- Mailchimp Form generated by Easy Forms for Mailchimp v6.7.0 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	    <footer>
          </footer>
    <div class="comments-container">
        <div class="elementor-widget-heading"><h2 class="elementor-widget-heading vdg-themed-heading-title">Comentarios</h2></div>
                    <div id='comments' class='comments-area'> 
            <div class="fb-comments" data-href="https://vozdeguanacaste.com/el-asfalto-llego-a-la-ruta-160-en-nosara-tras-decadas-de-promesas-incumplidas/" data-num-posts="5" data-width="100%" data-colorscheme="light" data-notify='true'></div>
            </div>
    </div>
        <div class="searchwp-related">
        <div class="elementor-widget-heading"><h2 class="elementor-widget-heading vdg-themed-heading-title">Notas Relacionadas</h2></div>
        <div class="vdg-posts vdg-posts-grid">
                            <article id="post-60900" class="title_outside vdg-posts-item  post-60900 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-nosara tag-asfalto-en-la-ruta-160 tag-asociacion-de-desarrollo-de-nosara tag-claudia-dobles tag-conavi tag-mopt tag-nicoya tag-nosara tag-rodolfo-mendez tag-ruta-160 tag-samara tag-santa-cruz">
                    <div class="article-wrapper">
                        <div class="image-title-container">
                            <div class="vdg-posts-image">
                                <a title="Claudia Dobles visitó Nosara para prometer, una vez más, que finalizarán tramo de la ruta 160 en cinco meses" href="https://vozdeguanacaste.com/claudia-dobles-visito-nosara-ruta-160/"> <img width="500" height="375" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2019/11/Encuentro-ciudadano_Ruta-160_Primera-Dama-Claudia-Dobles_Foto-Julieth-Méndez_15-11-2019-25-500x375.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /><noscript><img width="500" height="375" src="https://vozdeguanacaste.com/wp-content/uploads/2019/11/Encuentro-ciudadano_Ruta-160_Primera-Dama-Claudia-Dobles_Foto-Julieth-Méndez_15-11-2019-25-500x375.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /></noscript> </a>
                            </div>
                            <div class="vdg-entry-info">
                                <h3 class="entry-title"><a href="https://vozdeguanacaste.com/claudia-dobles-visito-nosara-ruta-160/" title="Claudia Dobles visitó Nosara para prometer, una vez más, que finalizarán tramo de la ruta 160 en cinco meses"
                                   rel="bookmark">Claudia Dobles visitó Nosara para prometer, una vez más, que finalizarán tramo de la ruta 160 en cinco meses</a></h3>                            </div>
                        </div>
                    </div>
                </article>
                            <article id="post-40951" class="title_outside vdg-posts-item  post-40951 post type-post status-publish format-standard has-post-thumbnail hentry category-nicoya category-noticias category-regional tag-apelaciones tag-conavi tag-mopt tag-nosara-samara tag-retrasos tag-setena">
                    <div class="article-wrapper">
                        <div class="image-title-container">
                            <div class="vdg-posts-image">
                                <a title="Ministro MOPT vuelve a explicar que retrasos en intervención de rutas en Guanacaste son por apelaciones" href="https://vozdeguanacaste.com/ministro-mopt-vuelve-a-explicar-que-retrasos-en-intervencion-de-rutas-en-guanacaste-son-por-apelaciones/"> <img width="500" height="243" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2018/01/retraso1.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://vozdeguanacaste.com/wp-content/uploads/2018/01/retraso1.jpg 1600w, https://vozdeguanacaste.com/wp-content/uploads/2018/01/retraso1-300x146.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2018/01/retraso1-768x374.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2018/01/retraso1-1024x499.jpg 1024w" sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="243" src="https://vozdeguanacaste.com/wp-content/uploads/2018/01/retraso1.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" srcset="https://vozdeguanacaste.com/wp-content/uploads/2018/01/retraso1.jpg 1600w, https://vozdeguanacaste.com/wp-content/uploads/2018/01/retraso1-300x146.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2018/01/retraso1-768x374.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2018/01/retraso1-1024x499.jpg 1024w" sizes="(max-width: 500px) 100vw, 500px" /></noscript> </a>
                            </div>
                            <div class="vdg-entry-info">
                                <h3 class="entry-title"><a href="https://vozdeguanacaste.com/ministro-mopt-vuelve-a-explicar-que-retrasos-en-intervencion-de-rutas-en-guanacaste-son-por-apelaciones/" title="Ministro MOPT vuelve a explicar que retrasos en intervención de rutas en Guanacaste son por apelaciones"
                                   rel="bookmark">Ministro MOPT vuelve a explicar que retrasos en intervención de rutas en Guanacaste son por apelaciones</a></h3>                            </div>
                        </div>
                    </div>
                </article>
                            <article id="post-41217" class="title_outside vdg-posts-item  post-41217 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-nosara category-noticias category-regional tag-carlos-segnini tag-conavi tag-mopt tag-nosara tag-ruta-160">
                    <div class="article-wrapper">
                        <div class="image-title-container">
                            <div class="vdg-posts-image">
                                <a title="Ministro de transporte asegura que burocracia atrasa asfalto de ruta Sámara-Nosara" href="https://vozdeguanacaste.com/ministro-de-transporte-asegura-que-burocracia-atrasa-asfalto-de-ruta-samara-nosara/"> <img width="500" height="243" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2018/01/segnini1_0.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://vozdeguanacaste.com/wp-content/uploads/2018/01/segnini1_0.jpg 1600w, https://vozdeguanacaste.com/wp-content/uploads/2018/01/segnini1_0-300x146.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2018/01/segnini1_0-768x374.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2018/01/segnini1_0-1024x499.jpg 1024w" sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="243" src="https://vozdeguanacaste.com/wp-content/uploads/2018/01/segnini1_0.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" srcset="https://vozdeguanacaste.com/wp-content/uploads/2018/01/segnini1_0.jpg 1600w, https://vozdeguanacaste.com/wp-content/uploads/2018/01/segnini1_0-300x146.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2018/01/segnini1_0-768x374.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2018/01/segnini1_0-1024x499.jpg 1024w" sizes="(max-width: 500px) 100vw, 500px" /></noscript> </a>
                            </div>
                            <div class="vdg-entry-info">
                                <h3 class="entry-title"><a href="https://vozdeguanacaste.com/ministro-de-transporte-asegura-que-burocracia-atrasa-asfalto-de-ruta-samara-nosara/" title="Ministro de transporte asegura que burocracia atrasa asfalto de ruta Sámara-Nosara"
                                   rel="bookmark">Ministro de transporte asegura que burocracia atrasa asfalto de ruta Sámara-Nosara</a></h3>                            </div>
                        </div>
                    </div>
                </article>
                    </div>
    </div>
  </article>
<style>@media print { .main, .sidebar { padding: 0; } aside.sidebar { display: none; } .sidebar-primary .main .main-content { width: 100%; max-width: 100% !important; padding: 0; } .single .vdgad.leaderboard img { display: none; } .postShares { display: none; } .single .wpml-ls-statics-post_translations { display: none; } .yikes-mailchimp-container { display: none; } .comments-container { display: none; } .searchwp-related { display: none; } footer.footer.content-info { display: none; } .credit-footer { display: none; } blockquote, pre { border: 0; } header.banner { display: block; position: relative; height: auto; width: 100%; background: #000 !important; } header.banner .nav-primary { display: none; } .banner .brand { position: relative; width: 100%; text-align: center; background: #000 !important; } .languages { display: none; } .banner .brand>a { margin: auto; display: inline-flex; background: #000; } .estilo-fullwidth .post .entry-content { top: 0 !important; } .estilo-fullwidth .post>header .fullw-title-container { padding: 0 15px; }   }</style>

          </div>
                      <aside class="sidebar">
              <section class="widget advads_ad_widget-2 guana-widget"><div data-cfptl="1" id="guana-1483256275"><div data-cfpa="72221" id="guana-370113904"><a data-bid="1" href="https://vozdeguanacaste.com/linkout/72221" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2020/06/Gif_web_ESP-1.gif" alt=""  width="300" height="400"   /><noscript><img src="https://vozdeguanacaste.com/wp-content/uploads/2020/06/Gif_web_ESP-1.gif" alt=""  width="300" height="400"   /></noscript></a></div><script type="text/javascript">;new advadsCfpAd( 72221 );</script><div style="margin-left: auto; margin-right: auto; text-align: center; " id="guana-740965598" data-cfpa="59636"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9070223508729421" 
data-ad-slot="3337507417" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 59636 );</script><div data-cfpa="59693" id="guana-963194145"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9070223508729421" 
data-ad-slot="8101753080" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 59693 );</script></div></section>            </aside><!-- /.sidebar -->
                  </main><!-- /.main -->
      </div><!-- /.content -->
    </div><!-- /.wrap -->
    <footer class="footer content-info">
  <div class="container">
    <div class="sidebar-column">
      <a class="footerLink footer-logo" href="https://vozdeguanacaste.com/">
      	<span class="logotipo-container"><img  alt="Logo Voz de Guanacaste" class="logotipo" src="https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/logo.png" /></span>
      	<span class="isotipo-container">
      	              <img  alt="Logo Voz de Guanacaste" class="isotipo" src="https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/isotipo.png" />
                	  
      	</span>
      </a>
      <a class="footerLink btnDonarFooter" title="Ir a Donar" href="/en/support">Yo Apoyo a La Voz</a>
      <section class="widget nav_menu-2 widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-38267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38267"><a href="https://vozdeguanacaste.com/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-38266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38266"><a href="https://vozdeguanacaste.com/como-nos-financiamos/">¿Cómo nos financiamos?</a></li>
<li id="menu-item-38269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38269"><a href="https://vozdeguanacaste.com/paute-con-nosotros/">Paute con nosotros</a></li>
<li id="menu-item-38264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38264"><a href="https://vozdeguanacaste.com/reconocimientos/">Reconocimientos</a></li>
<li id="menu-item-38265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38265"><a href="https://vozdeguanacaste.com/oportunidades/">Trabaje con nosotros</a></li>
<li id="menu-item-38268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38268"><a href="https://vozdeguanacaste.com/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul></div></section>        <div class="social-links">
            <a class="fb-link" href="https://www.facebook.com/vozdeguanacaste" target="_blank"><i class="fa fa-facebook"></i></a>
            <a class="twitter-link" href="https://twitter.com/VozdeGuanacaste" target="_blank"><i class="fa fa-twitter"></i></a>
            <a class="youtube-link" href="https://www.youtube.com/user/VozdeGuanacaste" target="_blank"><i class="fa fa-youtube"></i></a>
            <a class="instagram-link" href="https://www.instagram.com/vozdeguanacaste/" target="_blank"><i class="fa fa-instagram"></i></a>
        </div>
    </div>
    <div class="sidebar-column">
      <section class="widget text_icl-2 widget_text_icl">		<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f36988-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response" role="alert" aria-live="polite"></div>
<form action="/el-asfalto-llego-a-la-ruta-160-en-nosara-tras-decadas-de-promesas-incumplidas/#wpcf7-f36988-o1" method="post" class="wpcf7-form init" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="36988" />
<input type="hidden" name="_wpcf7_version" value="5.2.2" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f36988-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><label> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nombre" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Correo" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Tema" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false" placeholder="Mensaje"></textarea></span> </label></p>
<div class="wpcf7-form-control-wrap"><div data-sitekey="6LezILIUAAAAAPouSuvvh3kY3P7780f4GoEJeZ-u" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
	<div class="grecaptcha-noscript">
		<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LezILIUAAAAAPouSuvvh3kY3P7780f4GoEJeZ-u" frameborder="0" scrolling="no" width="310" height="430">
		</iframe>
		<textarea name="g-recaptcha-response" rows="3" cols="40" placeholder="Aquí la respuesta de reCAPTCHA">
		</textarea>
	</div>
</noscript>
</div>
<p><span id="wpcf7-5f7e0bcd1e047" class="wpcf7-form-control-wrap website-wrap" style="display:none !important; visibility:hidden !important;"><label  class="hp-message">Deja este campo en blanco, por favor.</label><input class="wpcf7-form-control wpcf7-text"  type="text" name="website" value="" size="40" tabindex="-1" autocomplete="nope" /></span></p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" role="alert" aria-hidden="true"></div></form></div></div>
		</section>    </div>
    <div class="sidebar-column">
          </div>
  </div>
</footer>
<div class="credit-footer">
  <div class="container clearfix">
	  <p class="alignleft"><strong>©2018 Voz de Guanacaste</strong>. Derechos reservados. </p>
	  <p class="alignright"><strong><span>Hecho por </span></strong><span><a title="5e Creative Labs" class="link5e" href="http://5e.cr/" target="_target">5e Creative Labs</a>.</span></p>
	</div>
</div>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="guana-46250398e44fd4c1434057d1c47545cf" id="guana-46250398e44fd4c1434057d1c47545cf"></div>	<script>
		jQuery( function( $ ) {
			if( jQuery('.elementor-html').length) {
    			if ( window.elementorFrontend ) {
    				elementorFrontend.hooks.addAction( 'frontend/element_ready/widget', function( $scope ) {
                    	jQuery('.vdg-posts-image, .vdg-posts-image a').filter('[data-bg]').each(function(){
                        	jQuery(this).css('background-image', 'url('+jQuery(this).attr('data-bg')+')');
                        });
                    } );
    			}
			}
		} );
	</script>
	<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://vozdeguanacaste.com/?gdbc-client=3.1.42-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='https://vozdeguanacaste.com/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/vozdeguanacaste.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"guana-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.0' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"guana-sticky","placements":["footer-ad"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.0' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.1' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.1' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"200","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.1' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/waypoints/4.0.1/jquery.waypoints.min.js' id='vdg-waypointjs-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/waypoints/4.0.1/shortcuts/sticky.min.js' id='vdg-waypointjs-sticky-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/sharer.js/0.3.1/sharer.min.js' id='vdg-sharerjs-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/scripts/main.js' id='sage/js-js'></script>
<script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js' id='vdg-soundcite-js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.1.0/jquery.lazyloadxt.min.js' id='vdg-lazyloadxt-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.1.0/jquery.lazyloadxt.bg.min.js' id='vdg-lazyloadxtbg-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js' id='vdg-slick-js-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='yikes-easy-mc-ajax-js-extra'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php","page_data":"73956","interest_group_checkbox_error":"Este campo es obligatorio.","preloader_url":"https:\/\/vozdeguanacaste.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/vozdeguanacaste.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"ddb9bcf38a","feedback_message_placement":"before"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.7.0' id='yikes-easy-mc-ajax-js'></script>
<script type='text/javascript' id='form-submission-helpers-js-extra'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"73956"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.7.0' id='form-submission-helpers-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wpcf7-recaptcha/assets/js/wpcf7-recaptcha-controls.js?ver=1.1' id='wpcf7-recaptcha-controls-js'></script>
<script type='text/javascript' id='google-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7iqfix = {"recaptcha_empty":"Por favor, verifica que no eres un robot.","response_err":"wpcf7-recaptcha: No se ha podido verificar la respuesta de reCAPTCHA."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es_ES&#038;onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0' id='google-recaptcha-js'></script>
<!--noptimize--><script>window.advads_passive_placements = {"footer-ad_1":{"type":"group","id":9995,"elementid":["guana-46250398e44fd4c1434057d1c47545cf"],"ads":{"73604":{"id":73604,"title":"UCR_Sticky_Set-Oct_2020","expiry_date":1602784800,"visitors":[],"content":"<div data-cfpa=\"73604\" id=\"guana-1080283287\"><a data-bid=\"1\" href=\"https:\/\/vozdeguanacaste.com\/linkout\/73604\" rel=\"nofollow\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2020\/09\/Popup-Setiembre_800x250.gif\" alt=\"\"  width=\"800\" height=\"250\"   \/><\/a><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 73604 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":9995,"name":"Sticky footer","weights":{"73604":10},"type":"default","ordered_ad_ids":[73604],"ad_count":1},"placement_info":{"type":"sticky_footer","name":"Footer Ad","item":"group_9995","options":{"close":{"enabled":"1","where":"inside","side":"right","timeout":"0"}},"key":"footer-ad","id":"footer-ad"},"test_id":null,"group_wrap":[{"after":"<script>advads.move(\"#guana-46250398e44fd4c1434057d1c47545cf\", \"\", {  });<\/script><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = \"#guana-1857148350\"; var $wrapper = jQuery( wrapper_id );window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ \"guana-1857148350\" ] = { \"can_convert_to_abs\": \"1\", \"initial_css\": $wrapper.attr( \"style\" ), \"modifying_func\": function() { $wrapper.css({ \"-webkit-transform\": \"translateX(-50%)\", \"-moz-transform\": \"translateX(-50%)\", \"transform\": \"translateX(-50%)\", \"left\": \"50%\", \"margin-right\": \"-50%\" });jQuery( \"#guana-1857148350\" ).on( \"click\", \"span\", function() { advads.close( \"#guana-1857148350\" ); });}};\nif ( advads.wait_for_images ) { \n    var sticky_wait_for_images_time = new Date().getTime();\n    $wrapper.data( \"sticky_wait_for_images_time\", sticky_wait_for_images_time );\n    advads.wait_for_images( $wrapper, function() {\n        \/\/ At the moment when this function is called, it is possible that \n        \/\/ the placement has been updated using \"Reload ads on resize\" feature of Responsive add-on \n        if ( $wrapper.data( \"sticky_wait_for_images_time\" ) === sticky_wait_for_images_time ) {\n            advanced_ads_sticky_items[ \"guana-1857148350\" ][\"modifying_func\"]();\n        } \n    } );\n} else { \n    advanced_ads_sticky_items[ \"guana-1857148350\" ][\"modifying_func\"]();\n};\n});<\/script>"},{"before":"<div class=\"guana-footer-ad guana-sticky\" data-cfptl=\"1\" style=\"position: fixed; bottom: 0; z-index: 10000; \" id=\"guana-1857148350\">","after":"<span class=\"advads-close-button\" onclick=\"void(0)\" title=\"cerrar\" style=\"width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; z-index: 10001; right:0\">\u00d7<\/span><\/div>"}],"inject_before":[""]}};

window.advads_has_ads = [["72221","ad",null],["59636","ad",null],["59693","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><!--/noptimize-->    <script>

        var comment_add = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://vozdeguanacaste.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCA', myData: cevap
                },
                success: function (response) {
                    console.log('comment.create fired' + response);
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };

        var comment_remove = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://vozdeguanacaste.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCR', myData: cevap
                },
                success: function () {
                    console.log('comment.remove fired');
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };


    </script>

    <script> jQuery(document).ready(function ($) { ga('set', 'contentGroup1', 'Noticias');   ga('set', 'dimension1', 'Noticias');   ga('set', 'contentGroup1', 'Comunidad');   ga('set', 'dimension1', 'Comunidad');   ga('set', 'contentGroup1', 'Nosara');   ga('set', 'dimension1', 'Nosara');  }); </script><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://vozdeguanacaste.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/maxresdefault.jpg" alt="" width="1280" height="720">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="text/javascript">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</script>  </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1602096077 -->