
<!doctype html>
<html lang="en-US">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link href="https://fonts.googleapis.com/css?family=Muli:200,400,700" rel="stylesheet">
  <link rel="alternate" hreflang="es" href="https://vozdeguanacaste.com/confirmado-santa-cruz-reporta-un-nuevo-caso-de-covid-19/" />
<link rel="alternate" hreflang="en" href="https://vozdeguanacaste.com/en/confirmed-santa-cruz-reports-a-new-case-of-covid-19/" />

	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Confirmed: Santa Cruz reports a new case of COVID-19</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://vozdeguanacaste.com/en/confirmed-santa-cruz-reports-a-new-case-of-covid-19/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Confirmed: Santa Cruz reports a new case of COVID-19" />
	<meta property="og:description" content="Santa Cruz reports a new person infected with COVID-19, confirmed to The Voice of Guanacaste the director of the Health Guiding Area of Santa Cruz, Luis Alonso Matarrita. This is &hellip; Read more" />
	<meta property="og:url" content="https://vozdeguanacaste.com/en/confirmed-santa-cruz-reports-a-new-case-of-covid-19/" />
	<meta property="og:site_name" content="Voz de Guanacaste" />
	<meta property="article:publisher" content="https://www.facebook.com/vozdeguanacaste/" />
	<meta property="article:published_time" content="2020-05-09T01:05:27+00:00" />
	<meta property="article:modified_time" content="2020-05-09T15:00:00+00:00" />
	<meta property="og:image" content="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/04/2020-Marzo-Santa-Cruz-Carrillo-Ebais-Clinicas-Buses-Agua-Transporte-publico-Emergencias-Covid-19-Coronavirus-Jennifer-Mora-4.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1365" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@VozdeGuanacaste" />
	<meta name="twitter:site" content="@VozdeGuanacaste" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://vozdeguanacaste.com/en/#organization","name":"Voz de Guanacaste","url":"https://vozdeguanacaste.com/en/","sameAs":["https://www.facebook.com/vozdeguanacaste/","https://www.instagram.com/vozdeguanacaste","https://www.youtube.com/user/VozdeGuanacaste","https://twitter.com/VozdeGuanacaste"],"logo":{"@type":"ImageObject","@id":"https://vozdeguanacaste.com/en/#logo","inLanguage":"en-US","url":"https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2018/03/logo.png","width":1026,"height":174,"caption":"Voz de Guanacaste"},"image":{"@id":"https://vozdeguanacaste.com/en/#logo"}},{"@type":"WebSite","@id":"https://vozdeguanacaste.com/en/#website","url":"https://vozdeguanacaste.com/en/","name":"Voz de Guanacaste","description":"El \u00fanico medio de comunicaci\u00f3n hiperlocal, biling\u00fce, de todo Guanacaste.","publisher":{"@id":"https://vozdeguanacaste.com/en/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://vozdeguanacaste.com/en/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://vozdeguanacaste.com/en/confirmed-santa-cruz-reports-a-new-case-of-covid-19/#primaryimage","inLanguage":"en-US","url":"https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/04/2020-Marzo-Santa-Cruz-Carrillo-Ebais-Clinicas-Buses-Agua-Transporte-publico-Emergencias-Covid-19-Coronavirus-Jennifer-Mora-4.jpg","width":2048,"height":1365,"caption":"In the Santa Cruz emergency department, people with respiratory symptoms are cared for in a separate area from the general public."},{"@type":"WebPage","@id":"https://vozdeguanacaste.com/en/confirmed-santa-cruz-reports-a-new-case-of-covid-19/#webpage","url":"https://vozdeguanacaste.com/en/confirmed-santa-cruz-reports-a-new-case-of-covid-19/","name":"Confirmed: Santa Cruz reports a new case of COVID-19","isPartOf":{"@id":"https://vozdeguanacaste.com/en/#website"},"primaryImageOfPage":{"@id":"https://vozdeguanacaste.com/en/confirmed-santa-cruz-reports-a-new-case-of-covid-19/#primaryimage"},"datePublished":"2020-05-09T01:05:27+00:00","dateModified":"2020-05-09T15:00:00+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://vozdeguanacaste.com/en/confirmed-santa-cruz-reports-a-new-case-of-covid-19/"]}]},{"@type":"Article","@id":"https://vozdeguanacaste.com/en/confirmed-santa-cruz-reports-a-new-case-of-covid-19/#article","isPartOf":{"@id":"https://vozdeguanacaste.com/en/confirmed-santa-cruz-reports-a-new-case-of-covid-19/#webpage"},"author":{"@id":"https://vozdeguanacaste.com/en/#/schema/person/6e55dba9d6b53e87463d048b47590a1b"},"headline":"Confirmed: Santa Cruz reports a new case of COVID-19","datePublished":"2020-05-09T01:05:27+00:00","dateModified":"2020-05-09T15:00:00+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://vozdeguanacaste.com/en/confirmed-santa-cruz-reports-a-new-case-of-covid-19/#webpage"},"publisher":{"@id":"https://vozdeguanacaste.com/en/#organization"},"image":{"@id":"https://vozdeguanacaste.com/en/confirmed-santa-cruz-reports-a-new-case-of-covid-19/#primaryimage"},"keywords":"Anner Angulo,Coronavirus,Covid-19,covid19,guanacaste,Health Guiding Area of Santa Cruz,Luis Alonso Matarrita,Nicoya Hospital,Santa Cruz","articleSection":"Community,COVID-19,News,Santa Cruz","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://vozdeguanacaste.com/en/confirmed-santa-cruz-reports-a-new-case-of-covid-19/#respond"]}]},{"@type":["Person"],"@id":"https://vozdeguanacaste.com/en/#/schema/person/6e55dba9d6b53e87463d048b47590a1b","name":"Noelia Esquivel","image":{"@type":"ImageObject","@id":"https://vozdeguanacaste.com/en/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f2c7f6a55f02a353934d37b14b2e0285?s=96&d=mm&r=g","caption":"Noelia Esquivel"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.knightlab.com' />
<link rel='dns-prefetch' href='//a9u8z5j7.rocketcdn.me' />
<link rel="alternate" type="application/rss+xml" title="Voz de Guanacaste &raquo; Confirmed: Santa Cruz reports a new case of COVID-19 Comments Feed" href="https://vozdeguanacaste.com/en/confirmed-santa-cruz-reports-a-new-case-of-covid-19/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-41300489-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-41300489-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<!-- vozdeguanacaste.com/en is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://a9u8z5j7.rocketcdn.me/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='wspsc-style-css'  href='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://a9u8z5j7.rocketcdn.me/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1570650098' type='text/css' media='all' />
<link rel='stylesheet' id='soundcitecss-css'  href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css' type='text/css' media='all' />
<link rel='stylesheet' id='vdg-hamburguercss-css'  href='https://cdnjs.cloudflare.com/ajax/libs/hamburgers/0.9.3/hamburgers.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css'  href='https://a9u8z5j7.rocketcdn.me/wp-content/themes/voz-de-guanacaste/dist/styles/main.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='vdg-slick-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vdg-slick-theme-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick-theme.min.css' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://a9u8z5j7.rocketcdn.me/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.isotope/3.0.4/isotope.pkgd.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.imagesloaded/4.1.3/imagesloaded.pkgd.min.js?ver=1'></script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/themes/voz-de-guanacaste/lib/vdg-elements/assets/script.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/vozdeguanacaste.com\/en\/","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php?wpml_lang=en","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.17.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/vozdeguanacaste.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"71271","token":"6c96ed15f4","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.40.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"0","woo_categories":"0","enable_mobile":"1","options":{"lensShape":"round","zoomType":"lens","lensSize":200,"borderSize":1,"borderColour":"#c0c0c0","cursor":"default","lensFadeIn":0.5,"lensFadeOut":0.5,"tint":"true","tintColour":"#ffffff","tintOpacity":0.1},"woo_slider":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1.40.1'></script>
<link rel='https://api.w.org/' href='https://vozdeguanacaste.com/wp-json/' />
<link rel='shortlink' href='https://vozdeguanacaste.com/en/?p=71271' />
<meta name="generator" content="WPML ver:4.3.6 stt:1,2;" />
<meta property="fb:app_id" content="154751851981040"/><meta property="fb:admins" content="10152476037299016"/>
<!-- WP Simple Shopping Cart plugin v4.4.9 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="guana-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpExpHours = 24;
		var advadsCfpClickLimit = 10;
		var advadsCfpBan = 5;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://vozdeguanacaste.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a8ae9513-648d-466f-9e7d-0b6734de3ee4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://a9u8z5j7.rocketcdn.me/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b0cd0f2-3d64-4a96-b6d2-c215d89cc9e7";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.dialog-lightbox-widget-content[style] { top: 0 !important; left: 0 !important;}</style>
        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appID=154751851981040";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

            <script>
        jQuery(window).load(function () {
            FB.Event.subscribe('comment.create', comment_add);
            FB.Event.subscribe('comment.remove', comment_remove);

            jQuery("[id=comments]").each(function () {
                jQuery("[id=comments]:gt(0)").hide();
            });
        });

/*        jQuery(document).ready(function ($) {

            $("[id=comments]").each(function () {
                $("[id=comments]:gt(0)").hide();
            });
        })*/

    </script>

    <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  
</head>
  <body class="post-template-default single single-post postid-71271 single-format-standard confirmed-santa-cruz-reports-a-new-case-of-covid-19 sidebar-primary estilo-standard elementor-default">
    <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    <header class="banner">
  <div class="container">
    <div class="brand">
      <a href="https://vozdeguanacaste.com/en/">
        <img class="logotipo" src="https://a9u8z5j7.rocketcdn.me/wp-content/themes/voz-de-guanacaste/dist/images/logo.png" />
                  <img style="width: 135px; height: auto; margin: auto; margin-left: 0; top: 0;" class="isotipo eng" src="https://a9u8z5j7.rocketcdn.me/wp-content/themes/voz-de-guanacaste/dist/images/isotipo-eng.png" />
                
      </a>
      <div class='languages'><ul><li class='wpml-Eng'><a class='active' href='https://vozdeguanacaste.com/en/confirmed-santa-cruz-reports-a-new-case-of-covid-19/'>Eng</a></li><li class='wpml-Esp'><a class='' href='https://vozdeguanacaste.com/confirmado-santa-cruz-reporta-un-nuevo-caso-de-covid-19/'>Esp</a></li></ul></div>      <button class="hamburger hamburger--collapse" type="button" onclick="toggleMenu();">
        <span class="hamburger-box">
          <span class="hamburger-inner"></span>
        </span>
      </button>
    </div>
    <nav class="nav-primary">
      <div class="menu-menu-principal-2-english-container"><ul id="menu-menu-principal-2-english" class="nav"><li id="menu-item-49314" class="btnDonar menu-item menu-item-type-post_type menu-item-object-page menu-item-49314"><a title="Ir a donar" href="https://vozdeguanacaste.com/en/donations/">Support the Voice</a></li>
<li id="menu-item-39307" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39307"><a href="https://vozdeguanacaste.com/en/category/news-en/">News</a></li>
<li id="menu-item-70556" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70556"><a href="https://vozdeguanacaste.com/en/category/news-en/covid-19-en/">COVID-19</a></li>
<li id="menu-item-39310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39310"><a href="https://vozdeguanacaste.com/en/category/human-rights/">Human Rights</a></li>
<li id="menu-item-54513" class="vdg-chequea menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54513"><a href="https://vozdeguanacaste.com/en/category/fact-checking-en/">Fact Checking</a></li>
<li id="menu-item-39311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39311"><a href="https://vozdeguanacaste.com/en/category/special-stories/">Special Stories</a></li>
<li id="menu-item-39312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39312"><a href="https://vozdeguanacaste.com/en/category/visuals/">Visuals</a></li>
<li id="menu-item-47237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47237"><a href="https://vozdeguanacaste.com/en/category/paid-content/">Paid Content</a></li>
<li id="menu-item-39492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39492"><a href="https://tienda.vozdeguanacaste.com/en/">Shop</a></li>
</ul></div>      <div class="toggledSearchBar">
        <a href="javascript:toggleMenuSearchBar();"  class='toggleSearchBtn'><i class='fa fa-search' aria-hidden='true'></i></a>
        
<form method="get" class="search-form" id="searchform" action="https://vozdeguanacaste.com/en/">
	<label>
		<span class="screen-reader-text">Search:</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s">
	</label>
	<a href="javascript:jQuery('#searchform').submit();" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i></a>
</form>      </div>
      <div class="social-links">
        <a class="fb-link" href="https://www.facebook.com/vozdeguanacaste" target="_blank"><i class="fa fa-facebook"></i></a>
        <a class="twitter-link" href="https://twitter.com/VozdeGuanacaste" target="_blank"><i class="fa fa-twitter"></i></a>
        <a class="youtube-link" href="https://www.youtube.com/user/VozdeGuanacaste" target="_blank"><i class="fa fa-youtube"></i></a>
        <a class="rss-link" href="http://www.vozdeguanacaste.com/en/feed" target="_blank"><i class="fa fa-rss"></i></a>
      </div>
    </nav>
  </div>
</header>
<div id="header-toggler"></div>    <div class="wrap container" role="document">
      <div class="content row">
        <main class="main">
          <div class="main-content">
              <article class="post-71271 post type-post status-publish format-standard has-post-thumbnail hentry category-community-en category-covid-19-en category-news-en category-santa-cruz-en tag-anner-angulo-en tag-coronavirus-en tag-covid-19-en tag-covid19-en tag-guanacaste-en tag-health-guiding-area-of-santa-cruz tag-luis-alonso-matarrita-en tag-nicoya-hospital tag-santa-cruz-en-2">
    <div class='vdgad leaderboard'><div class="guana-c036d2d91f429b0008f412577cb4fa2a" id="guana-c036d2d91f429b0008f412577cb4fa2a"></div></div>    <header>
      

      
      <div class="entry-categories"><a href="https://vozdeguanacaste.com/en/category/news-en/community-en/">Community</a>, <a href="https://vozdeguanacaste.com/en/category/news-en/covid-19-en/">COVID-19</a>, <a href="https://vozdeguanacaste.com/en/category/santa-cruz-en/">Santa Cruz</a></div>
      <h1 class="entry-title">Confirmed: Santa Cruz reports a new case of COVID-19</h1>

      <div class="entry-meta"><p class='byline author vcard'>By <a href='https://vozdeguanacaste.com/en/author/noelia-esquivel/' rel='author' class='fn'>Noelia Esquivel</a></p><time class="updated" datetime="2020-05-09T01:05:27+00:00">May 8, 2020</time>
</div>
     
             
           
      <figure class='wp-caption featured-image'>
        <img width="800" height="533" src="//a9u8z5j7.rocketcdn.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/04/2020-Marzo-Santa-Cruz-Carrillo-Ebais-Clinicas-Buses-Agua-Transporte-publico-Emergencias-Covid-19-Coronavirus-Jennifer-Mora-4.jpg" class="lazy lazy-hidden attachment-800 size-800 wp-post-image" alt="" /><noscript><img width="800" height="533" src="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/04/2020-Marzo-Santa-Cruz-Carrillo-Ebais-Clinicas-Buses-Agua-Transporte-publico-Emergencias-Covid-19-Coronavirus-Jennifer-Mora-4.jpg" class="attachment-800 size-800 wp-post-image" alt="" /></noscript>        <figcaption class='wp-caption-text'>In the Santa Cruz emergency department, people with respiratory symptoms are cared for in a separate area from the general public.</figcaption>      </figure>
    </header>
    <div class="entry-content">
      <div id="postShares" class="postShares">
  			<div class="sharer button fb" data-sharer="facebook" data-title="Confirmed: Santa Cruz reports a new case of COVID-19" data-url="https://vozdeguanacaste.com/en/confirmed-santa-cruz-reports-a-new-case-of-covid-19/">
  				<i class="fa fa-facebook"></i>
  			</div>
  			<div class="sharer button tw" data-sharer="twitter" data-title="Confirmed: Santa Cruz reports a new case of COVID-19" data-url="https://vozdeguanacaste.com/en/confirmed-santa-cruz-reports-a-new-case-of-covid-19/">
  				<i class="fa fa-twitter"></i>
  			</div>
  			<div class="sharer button wa" data-sharer="whatsapp" data-title="Confirmed: Santa Cruz reports a new case of COVID-19" data-url="https://vozdeguanacaste.com/en/confirmed-santa-cruz-reports-a-new-case-of-covid-19/">
  			  <i class="fa fa-whatsapp"></i>
  			</div>
  		</div>
  		
      <!--googleoff: index--><div noindex class='wpml-ls-statics-post_translations'>Esta publicación también está disponible en: <a href="https://vozdeguanacaste.com/en/confirmed-santa-cruz-reports-a-new-case-of-covid-19/"> Español <img width="18px" height="12px" src="https://a9u8z5j7.rocketcdn.me/wp-content/plugins/sitepress-multilingual-cms/res/flags/es.png"></a></div><!--googleon: index--><p><b>Santa Cruz reports a new person infected with COVID-19</b><span style="font-weight: 400;">, confirmed to The Voice of Guanacaste the director of the Health Guiding Area of Santa Cruz, Luis Alonso Matarrita. </span><b>This is a woman with resident status who entered the country about two weeks ago.</b></p>
<p><span style="font-weight: 400;">&#8220;She is stable, she is in home isolation and today the Ministry of Health turned the sanitary order to the contacts she had,&#8221; Matarrita said. He didn&#8217;t have how many people are under this restriction on hand. </span></p>
<p><span style="font-weight: 400;">Matarrita explained that </span><b>the sample of this patient was taken yesterday</b><span style="font-weight: 400;">. Today, in the early afternoon, they received a call from the Ministry of Health in San José notifying that it was positive. According to the doctor, they still await an email from </span><i><span style="font-weight: 400;">Inciensa</span></i><span style="font-weight: 400;"> with the result.</span></p>
<p><span style="font-weight: 400;">Shortly after the call was received by the director, the information began to circulate on social media. Matarrita regrets that this leak happens.</span></p>
<blockquote><p><span style="font-weight: 400;">The distress it gives me is that we have to inform the patient first. But we don&#8217;t know how the information is filtered.&#8221;, he said.</span></p></blockquote>
<p><span style="font-weight: 400;">The government extended the closure of borders until June 15. </span><b>Nationals and residents can enter the country.</b></p>
<p><b>Guanacaste reports 24 positive cases of COVID-19. Of these, 13 are recovered and 11 active</b><span style="font-weight: 400;">: five in Bagaces, two in Liberia, one in Abangares, one in La Cruz, one in Cañas and, now, one in Santa Cruz.</span></p>
<p><b>More sampling</b></p>
<p><b>This week, Santa Cruz conducted five tests. According to the director, the sampling was &#8220;intensified&#8221; </b><span style="font-weight: 400;">by a new measure of the Ministry of Health in which it is established that tests will be carried out to detect COVID-19 on all persons entering through the border or airports. After 14 days, the corresponding health areas should perform a second sample on these people, he said.</span></p>
<p><span style="font-weight: 400;">&#8220;We also have had reports of cases in Santa Cruz area of ​​people who have entered the country illegally and the neighbors themselves denounce, so there is a whole mobilization of the Ministry of Health, which takes the complaint from the neighbors and makes the visit to the person to investigate the case,&#8221; he added.</span></p>
<p><b>According to him, the situation in Nicaragua has the entire health system concerned.</b><span style="font-weight: 400;"> &#8220;We are going to enter a scenario that is going to be more difficult to contain the outbreaks.&#8221;</span></p>
<blockquote><p><span style="font-weight: 400;">&#8220;Those who enter legally does not worry so much, what has us stressed and concerned are those who enter illegally because they do not keep the isolation and when we find out is that they have all the symptoms, they have been around different parts and that is going to be more difficult,&#8221; he said. </span></p></blockquote>
<p><span style="font-weight: 400;">He assured that, so far, they have not taken samples from anyone who has entered illegally.</span></p>
<p><b>Matarrita also expressed concern about the xenophobia of a certain part of the population</b><span style="font-weight: 400;"> when foreigners test positive.</span></p>
<p><b>Epidemiologist Ana Morice explained that the focus of the Ministry of Health is now on 33 communities with the highest risk</b><span style="font-weight: 400;">, in which they will perform 30 tests per area, per week. &#8220;They are communities, not health centers. We think that the characteristics changed towards urban-marginal centers with a high concentration of migrants.&#8221;</span></p>
<p><span style="font-weight: 400;">This was announced by Health Minister Daniel Salas this Wednesday May 6 at a press conference. In addition, </span><b>there are 18 sites called &#8220;</b><b><i>centinela</i></b><b>&#8221; where health centers test people with symptoms </b><span style="font-weight: 400;">for respiratory viruses and where the COVID-19 test is now performed as part of the protocol. </span><b>One of those sites is La Cruz.</b></p>
<blockquote><p><span style="font-weight: 400;">We are not only taking more but more strategically depending on where cases can appear. We have to go look for those cases so as not to detect them late,&#8221; Morice explained.</span></p></blockquote>
<p><b>Nicoya Hospital on alert because of the case</b></p>
<p><b>The Nicoya Hospital again canceled visits to hospitalized patients, external medicine consultations and will reschedule surgeries</b><span style="font-weight: 400;"> &#8220;mainly those users in Santa Cruz.&#8221; This was detailed by director Anner Angulo.</span></p>
<p><span style="font-weight: 400;">He said that the change in service provision </span><b>is a preventive measure until the positive case contacts are determined</b><span style="font-weight: 400;"> and if they have also been in contact with other people. </span></p>
<blockquote><p><span style="font-weight: 400;">If they have circulated in different areas, there may be asymptomatic cases spreading the virus.&#8221;</span></p></blockquote>
<p><b>Angulo describes as &#8220;a second wave&#8221; the increase in cases in Guanacaste</b><span style="font-weight: 400;"> during the last two weeks. &#8220;It is expected because people become calmer, more confident, and despite the fact that the border is closed, some people come to our area. People from San José are coming to Guanacaste, there is more traffic and this means that at some point we have more cases that can be positive,” he said.</span></p>
<p><span style="font-weight: 400;">The Costa Rican Ministry of Health reported this Friday, May 8, 773 people confirmed with COVID-19. 461 are already recovered.</span></p>
<div data-cfpa="69480" id="guana-1850470405"><img class="lazy lazy-hidden" width="1563" height="309" src="https://a9u8z5j7.rocketcdn.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/03/Delfino-En.jpg' alt=''  srcset="" data-srcset="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/03/Delfino-En.jpg 1563w, https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/03/Delfino-En-300x59.jpg 300w, https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/03/Delfino-En-1024x202.jpg 1024w, https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/03/Delfino-En-768x152.jpg 768w, https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/03/Delfino-En-1536x304.jpg 1536w" sizes="(max-width: 1563px) 100vw, 1563px" /><noscript><img width="1563" height="309" src='https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/03/Delfino-En.jpg' alt=''  srcset="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/03/Delfino-En.jpg 1563w, https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/03/Delfino-En-300x59.jpg 300w, https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/03/Delfino-En-1024x202.jpg 1024w, https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/03/Delfino-En-768x152.jpg 768w, https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/03/Delfino-En-1536x304.jpg 1536w" sizes="(max-width: 1563px) 100vw, 1563px" /></noscript></div><script type="text/javascript">;new advadsCfpAd( 69480 );</script>
      <div id="scroll-limit"></div>
    </div>
    
    
	<section id="yikes-mailchimp-container-2" class="yikes-mailchimp-container yikes-mailchimp-container-2 ">
	<h3 class="yikes-mailchimp-form-title yikes-mailchimp-form-title-2">Don’t miss the latest news from Guanacaste.</h3><section class="yikes-mailchimp-form-description yikes-mailchimp-form-description-2">Join Our Mailing List</section>			<form id="dont-miss-the-latest-news-from-guanacaste-2" class="yikes-easy-mc-form yikes-easy-mc-form-2  mailchimp-vdg-form" method="POST" data-attr-form-id="2">

													<label for="yikes-easy-mc-form-2-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-2-EMAIL"  name="EMAIL"  placeholder="example@email.com"  class="yikes-easy-mc-email field-no-label"  required="required" type="email"  value="">

										<!-- Description Below -->
										
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-2" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-2" value="7a49db8cc4">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-2" value="2">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-2 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Subscribe</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_2" name="yikes_easy_mc_new_subscriber" value="dc1413dd7b">
				<input type="hidden" name="_wp_http_referer" value="/en/confirmed-santa-cruz-reports-a-new-case-of-covid-19/" />				
			</form>
			<!-- Mailchimp Form generated by Easy Forms for Mailchimp v6.6.4 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	    <footer>
          </footer>
    <div class="comments-container">
        <div class="elementor-widget-heading"><h2 class="elementor-widget-heading vdg-themed-heading-title">Comments</h2></div>
                    <div id='comments' class='comments-area'> 
            <div class="fb-comments" data-href="https://vozdeguanacaste.com/en/confirmed-santa-cruz-reports-a-new-case-of-covid-19/" data-num-posts="5" data-width="100%" data-colorscheme="light" data-notify='true'></div>
            </div>
    </div>
        <div class="searchwp-related">
        <div class="elementor-widget-heading"><h2 class="elementor-widget-heading vdg-themed-heading-title">Related Content</h2></div>
        <div class="vdg-posts vdg-posts-grid">
                            <article id="post-71187" class="title_outside vdg-posts-item  post-71187 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19-en category-news-en category-region-en tag-economic-help tag-guanacastes-municipalities tag-municipal-emergency-committees">
                    <div class="article-wrapper">
                        <div class="image-title-container">
                            <div class="vdg-posts-image">
                                <a title="Only three municipalities from Guanacaste provide assistance to request Proteger Bond" href="https://vozdeguanacaste.com/en/only-three-municipalities-from-guanacaste-provide-assistance-to-request-proteger-bond/"> <img width="500" height="375" src="//a9u8z5j7.rocketcdn.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/05/2019-Enero-Perfil-Pesca-Chejo-Samara-Buceo-Cesar-Arroyo-10-500x375.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" /><noscript><img width="500" height="375" src="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/05/2019-Enero-Perfil-Pesca-Chejo-Samara-Buceo-Cesar-Arroyo-10-500x375.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="" /></noscript> </a>
                            </div>
                            <div class="vdg-entry-info">
                                <h3 class="entry-title"><a href="https://vozdeguanacaste.com/en/only-three-municipalities-from-guanacaste-provide-assistance-to-request-proteger-bond/" title="Only three municipalities from Guanacaste provide assistance to request Proteger Bond"
                                   rel="bookmark">Only three municipalities from Guanacaste provide assistance to request Proteger Bond</a></h3>                            </div>
                        </div>
                    </div>
                </article>
                            <article id="post-71194" class="title_outside vdg-posts-item  post-71194 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19-en category-region-en tag-borders tag-covid-19-en tag-migratory-restrictions">
                    <div class="article-wrapper">
                        <div class="image-title-container">
                            <div class="vdg-posts-image">
                                <a title="Costa Rica extends closure of borders until June 15" href="https://vozdeguanacaste.com/en/costa-rica-extends-closure-of-borders-until-june-15/"> <img width="500" height="375" src="//a9u8z5j7.rocketcdn.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/04/MG_7786-500x375.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" /><noscript><img width="500" height="375" src="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/04/MG_7786-500x375.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="" /></noscript> </a>
                            </div>
                            <div class="vdg-entry-info">
                                <h3 class="entry-title"><a href="https://vozdeguanacaste.com/en/costa-rica-extends-closure-of-borders-until-june-15/" title="Costa Rica extends closure of borders until June 15"
                                   rel="bookmark">Costa Rica extends closure of borders until June 15</a></h3>                            </div>
                        </div>
                    </div>
                </article>
                            <article id="post-71213" class="title_outside vdg-posts-item  post-71213 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19-en category-news-en category-nosara-en tag-covid-19-en tag-covid-19-in-nosara tag-nicoya-en tag-nosara-en tag-nosara-and-covid-19">
                    <div class="article-wrapper">
                        <div class="image-title-container">
                            <div class="vdg-posts-image">
                                <a title="Covid-19, a new beat for Nosara" href="https://vozdeguanacaste.com/en/nosara-stopped-in-time-because-of-covid-19/"> <img width="500" height="375" src="//a9u8z5j7.rocketcdn.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/05/U1qhzl-g-500x375.jpeg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" /><noscript><img width="500" height="375" src="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/05/U1qhzl-g-500x375.jpeg" class="attachment-grid600 size-grid600 wp-post-image" alt="" /></noscript> </a>
                            </div>
                            <div class="vdg-entry-info">
                                <h3 class="entry-title"><a href="https://vozdeguanacaste.com/en/nosara-stopped-in-time-because-of-covid-19/" title="Covid-19, a new beat for Nosara"
                                   rel="bookmark">Covid-19, a new beat for Nosara</a></h3>                            </div>
                        </div>
                    </div>
                </article>
                    </div>
    </div>
  </article>
<style>@media print { .main, .sidebar { padding: 0; } aside.sidebar { display: none; } .sidebar-primary .main .main-content { width: 100%; max-width: 100% !important; padding: 0; } .single .vdgad.leaderboard img { display: none; } .postShares { display: none; } .single .wpml-ls-statics-post_translations { display: none; } .yikes-mailchimp-container { display: none; } .comments-container { display: none; } .searchwp-related { display: none; } footer.footer.content-info { display: none; } .credit-footer { display: none; } blockquote, pre { border: 0; } header.banner { display: block; position: relative; height: auto; width: 100%; background: #000 !important; } header.banner .nav-primary { display: none; } .banner .brand { position: relative; width: 100%; text-align: center; background: #000 !important; } .languages { display: none; } .banner .brand>a { margin: auto; display: inline-flex; background: #000; } .estilo-fullwidth .post .entry-content { top: 0 !important; } .estilo-fullwidth .post>header .fullw-title-container { padding: 0 15px; }   }</style>

          </div>
                      <aside class="sidebar">
              <section class="widget advads_ad_widget-2 guana-widget"><div style="text-align: center; " id="guana-1519987708" data-cfpa="59636"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9070223508729421" 
data-ad-slot="3337507417" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 59636 );</script><div data-cfpa="59693" id="guana-594080855"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9070223508729421" 
data-ad-slot="8101753080" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 59693 );</script></section>            </aside><!-- /.sidebar -->
                  </main><!-- /.main -->
      </div><!-- /.content -->
    </div><!-- /.wrap -->
    <footer class="footer content-info">
  <div class="container">
    <div class="sidebar-column">
      <a class="footerLink footer-logo" href="https://vozdeguanacaste.com/en/">
      	<span class="logotipo-container"><img  alt="Logo Voz de Guanacaste" class="logotipo" src="https://a9u8z5j7.rocketcdn.me/wp-content/themes/voz-de-guanacaste/dist/images/logo.png" /></span>
      	<span class="isotipo-container">
      	              <img  alt="Logo Voz de Guanacaste" class="isotipo" src="https://a9u8z5j7.rocketcdn.me/wp-content/themes/voz-de-guanacaste/dist/images/isotipo.png" />
                	  
      	</span>
      </a>
      <a class="footerLink btnDonarFooter" title="Go to Donate" href="/en/support">I Support The Voice</a>
      <section class="widget nav_menu-2 widget_nav_menu"><div class="menu-footer-menu-english-container"><ul id="menu-footer-menu-english" class="menu"><li id="menu-item-38280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38280"><a href="https://vozdeguanacaste.com/en/about-us/">About us</a></li>
<li id="menu-item-38281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38281"><a href="https://vozdeguanacaste.com/en/how-are-we-funded/">How are we funded?</a></li>
<li id="menu-item-38282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38282"><a href="https://vozdeguanacaste.com/en/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-38283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38283"><a href="https://vozdeguanacaste.com/en/acknowledgement/">VoG in the News</a></li>
<li id="menu-item-38284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38284"><a href="https://vozdeguanacaste.com/en/internships/">Work with us</a></li>
<li id="menu-item-38285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38285"><a href="https://vozdeguanacaste.com/en/acknowledgements/">Terms and conditions</a></li>
</ul></div></section>        <div class="social-links">
            <a class="fb-link" href="https://www.facebook.com/vozdeguanacaste" target="_blank"><i class="fa fa-facebook"></i></a>
            <a class="twitter-link" href="https://twitter.com/VozdeGuanacaste" target="_blank"><i class="fa fa-twitter"></i></a>
            <a class="youtube-link" href="https://www.youtube.com/user/VozdeGuanacaste" target="_blank"><i class="fa fa-youtube"></i></a>
            <a class="instagram-link" href="https://www.instagram.com/vozdeguanacaste/" target="_blank"><i class="fa fa-instagram"></i></a>
        </div>
    </div>
    <div class="sidebar-column">
      <section class="widget text_icl-3 widget_text_icl">		<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f45639-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/en/confirmed-santa-cruz-reports-a-new-case-of-covid-19/#wpcf7-f45639-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="45639" />
<input type="hidden" name="_wpcf7_version" value="5.1.7" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f45639-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<p><label> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Name" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Subject" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false" placeholder="Message"></textarea></span> </label></p>
<div class="wpcf7-form-control-wrap"><div data-sitekey="6LezILIUAAAAAPouSuvvh3kY3P7780f4GoEJeZ-u" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
	<div class="grecaptcha-noscript">
		<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LezILIUAAAAAPouSuvvh3kY3P7780f4GoEJeZ-u" frameborder="0" scrolling="no" width="310" height="430">
		</iframe>
		<textarea name="g-recaptcha-response" rows="3" cols="40" placeholder="reCaptcha Response Here">
		</textarea>
	</div>
</noscript>
</div>
<p><input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</section>    </div>
    <div class="sidebar-column">
          </div>
  </div>
</footer>
<div class="credit-footer">
  <div class="container clearfix">
	  <p class="alignleft"><strong>©2018 Voz de Guanacaste</strong>. All rights reserved. </p>
	  <p class="alignright"><strong><span>Made by </span></strong><span><a title="5e Creative Labs" class="link5e" href="http://5e.cr/" target="_target">5e Creative Labs</a>.</span></p>
	</div>
</div>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="guana-f1c2ddf27f61dd0b3157b351c5d96f80" id="guana-f1c2ddf27f61dd0b3157b351c5d96f80"></div>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        	<script>
		jQuery( function( $ ) {
			if( jQuery('.elementor-html').length) {
    			if ( window.elementorFrontend ) {
    				elementorFrontend.hooks.addAction( 'frontend/element_ready/widget', function( $scope ) {
                    	jQuery('.vdg-posts-image, .vdg-posts-image a').filter('[data-bg]').each(function(){
                        	jQuery(this).css('background-image', 'url('+jQuery(this).attr('data-bg')+')');
                        });
                    } );
    			}
			}
		} );
	</script>
	<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://vozdeguanacaste.com/en/?gdbc-client=3.1.41-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/vozdeguanacaste.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"guana-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"guana-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"200","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/waypoints/4.0.1/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/waypoints/4.0.1/shortcuts/sticky.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/sharer.js/0.3.1/sharer.min.js'></script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/themes/voz-de-guanacaste/dist/scripts/main.js'></script>
<script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.1.0/jquery.lazyloadxt.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.1.0/jquery.lazyloadxt.bg.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.1' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php","page_data":"71271","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/vozdeguanacaste.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/vozdeguanacaste.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"e4827b3c45","feedback_message_placement":"before"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"71271"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7iqfix = {"recaptcha_empty":"Please verify that you are not a robot."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en_US&#038;onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>
<!--noptimize--><script>window.advads_passive_placements = {"encima-de-notas_1":{"type":"group","id":8023,"elementid":["guana-c036d2d91f429b0008f412577cb4fa2a"],"ads":{"69540":{"id":69540,"title":"Banner COVID_ING","expiry_date":0,"visitors":[],"content":"<div class=\"guana-encima-de-notas\" style=\"margin-top: 20px; margin-bottom: 20px; \" id=\"guana-2041899048\" data-cfpa=\"69540\"><a data-bid=\"1\" href=\"https:\/\/vozdeguanacaste.com\/en\/linkout\/69540\/\" rel=\"nofollow\" target=\"_blank\"><img width=\"1563\" height=\"210\" src='https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2020\/03\/Banner-COVID-EN.jpg' alt=''  \/><\/a><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 69540 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"group_info":{"id":8023,"name":"Encima de notas","weights":{"69540":10,"69535":10},"type":"ordered","ordered_ad_ids":[69540,69535],"ad_count":2},"placement_info":{"type":"default","name":"Encima de Notas","item":"group_8023","options":{"cache-busting":"auto","ad_label":"default","placement_position":"","item_adblocker":""},"id":"encima-de-notas"},"test_id":null,"group_wrap":[{"before":"<div class=\"guana-encima-de-notas\" id=\"guana-369890708\">","after":"<\/div>"}],"inject_before":[""]},"footer-ad_3":{"type":"group","id":9995,"elementid":["guana-f1c2ddf27f61dd0b3157b351c5d96f80"],"ads":{"70075":{"id":70075,"title":"Fondos donar ING","expiry_date":0,"visitors":[],"content":"<div class=\"guana-footer-ad\" id=\"guana-1317073104\" data-cfpa=\"70075\"><a data-bid=\"1\" href=\"https:\/\/vozdeguanacaste.com\/en\/linkout\/70075\/\" rel=\"nofollow\" target=\"_blank\"><img width=\"1200\" height=\"350\" src='https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2020\/04\/Ca\u00f1as_sticky-ING-1.png' alt=''  \/><\/a><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 70075 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"group_info":{"id":9995,"name":"Sticky footer","weights":{"70075":10,"70072":10},"type":"default","ordered_ad_ids":[70075,70072],"ad_count":1},"placement_info":{"type":"sticky_footer","name":"Footer Ad","item":"group_9995","options":{"cache-busting":"auto","ad_label":"default","sticky_bg_color":"","sticky":{"trigger":"","delay":"0","effect":"fadein","duration":"500"},"close":{"enabled":"1","where":"inside","side":"right","timeout":"0"},"placement_width":"0","item_adblocker":""},"key":"footer-ad","id":"footer-ad"},"test_id":null,"group_wrap":[{"after":"<script>advads.move(\"#guana-f1c2ddf27f61dd0b3157b351c5d96f80\", \"\", {  });<\/script><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = \"#guana-684883404\"; var $wrapper = jQuery( wrapper_id );window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ \"guana-684883404\" ] = { \"can_convert_to_abs\": \"1\", \"initial_css\": $wrapper.attr( \"style\" ), \"modifying_func\": function() { $wrapper.css({ \"-webkit-transform\": \"translateX(-50%)\", \"-moz-transform\": \"translateX(-50%)\", \"transform\": \"translateX(-50%)\", \"left\": \"50%\", \"margin-right\": \"-50%\" });jQuery( \"#guana-684883404\" ).on( \"click\", \"span\", function() { advads.close( \"#guana-684883404\" ); });}};\nif ( advads.wait_for_images ) { \n    var sticky_wait_for_images_time = new Date().getTime();\n    $wrapper.data( \"sticky_wait_for_images_time\", sticky_wait_for_images_time );\n    advads.wait_for_images( $wrapper, function() {\n        \/\/ At the moment when this function is called, it is possible that \n        \/\/ the placement has been updated using \"Reload ads on resize\" feature of Responsive add-on \n        if ( $wrapper.data( \"sticky_wait_for_images_time\" ) === sticky_wait_for_images_time ) {\n            advanced_ads_sticky_items[ \"guana-684883404\" ][\"modifying_func\"]();\n        } \n    } );\n} else { \n    advanced_ads_sticky_items[ \"guana-684883404\" ][\"modifying_func\"]();\n};\n});<\/script>"},{"before":"<div class=\"guana-footer-ad guana-sticky\" style=\"position: fixed; bottom: 0; z-index: 10000; \" id=\"guana-684883404\">","after":"<span class=\"advads-close-button\" title=\"close\" style=\"width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:0\">\u00d7<\/span><\/div>"}],"inject_before":[""]}};

window.advads_has_ads = [["69480","ad",null],["59636","ad",null],["59693","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!--/noptimize--><script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'align': divs[ j ].getAttribute( 'data-align' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );

document.addEventListener( 'wpcf7spam', function( event ) {
	
	var wpcf7forms = document.getElementsByClassName( 'wpcf7' );
	
	Array.prototype.forEach.call( wpcf7forms, function( form ) {
		
		if( form.getAttribute( 'id' ) != event.target.getAttribute( 'id' ) ) {
			return;
		}
		
		var response  = form.querySelector( 'input[name="g-recaptcha-response"]' );
		var recaptcha = form.querySelector( 'div.wpcf7-recaptcha' );
		if( '' === response.value ) {
			var recaptchaWrapper = recaptcha.parentElement;
			wpcf7.notValidTip( recaptchaWrapper, wpcf7iqfix.recaptcha_empty );
		}
	} );
} );
</script>
    <script>

        var comment_add = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://vozdeguanacaste.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCA', myData: cevap
                },
                success: function (response) {
                    console.log('comment.create fired' + response);
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };

        var comment_remove = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://vozdeguanacaste.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCR', myData: cevap
                },
                success: function () {
                    console.log('comment.remove fired');
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };


    </script>

    <script> jQuery(document).ready(function ($) { ga('set', 'contentGroup1', 'News');   ga('set', 'dimension1', 'News');   ga('set', 'contentGroup1', 'Community');   ga('set', 'dimension1', 'Community');   ga('set', 'contentGroup1', 'COVID-19');   ga('set', 'dimension1', 'COVID-19');   ga('set', 'contentGroup1', 'Santa Cruz');   ga('set', 'dimension1', 'Santa Cruz');  }); </script><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://a9u8z5j7.rocketcdn.me/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/maxresdefault.jpg" alt="" width="1280" height="720">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="text/javascript">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</script>  </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1589036404 -->