
<!doctype html>
<html lang="es-ES">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script>var wpa_hidden_field = "<span class='wpa_hidden_field' style='display:none;height:0;width:0;'><input type='text' name='field7014' value='67619' /></span>"; var wpa_add_test = "no";</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="es" href="https://vozdeguanacaste.com/fiscalia-investiga-a-exalcalde-de-nicoya-por-supuesto-pago-ilicito-de-vacaciones-de-al-menos-35-funcionarios-publicos/" />

<title>Fiscalía investiga a exalcalde de Nicoya por supuesto pago de vacaciones de funcionarios públicos</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Muli%3A200%2C400%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Muli%3A200%2C400%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Muli%3A200%2C400%2C700&#038;display=swap" /></noscript><link rel="stylesheet" href="https://vozdeguanacaste.com/wp-content/cache/min/1/150e5e3962e6ca90f7f7b879a11c84c1.css" media="all" data-minify="1" />
<link rel="canonical" href="https://vozdeguanacaste.com/fiscalia-investiga-a-exalcalde-de-nicoya-por-supuesto-pago-ilicito-de-vacaciones-de-al-menos-35-funcionarios-publicos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fiscalía investiga a exalcalde de Nicoya por supuesto pago de vacaciones de funcionarios públicos" />
<meta property="og:description" content="La Fiscalía de Nicoya investiga al exalcalde de ese cantón, Marco Jiménez Muñoz, por el delito de peculado tras, supuestamente, usar durante su gestión el presupuesto municipal para pagarle a &hellip; Leer más" />
<meta property="og:url" content="https://vozdeguanacaste.com/fiscalia-investiga-a-exalcalde-de-nicoya-por-supuesto-pago-ilicito-de-vacaciones-de-al-menos-35-funcionarios-publicos/" />
<meta property="og:site_name" content="Voz de Guanacaste" />
<meta property="article:publisher" content="https://www.facebook.com/vozdeguanacaste/" />
<meta property="article:published_time" content="2021-09-01T22:03:13+00:00" />
<meta property="article:modified_time" content="2021-09-01T22:04:50+00:00" />
<meta property="og:image" content="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/09/N9pjpO7r.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@VozdeGuanacaste" />
<meta name="twitter:site" content="@VozdeGuanacaste" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Yamlek Mojica" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="6 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//cdn.imghaste.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.knightlab.com' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link href='https://cdn.imghaste.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Voz de Guanacaste &raquo; Comentario Fiscalía investiga a exalcalde de Nicoya por supuesto pago ilícito de vacaciones de al menos 35 funcionarios públicos del feed" href="https://vozdeguanacaste.com/fiscalia-investiga-a-exalcalde-de-nicoya-por-supuesto-pago-ilicito-de-vacaciones-de-al-menos-35-funcionarios-publicos/feed/" />
<script>
			advanced_ads_ready=function(){var e,t=[],n="object"==typeof document&&document,d=n&&n.documentElement.doScroll,o="DOMContentLoaded",a=n&&(d?/^loaded|^c/:/^loaded|^i|^c/).test(n.readyState);return!a&&n&&(e=function(){for(n.removeEventListener(o,e),window.removeEventListener("load",e),a=1;e=t.shift();)e()},n.addEventListener(o,e),window.addEventListener("load",e)),function(e){a?setTimeout(e,0):t.push(e)}}();		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/jquery.isotope/3.0.4/isotope.pkgd.min.js?ver=1624975167' id='vdg-isotope-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/jquery.imagesloaded/4.1.3/imagesloaded.pkgd.min.js?ver=1624975167' id='vdg-imagesloaded-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/lib/vdg-elements/assets/script.js?ver=1' id='social-vdg-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php?wpml_lang=es","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-21600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.12.0' id='advanced-ads-pro/cache_busting-js' defer></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.26.0' id='advanced-ads-advanced-js-js' defer></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":78912,"token":"690f6bd3ae","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.6' id='wpp-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=1624975167' id='advanced-ds-pro/front-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/uploads/caos/7f078448.js?ver=1624975167' id='caos-async-analytics-js' defer></script>
<script type='text/javascript' id='caos-async-analytics-js-after'>
    


    window.ga = window.ga || function() {
        (ga.q = ga.q || []).push(arguments);
    };
    ga.l = +new Date;

        ga('create', 'UA-41300489-1', {"cookieName":"caosLocalGa","cookieDomain":"vozdeguanacaste.com","cookieExpires":2592000,"cookieFlags":"samesite=none;secure","siteSpeedSampleRate":"1"});
            ga('send', 'pageview');
                
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.47.1' id='image_zoooom-js' defer></script>
<script type='text/javascript' id='image_zoooom-init-js-extra'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"0","woo_categories":"0","enable_mobile":"1","options":{"lensShape":"round","zoomType":"lens","lensSize":200,"borderSize":1,"borderColour":"#c0c0c0","cursor":"default","lensFadeIn":0.5,"lensFadeOut":0.5,"tint":"true","tintColour":"#ffffff","tintOpacity":0.1},"woo_slider":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1624975167' id='image_zoooom-init-js' defer></script>
<link rel="https://api.w.org/" href="https://vozdeguanacaste.com/wp-json/" /><link rel="alternate" type="application/json" href="https://vozdeguanacaste.com/wp-json/wp/v2/posts/78912" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vozdeguanacaste.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vozdeguanacaste.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://vozdeguanacaste.com/?p=78912' />
<meta name="generator" content="WPML ver:4.4.10 stt:1,2;" />
<meta property="fb:app_id" content="154751851981040" /><meta property="fb:admins" content="10152476037299016" /> <meta http-equiv="Accept-CH" content="Width, Viewport-Width, DPR, Downlink, Save-Data, Device-Memory, RTT, ECT">

<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst)
	{
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";

	    for (i=0; i<obj1.length; i++)
	    {
	        // run entire form
	        obj = obj1.elements[i];           // a form element

	        if (obj.type == "select-one")
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="guana-layer-custom-css"></style>
<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2234950,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
<style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<script type="text/javascript">
		;var advadsCfpExpHours = 24;
		var advadsCfpClickLimit = 10;
		var advadsCfpBan = 5;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://vozdeguanacaste.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a8ae9513-648d-466f-9e7d-0b6734de3ee4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://vozdeguanacaste.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b0cd0f2-3d64-4a96-b6d2-c215d89cc9e7";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.dialog-lightbox-widget-content[style] { top: 0 !important; left: 0 !important;}body.elementor-editor-active .zoooom::before { content: "\f179     Zoom applied to the image. Check on the frontend"; position: absolute; margin-top: 12px; text-align: right; background-color: white; line-height: 1.4em; left: 5%; padding: 0 10px 6px; font-family: dashicons; font-size: 0.9em; font-style: italic; z-index: 20; }</style> <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appID=154751851981040";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
<script>
        jQuery(window).load(function () {
            FB.Event.subscribe('comment.create', comment_add);
            FB.Event.subscribe('comment.remove', comment_remove);

            jQuery("[id=comments]").each(function () {
                jQuery("[id=comments]:gt(0)").hide();
            });
        });

/*        jQuery(document).ready(function ($) {

            $("[id=comments]").each(function () {
                $("[id=comments]:gt(0)").hide();
            });
        })*/

    </script>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <style>
    body.a-donde-va-mi-pension { height: 100vh; overflow: hidden; } .admin-bar.a-donde-va-mi-pension .banner { top: 0; } body.a-donde-va-mi-pension .page-content { padding: 0; } body.a-donde-va-mi-pension .wrap.container { max-width: 100%; } body.a-donde-va-mi-pension iframe.adondevamipension { height: 100vh; padding-bottom: 72px; border: 0; } body.a-donde-va-mi-pension .main, .sidebar { padding: 0; } body.a-donde-va-mi-pension .credit-footer, body.a-donde-va-mi-pension footer.footer.content-info { display: none; } body.a-donde-va-mi-pension .elementor-column-wrap.elementor-element-populated { margin: 0 !important; } body.a-donde-va-mi-pension .banner { position: relative; background: #000; } .single.a-donde-va-mi-pension .vdgad.leaderboard { display: none; } .a-donde-va-mi-pension aside.sidebar { display: none; } .a-donde-va-mi-pension.sidebar-primary .main .main-content { max-width: 100% !important; padding: 0 !important; } .single.a-donde-va-mi-pension .main-content>article { max-width: 100%; } .a-donde-va-mi-pension .main-content header { display: none; } .a-donde-va-mi-pension .yikes-mailchimp-container { display: none; } .single.a-donde-va-mi-pension .comments-container { display: none; } .a-donde-va-mi-pension p { margin: 0; }
  </style>
</head>
<body class="post-template-default single single-post postid-78912 single-format-standard fiscalia-investiga-a-exalcalde-de-nicoya-por-supuesto-pago-ilicito-de-vacaciones-de-al-menos-35-funcionarios-publicos sidebar-primary estilo-standard comunidad nicoya noticias politics elementor-default elementor-kit-77916 aa-prefix-guana-">
<!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
<header class="banner">
<div class="container">
<div class="brand">
<a href="https://vozdeguanacaste.com/">
<img class="logotipo" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/logo.png" />
<img class="isotipo" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/isotipo.png" />
</a>
<div class='languages'><ul><li class='wpml-Eng'><a class='' href='str'>Eng</a></li><li class='wpml-Esp'><a class='active' href='https://vozdeguanacaste.com/fiscalia-investiga-a-exalcalde-de-nicoya-por-supuesto-pago-ilicito-de-vacaciones-de-al-menos-35-funcionarios-publicos/'>Esp</a></li></ul></div> <button class="hamburger hamburger--collapse" type="button" onclick="toggleMenu();">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</button>
</div>
<nav class="nav-primary">
<div class="menu-menu-principal-2-container"><ul id="menu-menu-principal-2" class="nav"><li id="menu-item-49313" class="btnDonar menu-item menu-item-type-post_type menu-item-object-page menu-item-49313"><a title="Ir a donar" href="https://www.lavozdeguanacaste.com/membresias">Yo Apoyo A La Voz</a></li>
<li id="menu-item-39275" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39275"><a href="https://vozdeguanacaste.com/category/noticias/">Noticias</a></li>
<li id="menu-item-70554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70554"><a href="https://vozdeguanacaste.com/category/noticias/covid-19/">COVID-19</a></li>
<li id="menu-item-39301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39301"><a href="https://vozdeguanacaste.com/category/derechos-humanos/">Derechos Humanos</a></li>
<li id="menu-item-54508" class="vdg-chequea menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54508"><a href="https://vozdeguanacaste.com/category/la-voz-chequea/">La Voz Chequea</a></li>
<li id="menu-item-39302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39302"><a href="https://vozdeguanacaste.com/category/especiales/">Especiales</a></li>
<li id="menu-item-39303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39303"><a href="https://vozdeguanacaste.com/category/visuales/">Visuales</a></li>
<li id="menu-item-47236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47236"><a href="https://vozdeguanacaste.com/category/publirreportaje/">Publirreportaje</a></li>
<li id="menu-item-39394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39394"><a href="https://www.lavozdeguanacaste.com/tienda">Tiendita</a></li>
</ul></div> <div class="toggledSearchBar">
<a href="javascript:toggleMenuSearchBar();" class='toggleSearchBtn'><i class='fa fa-search' aria-hidden='true'></i></a>
<form method="get" class="search-form" id="searchform" action="https://vozdeguanacaste.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar …" value="" name="s">
</label>
<a href="javascript:jQuery('#searchform').submit();" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i></a>
</form> </div>
<div class="social-links">
<a class="fb-link" href="https://www.facebook.com/vozdeguanacaste" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="twitter-link" href="https://twitter.com/VozdeGuanacaste" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="youtube-link" href="https://www.youtube.com/user/VozdeGuanacaste" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="rss-link" href="http://www.vozdeguanacaste.com/en/feed" target="_blank"><i class="fa fa-rss"></i></a>
</div>
</nav>
</div>
</header>
<div id="header-toggler"></div> <div class="wrap container" role="document">
<div class="content row">
<main class="main">
<div class="main-content">
<article class="post-78912 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-nicoya category-noticias category-politics">
<div class='vdgad leaderboard'><div class="guana-847851c6d31c7dbe230a388d64f61d0c guana-encima-de-notas" id="guana-847851c6d31c7dbe230a388d64f61d0c"></div></div> <header>
<div class="entry-categories"><a href="https://vozdeguanacaste.com/category/noticias/comunidad/nicoya/">Nicoya</a>, <a href="https://vozdeguanacaste.com/category/noticias/blog/politics/">Política</a></div>
<h1 class="entry-title">Fiscalía investiga a exalcalde de Nicoya por supuesto pago ilícito de vacaciones de al menos 35 funcionarios públicos</h1>
<div class="entry-meta"><p class='byline author vcard'>Por <a href='https://vozdeguanacaste.com/author/periodismovozdeguanacaste-com/' rel='author' class='fn'>Yamlek Mojica</a></p><time class="updated" datetime="2021-09-01T22:03:13+00:00">septiembre 1, 2021</time>
</div>
<figure class='wp-caption featured-image'>
<img width="800" height="533" src="//cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/09/N9pjpO7r.jpeg" class="lazy lazy-hidden attachment-800 size-800 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/09/N9pjpO7r.jpeg 1024w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/09/N9pjpO7r-300x200.jpeg 300w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/09/N9pjpO7r-768x512.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="533" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/09/N9pjpO7r.jpeg" class="attachment-800 size-800 wp-post-image" alt="" loading="lazy" srcset="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/09/N9pjpO7r.jpeg 1024w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/09/N9pjpO7r-300x200.jpeg 300w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/09/N9pjpO7r-768x512.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript> <figcaption class='wp-caption-text'>Marco Jiménez ejerció la alcaldía de Nicoya desde 2010 hasta 2020. En 2018 fue acusado de 21 delitos desde abuso sexual hasta múltiples categorías de corrupción. <span class='source'>Foto: Archivo</span></figcaption> </figure>
</header>
<div class="entry-content">
<div id="postShares" class="postShares">
<div class="sharer button fb" data-sharer="facebook" data-title="Fiscalía investiga a exalcalde de Nicoya por supuesto pago ilícito de vacaciones de al menos 35 funcionarios públicos" data-url="https://vozdeguanacaste.com/fiscalia-investiga-a-exalcalde-de-nicoya-por-supuesto-pago-ilicito-de-vacaciones-de-al-menos-35-funcionarios-publicos/">
<i class="fa fa-facebook"></i>
</div>
<div class="sharer button tw" data-sharer="twitter" data-title="Fiscalía investiga a exalcalde de Nicoya por supuesto pago ilícito de vacaciones de al menos 35 funcionarios públicos" data-url="https://vozdeguanacaste.com/fiscalia-investiga-a-exalcalde-de-nicoya-por-supuesto-pago-ilicito-de-vacaciones-de-al-menos-35-funcionarios-publicos/">
<i class="fa fa-twitter"></i>
</div>
<div class="sharer button wa" data-sharer="whatsapp" data-title="Fiscalía investiga a exalcalde de Nicoya por supuesto pago ilícito de vacaciones de al menos 35 funcionarios públicos" data-url="https://vozdeguanacaste.com/fiscalia-investiga-a-exalcalde-de-nicoya-por-supuesto-pago-ilicito-de-vacaciones-de-al-menos-35-funcionarios-publicos/">
<i class="fa fa-whatsapp"></i>
</div>
</div>
<p><span style="font-weight: 400;">La Fiscalía de Nicoya investiga al exalcalde de ese cantón, Marco Jiménez Muñoz, por el delito de peculado<strong> tras, supuestamente, usar durante su gestión el presupuesto municipal para pagarle a un grupo de funcionarios de este gobierno local unas vacaciones a Playa Tambor, en Puntarenas.</strong> Así lo confirmó a La Voz de Guanacaste el actual alcalde de la municipalidad, Carlos Armando Martínez.</span></p>
<p><span style="font-weight: 400;">De ser comprobados los hechos, en el 2019,<strong> Jiménez habría contratado los servicios turísticos de la empresa Gollo Viajes para organizar una “pasantía vacacional” de 35 funcionarios en el Hotel Barceló Playa Tambor, bajo la modalidad todo incluido</strong>, con el fin de celebrar el Día del Régimen Municipal (conmemorado el 31 de agosto de cada año).</span></p>
<p><span style="font-weight: 400;">Según los datos de la alcaldía nicoyana<strong>, la gira le costó a la Muni más de </strong></span><strong>₡2,1 millones entre comida, consumo de alcohol y una posible estadía en el hotel por una noche. </strong></p><div class="guana-9a706bcee5608cc91c5a5d89cc8733a0 guana-entre-parrafos-de-contenido" id="guana-9a706bcee5608cc91c5a5d89cc8733a0"></div>
<p><span style="font-weight: 400;">El presunto viaje de vacaciones sucedió en agosto del 2019, justo cinco meses después que el exalcalde se reincorporara a su puesto <a href="https://vozdeguanacaste.com/fiscalia-extiende-suspension-de-alcalde-marco-jimenez-hasta-junio-del-2018/" target="_blank" rel="noopener">tras investigaciones por otros posibles delitos.</a> Jiménez estuvo fuera de sus funciones durante año y medio (entre junio de 2018 y marzo de 2019), como medida cautelar a las investigaciones de otros 21 cargos que van desde abuso sexual a otros delitos de corrupción.</span></p>
<div class='vdg-posts vdg-posts-fancy-listing lea-tambien'>
<article>
<div class='article-wrapper'>
<div class='vdg-entry-info'>
<h3 class='entry-title'><a href='https://vozdeguanacaste.com/fiscalia-amplia-la-investigacion-contra-marco-jimenez-por-supuestos-delitos-de-abuso-sexual/'>Fiscalía amplía la investigación contra Marco Jiménez por supuestos delitos de abuso sexual</a></h3>
</div>
<div class='entry-summary'>
Tras la detención del alcalde de Nicoya, Marco Antonio Jiménez, la Fiscalía informó este miércoles 14 de junio que al  funcionario ahora también se le investiga por dos supuestos delitos&hellip;
</div>
<a href='https://vozdeguanacaste.com/fiscalia-amplia-la-investigacion-contra-marco-jimenez-por-supuestos-delitos-de-abuso-sexual/' class='lea-tambien-a'>LEER MÁS</a>
</div>
</article>
</div>
<p><strong>El departamento de prensa del Ministerio Público confirmó que el nuevo caso está en la fase de investigación, bajo el expediente </strong><span style="font-weight: 400;"><strong>20-001369-0414-PE.</strong> La actual administración de la Muni también denunció el hecho ante la Contraloría General de la República (CGR) y la Procuraduría de la Ética Pública.</span></p>
<h2><b>Contratación presentó irregularidades</b></h2>
<p><span style="font-weight: 400;">Según una investigación interna hecha por la nueva administración del gobierno local, <strong>el viaje a Playa Tambor estaba planeado para ser pagado por tres fuentes de ingreso principales:</strong> la Municipalidad de Nicoya, los sindicatos dentro de la institución y los empleados municipales que iban a asistir al encuentro.</span></p>
<p><span style="font-weight: 400;">No obstante, la indagación descubrió que el exalcalde presuntamente hizo la contratación a Gollo Viajes únicamente a nombre de la Municipalidad de Nicoya, bajo el concepto de un “convivio institucional” todo incluido en el hotel. Jiménez pagó el tercio que le correspondía a su institución en 2019, sin embargo no aseguró de ninguna manera que el resto de partes cancelara su deuda. Así lo indican datos de la Municipalidad. </span></p>
<p><span style="font-weight: 400;">En el 2020, un año después del viaje<strong>, Gollo Viajes solicitó a la nueva administración la cancelación del resto de la deuda generada por Jiménez.</strong> Después que los nuevos jerarcas recibieron asesoría por parte del despacho de la Contraloría, decidieron realizar el pago a “título indemnizatorio”. </span><span style="font-weight: 400;">La CGR también recomendó a la municipalidad iniciar una causa legal contra el exjerarca. </span></p>
<p><span style="font-weight: 400;"><strong>La Voz de Guanacaste contactó al exalcalde nicoyano sobre el tema.</strong> Aunque afirmó desconocer sobre la investigación judicial en curso, aseveró que<strong> no incumplió ninguna falta a las leyes</strong> pues durante su administración sólo autorizó el pago del tercio que le correspondía a su despacho.</span></p>
<p><span style="font-weight: 400;">Jiménez, además,<strong> sugirió que la Fiscalía debería investigar al actual alcalde por el pago de esas vacaciones.</strong> Según él, aunque sí hubo problemas para cancelar la deuda durante su administración, fue Martínez la persona que pagó el sobrante. </span></p>
<blockquote><p><span style="font-weight: 400;">Esa situación pasó en conjunto con un sindicato y trabajadores, donde nos pusimos de acuerdo en conformidad </span><a href="https://www.mtss.go.cr/elministerio/consejostripartitosydialogosocial/convenciones%20colectivas/municipalidades/convencion_colectiva_nicoya.pdf"><span style="font-weight: 400;">a la convención colectiva</span></a><span style="font-weight: 400;"> (de la Municipalidad de Nicoya) para poder realizar esa actividad con funcionarios de la Muni.(&#8230;) Tuvimos un problema en el importe que tenían que dar los sindicatos y los trabajadores, pero la Muni solo dio una tercera parte. El señor actual (el alcalde Martínez) pagó el resto, no sé bajo qué términos, pero dónde está el delito es pagar lo que está establecido en la orden de compra”, sentenció Jiménez. </span></p></blockquote>
<p><span style="font-weight: 400;">Además agregó:<strong> “Me parece que el actual alcalde desconoce mucho sobre legislación y ha ido a presentar una denuncia en la que creo que el que va a terminar denunciado es él. Él fue el que pagó la deuda con Gollo (Viajes) sin estar autorizado para eso”.</strong></span></p>
<p><span style="font-weight: 400;">Martínez sentencia que autorizó el resto del pago de la deuda con la tour operadora, tras la asesoría de la Contraloría. En su informe<strong>, la CGR concluyó que la nueva administración municipal debía pagar el saldo faltante en forma de indemnización, pues el caso cumple los requisitos jurisprudenciales necesarios:</strong> contratación irregular a nombre de la Muni, existencia de buena fe y la prestación efectiva del servicio de parte del contratista. </span></p>
<h2><b>Ilegalidad en pago de vacaciones de funcionarios </b></h2>
<p><span style="font-weight: 400;">Jiménez habría justificado esas vacaciones dentro de la partida presupuestaria de “capacitaciones de personal”, <strong>sin embargo estos rubros, ni ningún otro de las finanzas municipales, contemplan la posibilidad de utilizar recursos públicos para costear actividades de ocio o viajes turísticos de ese tipo.</strong></span></p>
<p><span style="font-weight: 400;">Según los manuales municipales, el rubro de capacitación sólo puede ser usado para “la organización de congresos, seminarios, cursos, seminarios, charlas, congresos, simposios y cursos”. </span></p>
<blockquote><p><span style="font-weight: 400;">Ni esta institución pública, ni ninguna otra, está facultada legalmente para pagar servicios vacacionales a sus funcionarios utilizando fondos públicos”, afirmó el ahora alcalde a La Voz. </span></p></blockquote>
<p><span style="font-weight: 400;">Debido a que Jiménez adjudicó la contratación a Gollo Viajes, una institución dedicada a realizar únicamente viajes recreacionales (como lo describió la misma empresa durante la contratación)<strong>, la nueva administración descarta que la excursión a Playa Tambor haya sido utilizada para algún tipo de actividad laboral. </strong></span></p>
<figure id="attachment_78913" aria-describedby="caption-attachment-78913" style="width: 1024px" class="wp-caption alignnone"><img loading="lazy" class="lazy lazy-hidden size-large wp-image-78913" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/09/barcelo-tambor-hoteles-en-costa-rica-1024x576.jpg" alt="" width="1024" height="576" srcset="" data-srcset="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/09/barcelo-tambor-hoteles-en-costa-rica-1024x576.jpg 1024w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/09/barcelo-tambor-hoteles-en-costa-rica-300x169.jpg 300w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/09/barcelo-tambor-hoteles-en-costa-rica-768x432.jpg 768w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/09/barcelo-tambor-hoteles-en-costa-rica.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img loading="lazy" class="size-large wp-image-78913" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/09/barcelo-tambor-hoteles-en-costa-rica-1024x576.jpg" alt="" width="1024" height="576" srcset="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/09/barcelo-tambor-hoteles-en-costa-rica-1024x576.jpg 1024w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/09/barcelo-tambor-hoteles-en-costa-rica-300x169.jpg 300w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/09/barcelo-tambor-hoteles-en-costa-rica-768x432.jpg 768w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/09/barcelo-tambor-hoteles-en-costa-rica.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption id="caption-attachment-78913" class="wp-caption-text">Instalaciones del Hotel Barceló Playa Tambor en Cóbano de Puntarenas. Crédito: Hotel Barceló Playa Tambor</figcaption></figure>
<p><span style="font-weight: 400;"><strong>Martínez afirma que su antecesor nunca demostró interés real dentro de la contratación para realizar actividades laborales durante el viaje</strong>, pues el mismo documento decía que la empresa proveedora del servicio únicamente vende “viajes vacacionales y de recreación”.</span></p>
<blockquote><p><span style="font-weight: 400;">En los mismos expedientes se echa de menos alguna acción o plan de capacitación en temas de interés municipal”, informó el jerarca.</span></p></blockquote>
<p><span style="font-weight: 400;">Según su sitio web, Gollo Viajes es una tour operadora del Grupo Unicomer que ofrece servicios turísticos al contado o a plazo con tasas de interés. En el 2019, la empresa ofrecía un catálogo de viajes con destinos dentro y fuera de Costa Rica, adaptados personalmente para las necesidades y planes de viajes de cada cliente. </span></p>
<p><strong>En ese entonces, los precios para el Hotel Barceló Playa Tambor oscilaban entre los ₡60.000 a ₡</strong><span style="font-weight: 400;"><strong>150.000 por noche,</strong> dependiendo del paquete que ofreciera la tour operadora.</span></p>
<p><span style="font-weight: 400;">El 17 de agosto de este año, la nueva administración de la muni presentó ante el Concejo Municipal de Nicoya un informe sobre el tema, como respuesta a la solicitud de información que realizaron múltiples regidores en agosto del 2020. Durante dicha sesión los regidores no discutieron el contenido con mayor fondo.</span></p>
<p><span style="font-weight: 400;">El alcalde notificó que <strong>tanto la Junta de Relaciones como la CGR están analizando los detalles del caso, con el fin de “determinar lo que corresponda” contra los funcionarios que participaron del encuentro.</strong> Debido a que el caso sigue en investigación, no es posible saber si estos funcionarios siguen laborando dentro de la institución municipal. </span></p>
<div id="scroll-limit"></div>
</div>
<footer>
</footer>
<div class="comments-container">
<div class="elementor-widget-heading"><h2 class="elementor-widget-heading vdg-themed-heading-title">Comentarios</h2></div>
<div id='comments' class='comments-area'>
<div class="fb-comments" data-href="https://vozdeguanacaste.com/fiscalia-investiga-a-exalcalde-de-nicoya-por-supuesto-pago-ilicito-de-vacaciones-de-al-menos-35-funcionarios-publicos/" data-num-posts="5" data-width="100%" data-colorscheme="light" data-notify='true'></div>
</div>
</div>
<div class="searchwp-related">
<div class="elementor-widget-heading"><h2 class="elementor-widget-heading vdg-themed-heading-title">Notas Relacionadas</h2></div>
<div class="vdg-posts vdg-posts-grid">
<article id="post-78897" class="title_outside vdg-posts-item  post-78897 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-economy category-naturaleza">
<div class="article-wrapper">
<div class="image-title-container">
<div class="vdg-posts-image">
<a title="COVID-19: tala presupuestaria asfixia las áreas protegidas de Costa Rica" href="https://vozdeguanacaste.com/covid-19-tala-presupuestaria-asfixia-las-areas-protegidas-de-costa-rica/"> <img width="500" height="375" src="//cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/08/Camaronal-11-500x375.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /><noscript><img width="500" height="375" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/08/Camaronal-11-500x375.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="vdg-entry-info">
<h3 class="entry-title"><a href="https://vozdeguanacaste.com/covid-19-tala-presupuestaria-asfixia-las-areas-protegidas-de-costa-rica/" title="COVID-19: tala presupuestaria asfixia las áreas protegidas de Costa Rica" rel="bookmark">COVID-19: tala presupuestaria asfixia las áreas protegidas de Costa Rica</a></h3> </div>
</div>
</div>
</article>
<article id="post-78805" class="title_outside vdg-posts-item  post-78805 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-liberia category-noticias tag-cecudi tag-cencinai tag-imas tag-liberia tag-red-de-cuido">
<div class="article-wrapper">
<div class="image-title-container">
<div class="vdg-posts-image">
<a title="Centro de cuido infantil abriría este año en Liberia, tras 11 años de espera" href="https://vozdeguanacaste.com/cecudi-abriria-liberia-2021-tras-11-anos-de-espera/"> <img width="500" height="375" src="//cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/08/2018-AGOSTO-Aulas-integradas-Niños-con-discapacidad-Asperger-Sindrome-de-Down-Cesar-Arroyo-11-500x375.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /><noscript><img width="500" height="375" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/08/2018-AGOSTO-Aulas-integradas-Niños-con-discapacidad-Asperger-Sindrome-de-Down-Cesar-Arroyo-11-500x375.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="vdg-entry-info">
<h3 class="entry-title"><a href="https://vozdeguanacaste.com/cecudi-abriria-liberia-2021-tras-11-anos-de-espera/" title="Centro de cuido infantil abriría este año en Liberia, tras 11 años de espera" rel="bookmark">Centro de cuido infantil abriría este año en Liberia, tras 11 años de espera</a></h3> </div>
</div>
</div>
</article>
<article id="post-78799" class="title_outside vdg-posts-item  post-78799 post type-post status-publish format-standard has-post-thumbnail hentry category-nicoya category-noticias">
<div class="article-wrapper">
<div class="image-title-container">
<div class="vdg-posts-image">
<a title="Esterones de Nicoya tendrá una jornada de limpieza" href="https://vozdeguanacaste.com/esterones-jornada-limpieza/"> <img width="500" height="375" src="//cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/08/145864636_3386790991427463_7914013253379473185_n-500x375.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/08/145864636_3386790991427463_7914013253379473185_n-500x375.jpg 500w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/08/145864636_3386790991427463_7914013253379473185_n-300x225.jpg 300w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/08/145864636_3386790991427463_7914013253379473185_n-1024x768.jpg 1024w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/08/145864636_3386790991427463_7914013253379473185_n-768x576.jpg 768w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/08/145864636_3386790991427463_7914013253379473185_n.jpg 1280w" sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="375" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/08/145864636_3386790991427463_7914013253379473185_n-500x375.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" srcset="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/08/145864636_3386790991427463_7914013253379473185_n-500x375.jpg 500w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/08/145864636_3386790991427463_7914013253379473185_n-300x225.jpg 300w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/08/145864636_3386790991427463_7914013253379473185_n-1024x768.jpg 1024w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/08/145864636_3386790991427463_7914013253379473185_n-768x576.jpg 768w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/08/145864636_3386790991427463_7914013253379473185_n.jpg 1280w" sizes="(max-width: 500px) 100vw, 500px" /></noscript> </a>
</div>
<div class="vdg-entry-info">
<h3 class="entry-title"><a href="https://vozdeguanacaste.com/esterones-jornada-limpieza/" title="Esterones de Nicoya tendrá una jornada de limpieza" rel="bookmark">Esterones de Nicoya tendrá una jornada de limpieza</a></h3> </div>
</div>
</div>
</article>
</div>
</div>
</article>
<style>@media print { .main, .sidebar { padding: 0; } aside.sidebar { display: none; } .sidebar-primary .main .main-content { width: 100%; max-width: 100% !important; padding: 0; } .single .vdgad.leaderboard img { display: none; } .postShares { display: none; } .single .wpml-ls-statics-post_translations { display: none; } .yikes-mailchimp-container { display: none; } .comments-container { display: none; } .searchwp-related { display: none; } footer.footer.content-info { display: none; } .credit-footer { display: none; } blockquote, pre { border: 0; } header.banner { display: block; position: relative; height: auto; width: 100%; background: #000 !important; } header.banner .nav-primary { display: none; } .banner .brand { position: relative; width: 100%; text-align: center; background: #000 !important; } .languages { display: none; } .banner .brand>a { margin: auto; display: inline-flex; background: #000; } .estilo-fullwidth .post .entry-content { top: 0 !important; } .estilo-fullwidth .post>header .fullw-title-container { padding: 0 15px; }   }</style>
</div>
<aside class="sidebar">
<section class="widget advads_ad_widget-2 guana-widget"><div data-cfptl="1" id="guana-502846538"><div data-advadstrackid="78724" data-advadstrackbid="1" data-advadsredirect="" class="guana-target" data-cfpa="78724" id="guana-955736151"><a href="https://www.grupoins.com/" rel="nofollow" class="adv-link" target="_blank"><img class="lazy lazy-hidden" src="//cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/08/Tomar-agua-CAMPANA-INS-MINSA1.gif" alt="" width="1080" height="1080" /><noscript><img src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/08/Tomar-agua-CAMPANA-INS-MINSA1.gif" alt=""  width="1080" height="1080"   /></noscript></a></div><script type="text/javascript">;new advadsCfpAd( 78724 );</script><div data-advadstrackid="74585" data-advadstrackbid="1" data-advadsredirect="" class="guana-target" data-cfpa="74585" id="guana-1364564083"><a href="https://cs.vaki.co/es/vaki/lavozdeguanacaste/recompensas" rel="nofollow" class="adv-link" target="_blank"><img class="lazy lazy-hidden" src="//cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2020/11/Nosara-1.jpg" alt="" width="300" height="300" /><noscript><img src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2020/11/Nosara-1.jpg" alt=""  width="300" height="300"   /></noscript></a></div><script type="text/javascript">;new advadsCfpAd( 74585 );</script><div data-advadstrackid="72221" data-advadstrackbid="1" data-advadsredirect="" class="guana-target" data-cfpa="72221" id="guana-330094162"><a href="https://tours.vozdeguanacaste.com/inicio" rel="nofollow" class="adv-link" target="_blank"><img class="lazy lazy-hidden" src="//cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2020/06/gif-web-2.gif" alt="" width="300" height="400" /><noscript><img src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2020/06/gif-web-2.gif" alt=""  width="300" height="400"   /></noscript></a></div><script type="text/javascript">;new advadsCfpAd( 72221 );</script></div></section> </aside>
</main>
</div>
</div>
<footer class="footer content-info">
<div class="container">
<div class="sidebar-column">
<a class="footerLink footer-logo" href="https://vozdeguanacaste.com/">
<span class="logotipo-container"><img alt="Logo Voz de Guanacaste" class="logotipo" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/logo.png" /></span>
<span class="isotipo-container">
<img alt="Logo Voz de Guanacaste" class="isotipo" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/isotipo.png" />
</span>
</a>
<a class="footerLink btnDonarFooter" title="Ir a Donar" href="/en/support">Yo Apoyo a La Voz</a>
<section class="widget nav_menu-2 widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-38267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38267"><a href="https://vozdeguanacaste.com/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-38266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38266"><a href="https://vozdeguanacaste.com/como-nos-financiamos/">¿Cómo nos financiamos?</a></li>
<li id="menu-item-38269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38269"><a href="https://vozdeguanacaste.com/paute-con-nosotros/">Paute con nosotros</a></li>
<li id="menu-item-38264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38264"><a href="https://vozdeguanacaste.com/reconocimientos/">Reconocimientos</a></li>
<li id="menu-item-38265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38265"><a href="https://vozdeguanacaste.com/oportunidades/">Trabaje con nosotros</a></li>
<li id="menu-item-38268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38268"><a href="https://vozdeguanacaste.com/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul></div></section> <div class="social-links">
<a class="fb-link" href="https://www.facebook.com/vozdeguanacaste" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="twitter-link" href="https://twitter.com/VozdeGuanacaste" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="youtube-link" href="https://www.youtube.com/user/VozdeGuanacaste" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="instagram-link" href="https://www.instagram.com/vozdeguanacaste/" target="_blank"><i class="fa fa-instagram"></i></a>
</div>
</div>
<div class="sidebar-column">
<section class="widget text_icl-2 widget_text_icl"> <div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f36988-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/fiscalia-investiga-a-exalcalde-de-nicoya-por-supuesto-pago-ilicito-de-vacaciones-de-al-menos-35-funcionarios-publicos/#wpcf7-f36988-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="36988" />
<input type="hidden" name="_wpcf7_version" value="5.4.2" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f36988-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><label> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nombre" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Correo" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Tema" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false" placeholder="Mensaje"></textarea></span> </label></p>
<p>[honeypot website]</p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div>
</section> </div>
<div class="sidebar-column">
</div>
</div>
</footer>
<div class="credit-footer">
<div class="container clearfix">
<p class="alignleft"><strong>©2021 Voz de Guanacaste</strong>. Derechos reservados. </p>
<p class="alignright"><strong><span>Hecho por </span></strong><span><a title="5e Creative Labs" class="link5e" href="http://5e.cr/" target="_target">5e Creative Labs</a>.</span></p>
</div>
</div>
<style>
  .ead-document.pdfobject-container embed {
    position: absolute;
    top: 0;
    left: 0;
    height: 100% !important;
    width: 100% !important;
}
</style><script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script>
		jQuery( function( $ ) {
			if( jQuery('.elementor-html').length) {
    			if ( window.elementorFrontend ) {
    				elementorFrontend.hooks.addAction( 'frontend/element_ready/widget', function( $scope ) {
                    	jQuery('.vdg-posts-image, .vdg-posts-image a').filter('[data-bg]').each(function(){
                        	jQuery(this).css('background-image', 'url('+jQuery(this).attr('data-bg')+')');
                        });
                    } );
    			}
			}
		} );
	</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.0' id='awsm-ead-pdf-object-js' defer></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.0' id='awsm-ead-public-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/vozdeguanacaste.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1624975167' id='contact-form-7-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/honeypot/includes/js/wpa.js?ver=1624975167' id='wpascript-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/sw/sdk.js?ver=1624975168' id='imghaste-register-sw-js' defer></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"guana-layer","placements":[]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1624975168' id='advanced-ads-layer-footer-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1624975167' id='advanced-ads-responsive-js' defer></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"guana-sticky","placements":["footer-ad"]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1624975168' id='advanced-ads-sticky-footer-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/page-links-to/dist/new-tab.js?ver=1624975168' id='page-links-to-js' defer></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.7' id='jquery-lazyloadxt-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.7' id='jquery-lazyloadxt-srcset-js' defer></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"200","horizontal_container_classnames":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1624975168' id='jquery-lazyloadxt-extend-js' defer></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"guana-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.0.4' id='advadsTrackingScript-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.0.4' id='advadsTrackingDelayed-js' defer></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LezILIUAAAAAPouSuvvh3kY3P7780f4GoEJeZ-u&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LezILIUAAAAAPouSuvvh3kY3P7780f4GoEJeZ-u","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=1624975168' id='wpcf7-recaptcha-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/waypoints/4.0.1/jquery.waypoints.min.js?ver=1624975168' id='vdg-waypointjs-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/waypoints/4.0.1/shortcuts/sticky.min.js?ver=1624975168' id='vdg-waypointjs-sticky-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/sharer.js/0.3.1/sharer.min.js?ver=1624975168' id='vdg-sharerjs-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/themes/voz-de-guanacaste/dist/scripts/main.js?ver=1624975168' id='sage/js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/libs/soundcite/latest/js/soundcite.min.js?ver=1624975169' id='vdg-soundcite-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/jquery.lazyloadxt/1.1.0/jquery.lazyloadxt.min.js?ver=1624975169' id='vdg-lazyloadxt-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/jquery.lazyloadxt/1.1.0/jquery.lazyloadxt.bg.min.js?ver=1624975170' id='vdg-lazyloadxtbg-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/slick-carousel/1.8.1/slick.min.js?ver=1624975171' id='vdg-slick-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1624975171' async='async' id='remote_sdk-js'></script>
<script>window.advads_passive_placements = {"encima-de-notas_1":{"type":"group","id":8023,"elementid":["guana-847851c6d31c7dbe230a388d64f61d0c"],"ads":{"75928":{"id":75928,"title":"M\u00e9tricas banner 2021","expiry_date":0,"visitors":[],"content":"<div data-advadstrackid=\"75928\" data-advadstrackbid=\"1\" data-advadsredirect=\"\" class=\"guana-target\" data-cfpa=\"75928\" id=\"guana-2007579746\"><a href=\"https:\/\/vozdeguanacaste.com\/paute-con-nosotros\/\" rel=\"nofollow\" class=\"adv-link\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2021\/01\/Banner-negro.gif\" alt=\"\"  width=\"800\" height=\"160\"   \/><\/a><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 75928 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":8023,"name":"Encima de notas","weights":{"75928":10},"type":"ordered","ordered_ad_ids":[75928],"ad_count":2},"placement_info":{"type":"default","name":"Encima de Notas","item":"group_8023","options":{"placement_position":""},"id":"encima-de-notas"},"test_id":null,"group_wrap":[{"before":"<div class=\"guana-encima-de-notas\" data-cfptl=\"1\" id=\"guana-1602802816\">","after":"<\/div>"}],"inject_before":[""]},"entre-parrafos-de-contenido_3":{"type":"group","id":11989,"elementid":["guana-9a706bcee5608cc91c5a5d89cc8733a0"],"ads":{"78838":{"id":78838,"title":"ICT_Agosto_2021","expiry_date":0,"visitors":[],"content":"<div data-advadstrackid=\"78838\" data-advadstrackbid=\"1\" data-advadsredirect=\"\" class=\"guana-target\" data-cfpa=\"78838\" id=\"guana-2131948935\"><a href=\"https:\/\/www.vamosaturistear.com\/\" rel=\"nofollow\" class=\"adv-link\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2021\/08\/Comp-1.gif\" alt=\"\"  width=\"800\" height=\"150\"   \/><\/a><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 78838 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}},"75925":{"id":75925,"title":"M\u00e9tricas inserto 2021","expiry_date":0,"visitors":[],"content":"<div data-advadstrackid=\"75925\" data-advadstrackbid=\"1\" data-advadsredirect=\"\" class=\"guana-target\" data-cfpa=\"75925\" id=\"guana-1790092895\"><a href=\"https:\/\/vozdeguanacaste.com\/paute-con-nosotros\/\" rel=\"nofollow\" class=\"adv-link\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2021\/01\/banner-web.gif\" alt=\"\"  width=\"800\" height=\"160\"   \/><\/a><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 75925 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":11989,"name":"Inserto de Nota 1","weights":{"78838":10,"75925":10},"type":"default","ordered_ad_ids":[78838,75925],"ad_count":1},"placement_info":{"type":"post_content","name":"Entre p\u00e1rrafos de contenido","item":"group_11989","options":{"placement_position":""},"id":"entre-parrafos-de-contenido"},"test_id":null,"group_wrap":[{"before":"<div class=\"guana-entre-parrafos-de-contenido\" data-cfptl=\"1\" id=\"guana-833213854\">","after":"<\/div>"}],"inject_before":[""]}};
window.advads_has_ads = [["78724","ad",null],["74585","ad",null],["72221","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script> <script>

        var comment_add = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://vozdeguanacaste.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCA', myData: cevap
                },
                success: function (response) {
                    console.log('comment.create fired' + response);
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };

        var comment_remove = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://vozdeguanacaste.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCR', myData: cevap
                },
                success: function () {
                    console.log('comment.remove fired');
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };


    </script>
<script> jQuery(document).ready(function ($) { ga('set', 'contentGroup1', 'Noticias');   ga('set', 'dimension1', 'Noticias');   ga('set', 'contentGroup1', 'Comunidad');   ga('set', 'dimension1', 'Comunidad');   ga('set', 'contentGroup1', 'Nicoya');   ga('set', 'dimension1', 'Nicoya');   ga('set', 'contentGroup1', 'Política');   ga('set', 'dimension1', 'Política');  }); </script><script>var advads_tracking_ads = {"1":[78724,74585,72221]};var advads_tracking_urls = {"1":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/vozdeguanacaste.com\/linkout\/"};</script><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://vozdeguanacaste.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/maxresdefault.jpg" alt="" width="1280" height="720">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </body>
</html>
