
<!doctype html>
<html lang="es-ES">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link href="https://fonts.googleapis.com/css?family=Muli:200,400,700" rel="stylesheet">
  <title>La Voz de Guanacaste posterga Tours de Identidad</title>
<link rel="alternate" hreflang="es" href="https://vozdeguanacaste.com/la-voz-de-guanacaste-posterga-tours-de-identidad/" />

<!-- This site is optimized with the Yoast SEO plugin v13.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://vozdeguanacaste.com/la-voz-de-guanacaste-posterga-tours-de-identidad/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Voz de Guanacaste posterga Tours de Identidad" />
<meta property="og:description" content="Ante la presencia de personas infectadas con el virus COVID-19 en el país, La Voz de Guanacaste suspende los Tours de Identidad programados para el 14 y 28 de marzo &hellip; Leer más" />
<meta property="og:url" content="https://vozdeguanacaste.com/la-voz-de-guanacaste-posterga-tours-de-identidad/" />
<meta property="og:site_name" content="Voz de Guanacaste" />
<meta property="article:publisher" content="https://www.facebook.com/vozdeguanacaste/" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="covid-19" />
<meta property="article:tag" content="covid19" />
<meta property="article:tag" content="cultura" />
<meta property="article:tag" content="eventos" />
<meta property="article:tag" content="La Voz de Guanacaste" />
<meta property="article:tag" content="Salud" />
<meta property="article:tag" content="tours de identidad" />
<meta property="article:section" content="Cultura" />
<meta property="article:published_time" content="2020-03-10T20:07:14+00:00" />
<meta property="article:modified_time" content="2020-03-10T20:24:11+00:00" />
<meta property="og:updated_time" content="2020-03-10T20:24:11+00:00" />
<meta property="og:image" content="https://vozdeguanacaste.com/wp-content/uploads/2020/03/Nicoya-divulgación-07.jpg" />
<meta property="og:image:secure_url" content="https://vozdeguanacaste.com/wp-content/uploads/2020/03/Nicoya-divulgación-07.jpg" />
<meta property="og:image:width" content="1921" />
<meta property="og:image:height" content="1081" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ante la presencia de personas infectadas con el virus COVID-19 en el país, La Voz de Guanacaste suspende los Tours de Identidad programados para el 14 y 28 de marzo &hellip; Leer más" />
<meta name="twitter:title" content="La Voz de Guanacaste posterga Tours de Identidad" />
<meta name="twitter:site" content="@VozdeGuanacaste" />
<meta name="twitter:image" content="https://vozdeguanacaste.com/wp-content/uploads/2020/03/Nicoya-divulgación-07.jpg" />
<meta name="twitter:creator" content="@VozdeGuanacaste" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://vozdeguanacaste.com/#organization","name":"Voz de Guanacaste","url":"https://vozdeguanacaste.com/","sameAs":["https://www.facebook.com/vozdeguanacaste/","https://www.instagram.com/vozdeguanacaste","https://www.youtube.com/user/VozdeGuanacaste","https://twitter.com/VozdeGuanacaste"],"logo":{"@type":"ImageObject","@id":"https://vozdeguanacaste.com/#logo","url":"https://vozdeguanacaste.com/wp-content/uploads/2018/03/logo.png","width":1026,"height":174,"caption":"Voz de Guanacaste"},"image":{"@id":"https://vozdeguanacaste.com/#logo"}},{"@type":"WebSite","@id":"https://vozdeguanacaste.com/#website","url":"https://vozdeguanacaste.com/","name":"Voz de Guanacaste","description":"Un medio de comunicaci\u00f3n hiperlocal en Guanacaste","publisher":{"@id":"https://vozdeguanacaste.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://vozdeguanacaste.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://vozdeguanacaste.com/la-voz-de-guanacaste-posterga-tours-de-identidad/#primaryimage","url":"https://vozdeguanacaste.com/wp-content/uploads/2020/03/Nicoya-divulgaci\u00f3n-07.jpg","width":1921,"height":1081},{"@type":"WebPage","@id":"https://vozdeguanacaste.com/la-voz-de-guanacaste-posterga-tours-de-identidad/#webpage","url":"https://vozdeguanacaste.com/la-voz-de-guanacaste-posterga-tours-de-identidad/","inLanguage":"es","name":"La Voz de Guanacaste posterga Tours de Identidad","isPartOf":{"@id":"https://vozdeguanacaste.com/#website"},"primaryImageOfPage":{"@id":"https://vozdeguanacaste.com/la-voz-de-guanacaste-posterga-tours-de-identidad/#primaryimage"},"datePublished":"2020-03-10T20:07:14+00:00","dateModified":"2020-03-10T20:24:11+00:00"},{"@type":"Article","@id":"https://vozdeguanacaste.com/la-voz-de-guanacaste-posterga-tours-de-identidad/#article","isPartOf":{"@id":"https://vozdeguanacaste.com/la-voz-de-guanacaste-posterga-tours-de-identidad/#webpage"},"author":{"@id":"https://vozdeguanacaste.com/#/schema/person/3280f0aff0dc01fb764f6da895284d36"},"headline":"La Voz de Guanacaste posterga Tours de Identidad","datePublished":"2020-03-10T20:07:14+00:00","dateModified":"2020-03-10T20:24:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://vozdeguanacaste.com/la-voz-de-guanacaste-posterga-tours-de-identidad/#webpage"},"publisher":{"@id":"https://vozdeguanacaste.com/#organization"},"image":{"@id":"https://vozdeguanacaste.com/la-voz-de-guanacaste-posterga-tours-de-identidad/#primaryimage"},"keywords":"coronavirus,covid-19,covid19,cultura,eventos,La Voz de Guanacaste,Salud,tours de identidad","articleSection":"Cultura"},{"@type":["Person"],"@id":"https://vozdeguanacaste.com/#/schema/person/3280f0aff0dc01fb764f6da895284d36","name":"Jennifer Mora","image":{"@type":"ImageObject","@id":"https://vozdeguanacaste.com/#authorlogo","url":"https://secure.gravatar.com/avatar/59dcbecfd0047a42df23fedd29728e5e?s=96&d=mm&r=g","caption":"Jennifer Mora"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.knightlab.com' />
<link rel="alternate" type="application/rss+xml" title="Voz de Guanacaste &raquo; Comentario La Voz de Guanacaste posterga Tours de Identidad del feed" href="https://vozdeguanacaste.com/la-voz-de-guanacaste-posterga-tours-de-identidad/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-41300489-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-41300489-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize-->		<script>
			//@formatter:off
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://vozdeguanacaste.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://vozdeguanacaste.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='wspsc-style-css'  href='https://vozdeguanacaste.com/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://vozdeguanacaste.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://vozdeguanacaste.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://vozdeguanacaste.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1570650098' type='text/css' media='all' />
<link rel='stylesheet' id='soundcitecss-css'  href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css' type='text/css' media='all' />
<link rel='stylesheet' id='vdg-hamburguercss-css'  href='https://cdnjs.cloudflare.com/ajax/libs/hamburgers/0.9.3/hamburgers.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://vozdeguanacaste.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css'  href='https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/styles/main.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='vdg-slick-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vdg-slick-theme-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick-theme.min.css' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://vozdeguanacaste.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.isotope/3.0.4/isotope.pkgd.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.imagesloaded/4.1.3/imagesloaded.pkgd.min.js?ver=1'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/lib/vdg-elements/assets/script.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/vozdeguanacaste.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php?wpml_lang=es","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.17.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/vozdeguanacaste.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"69065","token":"24446205d5","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.39.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"0","woo_categories":"0","enable_mobile":"1","options":{"lensShape":"round","zoomType":"lens","lensSize":200,"borderSize":1,"borderColour":"#c0c0c0","cursor":"default","lensFadeIn":0.5,"lensFadeOut":0.5,"tint":"true","tintColour":"#ffffff","tintOpacity":0.1},"woo_slider":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1.39.2'></script>
<link rel='https://api.w.org/' href='https://vozdeguanacaste.com/wp-json/' />
<link rel='shortlink' href='https://vozdeguanacaste.com/?p=69065' />
<meta name="generator" content="WPML ver:4.3.6 stt:1,2;" />
<meta property="fb:app_id" content="154751851981040"/><meta property="fb:admins" content="10152476037299016"/>
<!-- WP Simple Shopping Cart plugin v4.4.9 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="guana-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpExpHours = 24;
		var advadsCfpClickLimit = 10;
		var advadsCfpBan = 5;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://vozdeguanacaste.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a8ae9513-648d-466f-9e7d-0b6734de3ee4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://vozdeguanacaste.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b0cd0f2-3d64-4a96-b6d2-c215d89cc9e7";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.dialog-lightbox-widget-content[style] { top: 0 !important; left: 0 !important;}</style>
        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appID=154751851981040";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

            <script>
        jQuery(window).load(function () {
            FB.Event.subscribe('comment.create', comment_add);
            FB.Event.subscribe('comment.remove', comment_remove);

            jQuery("[id=comments]").each(function () {
                jQuery("[id=comments]:gt(0)").hide();
            });
        });

/*        jQuery(document).ready(function ($) {

            $("[id=comments]").each(function () {
                $("[id=comments]:gt(0)").hide();
            });
        })*/

    </script>

    <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  
</head>
  <body class="post-template-default single single-post postid-69065 single-format-standard la-voz-de-guanacaste-posterga-tours-de-identidad sidebar-primary estilo-standard elementor-default">
    <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    <header class="banner">
  <div class="container">
    <div class="brand">
      <a href="https://vozdeguanacaste.com/">
        <img class="logotipo" src="https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/logo.png" />
                  <img class="isotipo" src="https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/isotipo.png" />
                
      </a>
      <div class='languages'><ul><li class='wpml-Eng'><a class='' href='str'>Eng</a></li><li class='wpml-Esp'><a class='active' href='https://vozdeguanacaste.com/la-voz-de-guanacaste-posterga-tours-de-identidad/'>Esp</a></li></ul></div>      <button class="hamburger hamburger--collapse" type="button" onclick="toggleMenu();">
        <span class="hamburger-box">
          <span class="hamburger-inner"></span>
        </span>
      </button>
    </div>
    <nav class="nav-primary">
      <div class="menu-menu-principal-2-container"><ul id="menu-menu-principal-2" class="nav"><li id="menu-item-49313" class="btnDonar menu-item menu-item-type-post_type menu-item-object-page menu-item-49313"><a title="Ir a donar" href="https://vozdeguanacaste.com/donaciones/">Yo Apoyo A La Voz</a></li>
<li id="menu-item-39275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39275"><a href="https://vozdeguanacaste.com/category/noticias/">Noticias</a></li>
<li id="menu-item-39276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39276"><a href="https://vozdeguanacaste.com/category/turismo/">Turismo</a></li>
<li id="menu-item-39300" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39300"><a href="https://vozdeguanacaste.com/category/cultura/">Cultura</a></li>
<li id="menu-item-39301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39301"><a href="https://vozdeguanacaste.com/category/derechos-humanos/">Derechos Humanos</a></li>
<li id="menu-item-47001" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47001"><a href="https://vozdeguanacaste.com/category/naturaleza/">Medio Ambiente</a></li>
<li id="menu-item-39302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39302"><a href="https://vozdeguanacaste.com/category/especiales/">Especiales</a></li>
<li id="menu-item-39303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39303"><a href="https://vozdeguanacaste.com/category/visuales/">Visuales</a></li>
<li id="menu-item-47236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47236"><a href="https://vozdeguanacaste.com/category/publirreportaje/">Publirreportaje</a></li>
<li id="menu-item-54508" class="vdg-chequea menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54508"><a href="https://vozdeguanacaste.com/category/la-voz-chequea/">La Voz Chequea</a></li>
<li id="menu-item-39394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39394"><a href="https://tienda.vozdeguanacaste.com/">Tiendita</a></li>
</ul></div>      <div class="toggledSearchBar">
        <a href="javascript:toggleMenuSearchBar();"  class='toggleSearchBtn'><i class='fa fa-search' aria-hidden='true'></i></a>
        
<form method="get" class="search-form" id="searchform" action="https://vozdeguanacaste.com/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar …" value="" name="s">
	</label>
	<a href="javascript:jQuery('#searchform').submit();" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i></a>
</form>      </div>
      <div class="social-links">
        <a class="fb-link" href="https://www.facebook.com/vozdeguanacaste" target="_blank"><i class="fa fa-facebook"></i></a>
        <a class="twitter-link" href="https://twitter.com/VozdeGuanacaste" target="_blank"><i class="fa fa-twitter"></i></a>
        <a class="youtube-link" href="https://www.youtube.com/user/VozdeGuanacaste" target="_blank"><i class="fa fa-youtube"></i></a>
        <a class="rss-link" href="http://www.vozdeguanacaste.com/en/feed" target="_blank"><i class="fa fa-rss"></i></a>
      </div>
    </nav>
  </div>
</header>
<div id="header-toggler"></div>    <div class="wrap container" role="document">
      <div class="content row">
        <main class="main">
          <div class="main-content">
              <article class="post-69065 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-coronavirus tag-covid-19 tag-covid19 tag-cultura tag-eventos tag-la-voz-de-guanacaste tag-salud tag-tours-de-identidad">
    <div class='vdgad leaderboard'></div>    <header>
      

      
      <div class="entry-categories"><a href="https://vozdeguanacaste.com/category/cultura/">Cultura</a></div>
      <h1 class="entry-title">La Voz de Guanacaste posterga Tours de Identidad</h1>

      <div class="entry-meta"><p class='byline author vcard'>Por Redacción La Voz de Guanacaste</p><time class="updated" datetime="2020-03-10T20:07:14+00:00">marzo 10, 2020</time>
</div>
     
             
           
      <figure class='wp-caption featured-image'>
        <img width="800" height="450" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2020/03/Nicoya-divulgación-07.jpg" class="lazy lazy-hidden attachment-800 size-800 wp-post-image" alt="" srcset="" data-srcset="https://vozdeguanacaste.com/wp-content/uploads/2020/03/Nicoya-divulgación-07.jpg 1921w, https://vozdeguanacaste.com/wp-content/uploads/2020/03/Nicoya-divulgación-07-300x169.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2020/03/Nicoya-divulgación-07-1024x576.jpg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2020/03/Nicoya-divulgación-07-768x432.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2020/03/Nicoya-divulgación-07-1536x864.jpg 1536w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="450" src="https://vozdeguanacaste.com/wp-content/uploads/2020/03/Nicoya-divulgación-07.jpg" class="attachment-800 size-800 wp-post-image" alt="" srcset="https://vozdeguanacaste.com/wp-content/uploads/2020/03/Nicoya-divulgación-07.jpg 1921w, https://vozdeguanacaste.com/wp-content/uploads/2020/03/Nicoya-divulgación-07-300x169.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2020/03/Nicoya-divulgación-07-1024x576.jpg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2020/03/Nicoya-divulgación-07-768x432.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2020/03/Nicoya-divulgación-07-1536x864.jpg 1536w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>              </figure>
    </header>
    <div class="entry-content">
      <div id="postShares" class="postShares">
  			<div class="sharer button fb" data-sharer="facebook" data-title="La Voz de Guanacaste posterga Tours de Identidad" data-url="https://vozdeguanacaste.com/la-voz-de-guanacaste-posterga-tours-de-identidad/">
  				<i class="fa fa-facebook"></i>
  			</div>
  			<div class="sharer button tw" data-sharer="twitter" data-title="La Voz de Guanacaste posterga Tours de Identidad" data-url="https://vozdeguanacaste.com/la-voz-de-guanacaste-posterga-tours-de-identidad/">
  				<i class="fa fa-twitter"></i>
  			</div>
  			<div class="sharer button wa" data-sharer="whatsapp" data-title="La Voz de Guanacaste posterga Tours de Identidad" data-url="https://vozdeguanacaste.com/la-voz-de-guanacaste-posterga-tours-de-identidad/">
  			  <i class="fa fa-whatsapp"></i>
  			</div>
  		</div>
  		
      <p><span style="font-weight: 400;">Ante la presencia de personas infectadas con el virus COVID-19 en el país,<strong> La Voz de Guanacaste suspende los Tours de Identidad programados para el 14 y 28 de marzo en Nicoya, y enfatiza el compromiso de realizarlos próximamente. </strong></span></p>
<p><span style="font-weight: 400;">La gerenta comercial de nuestra organización, Jennifer Vega, explica que <strong>es una medida preventiva</strong> con el fin de resguardar la salud de quienes organizan, contribuyen y participarán en esta actividad.</span></p>
<blockquote><p><span style="font-weight: 400;">“Tomamos esta decisión para apegarnos a las indicaciones del Ministerio de Salud, de forma que contribuyamos a reducir la posibilidad de propagación del virus”, agrega Vega.</span></p></blockquote>
<p><span style="font-weight: 400;">Los tours programados para<strong> abril y mayo en Liberia y Santa Cruz, respectivamente, quedan sujetos</strong> a las evaluaciones y anuncios que realicen las autoridades del Ministerio de Salud.</span></p>
<p><span style="font-weight: 400;">La Voz de Guanacaste reprogramará los tours cuando el Gobierno cambie a un menor grado la alerta amarilla que actualmente enfrenta el país, y <strong>anunciará los cambios a todas las personas que han reservado su espacio</strong> y a nuestros lectores y lectoras. </span></p>
<p><span style="font-weight: 400;">Solicitamos compresión a las y los participantes, ya que tomamos esta decisión comprometidos con la salud pública.</span></p>
      <div id="scroll-limit"></div>
    </div>
    
    
	<section id="yikes-mailchimp-container-2" class="yikes-mailchimp-container yikes-mailchimp-container-2 ">
	<h3 class="yikes-mailchimp-form-title yikes-mailchimp-form-title-2">No se pierda las últimas noticias de Guanacaste.</h3><section class="yikes-mailchimp-form-description yikes-mailchimp-form-description-2">Suscríbase a nuestro boletín</section>			<form id="dont-miss-the-latest-news-from-guanacaste-2" class="yikes-easy-mc-form yikes-easy-mc-form-2  mailchimp-vdg-form" method="POST" data-attr-form-id="2">

													<label for="yikes-easy-mc-form-2-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-2-EMAIL"  name="EMAIL"  placeholder="example@email.com"  class="yikes-easy-mc-email field-no-label"  required="required" type="email"  value="">

										<!-- Description Below -->
										
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-2" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-2" value="7a49db8cc4">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-2" value="2">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-2 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Suscribir</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_2" name="yikes_easy_mc_new_subscriber" value="2845656210">
				<input type="hidden" name="_wp_http_referer" value="/la-voz-de-guanacaste-posterga-tours-de-identidad/" />				
			</form>
			<!-- Mailchimp Form generated by Easy Forms for Mailchimp v6.6.2 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	    <footer>
          </footer>
    <div class="comments-container">
        <div class="elementor-widget-heading"><h2 class="elementor-widget-heading vdg-themed-heading-title">Comentarios</h2></div>
                    <div id='comments' class='comments-area'> 
            <div class="fb-comments" data-href="https://vozdeguanacaste.com/la-voz-de-guanacaste-posterga-tours-de-identidad/" data-num-posts="5" data-width="100%" data-colorscheme="light" data-notify='true'></div>
            </div>
    </div>
        <div class="searchwp-related">
        <div class="elementor-widget-heading"><h2 class="elementor-widget-heading vdg-themed-heading-title">Notas Relacionadas</h2></div>
        <div class="vdg-posts vdg-posts-grid">
                            <article id="post-69037" class="title_outside vdg-posts-item  post-69037 post type-post status-publish format-standard has-post-thumbnail hentry category-la-voz-explica tag-aeropuerto-daniel-oduber tag-aeropuerto-de-liberia tag-citas-medicas tag-conciertos tag-coronavirus tag-costa-rica tag-covid-19 tag-educacion tag-eventos tag-fiestas-civicas tag-guanacaste tag-hospital-enrique-baltodano tag-hospital-la-anexion tag-hospitales tag-salud tag-salud-publica">
                    <div class="article-wrapper">
                        <div class="image-title-container">
                            <div class="vdg-posts-image">
                                <a title="Cinco verdades sobre el coronavirus en Guanacaste" href="https://vozdeguanacaste.com/cinco-verdades-sobre-el-coronavirus-en-guanacaste/"> <img width="500" height="375" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2020/03/COVID-19_ESP-500x375.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" /><noscript><img width="500" height="375" src="https://vozdeguanacaste.com/wp-content/uploads/2020/03/COVID-19_ESP-500x375.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="" /></noscript> </a>
                            </div>
                            <div class="vdg-entry-info">
                                <h3 class="entry-title"><a href="https://vozdeguanacaste.com/cinco-verdades-sobre-el-coronavirus-en-guanacaste/" title="Cinco verdades sobre el coronavirus en Guanacaste"
                                   rel="bookmark">Cinco verdades sobre el coronavirus en Guanacaste</a></h3>                            </div>
                        </div>
                    </div>
                </article>
                
                    </div>
    </div>
  </article>
<style>@media print { .main, .sidebar { padding: 0; } aside.sidebar { display: none; } .sidebar-primary .main .main-content { width: 100%; max-width: 100% !important; padding: 0; } .single .vdgad.leaderboard img { display: none; } .postShares { display: none; } .single .wpml-ls-statics-post_translations { display: none; } .yikes-mailchimp-container { display: none; } .comments-container { display: none; } .searchwp-related { display: none; } footer.footer.content-info { display: none; } .credit-footer { display: none; } blockquote, pre { border: 0; } header.banner { display: block; position: relative; height: auto; width: 100%; background: #000 !important; } header.banner .nav-primary { display: none; } .banner .brand { position: relative; width: 100%; text-align: center; background: #000 !important; } .languages { display: none; } .banner .brand>a { margin: auto; display: inline-flex; background: #000; } .estilo-fullwidth .post .entry-content { top: 0 !important; } .estilo-fullwidth .post>header .fullw-title-container { padding: 0 15px; }   }</style>

          </div>
                      <aside class="sidebar">
              <section class="widget advads_ad_widget-2 guana-widget"><div data-cfpa="46780" id="guana-201219463"><a data-bid="1" href="https://vozdeguanacaste.com/linkout/46780" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" width="300" height="600" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://vozdeguanacaste.com/wp-content/uploads/2018/05/HH_Web-Ad-revised2.jpg' alt=''  /><noscript><img width="300" height="600" src='https://vozdeguanacaste.com/wp-content/uploads/2018/05/HH_Web-Ad-revised2.jpg' alt=''  /></noscript></a></div><script type="text/javascript">;new advadsCfpAd( 46780 );</script><div data-cfpa="59693" id="guana-1702142873"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9070223508729421" 
data-ad-slot="8101753080" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 59693 );</script></section>            </aside><!-- /.sidebar -->
                  </main><!-- /.main -->
      </div><!-- /.content -->
    </div><!-- /.wrap -->
    <footer class="footer content-info">
  <div class="container">
    <div class="sidebar-column">
      <a class="footerLink footer-logo" href="https://vozdeguanacaste.com/">
      	<span class="logotipo-container"><img  alt="Logo Voz de Guanacaste" class="logotipo" src="https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/logo.png" /></span>
      	<span class="isotipo-container">
      	              <img  alt="Logo Voz de Guanacaste" class="isotipo" src="https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/isotipo.png" />
                	  
      	</span>
      </a>
      <a class="footerLink btnDonarFooter" title="Ir a Donar" href="/en/support">Yo Apoyo a La Voz</a>
      <section class="widget nav_menu-2 widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-38267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38267"><a href="https://vozdeguanacaste.com/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-38266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38266"><a href="https://vozdeguanacaste.com/como-nos-financiamos/">¿Cómo nos financiamos?</a></li>
<li id="menu-item-38269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38269"><a href="https://vozdeguanacaste.com/paute-con-nosotros/">Paute con nosotros</a></li>
<li id="menu-item-38264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38264"><a href="https://vozdeguanacaste.com/reconocimientos/">Reconocimientos</a></li>
<li id="menu-item-38265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38265"><a href="https://vozdeguanacaste.com/pasantias/">Trabaje con nosotros</a></li>
<li id="menu-item-38268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38268"><a href="https://vozdeguanacaste.com/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul></div></section>        <div class="social-links">
            <a class="fb-link" href="https://www.facebook.com/vozdeguanacaste" target="_blank"><i class="fa fa-facebook"></i></a>
            <a class="twitter-link" href="https://twitter.com/VozdeGuanacaste" target="_blank"><i class="fa fa-twitter"></i></a>
            <a class="youtube-link" href="https://www.youtube.com/user/VozdeGuanacaste" target="_blank"><i class="fa fa-youtube"></i></a>
            <a class="instagram-link" href="https://www.instagram.com/vozdeguanacaste/" target="_blank"><i class="fa fa-instagram"></i></a>
        </div>
    </div>
    <div class="sidebar-column">
      <section class="widget text_icl-2 widget_text_icl">		<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f36988-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/la-voz-de-guanacaste-posterga-tours-de-identidad/#wpcf7-f36988-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="36988" />
<input type="hidden" name="_wpcf7_version" value="5.1.6" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f36988-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<p><label> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nombre" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Correo" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Tema" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false" placeholder="Mensaje"></textarea></span> </label></p>
<div class="wpcf7-form-control-wrap"><div data-sitekey="6LezILIUAAAAAPouSuvvh3kY3P7780f4GoEJeZ-u" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
	<div class="grecaptcha-noscript">
		<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LezILIUAAAAAPouSuvvh3kY3P7780f4GoEJeZ-u" frameborder="0" scrolling="no" width="310" height="430">
		</iframe>
		<textarea name="g-recaptcha-response" rows="3" cols="40" placeholder="Aquí la respuesta de reCAPTCHA">
		</textarea>
	</div>
</noscript>
</div>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</section>    </div>
    <div class="sidebar-column">
          </div>
  </div>
</footer>
<div class="credit-footer">
  <div class="container clearfix">
	  <p class="alignleft"><strong>©2018 Voz de Guanacaste</strong>. Derechos reservados. </p>
	  <p class="alignright"><strong><span>Hecho por </span></strong><span><a title="5e Creative Labs" class="link5e" href="http://5e.cr/" target="_target">5e Creative Labs</a>.</span></p>
	</div>
</div>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="guana-ad91043ed1277eefad2e9c86bcb16d95" id="guana-ad91043ed1277eefad2e9c86bcb16d95"></div>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        	<script>
		jQuery( function( $ ) {
			if( jQuery('.elementor-html').length) {
    			if ( window.elementorFrontend ) {
    				elementorFrontend.hooks.addAction( 'frontend/element_ready/widget', function( $scope ) {
                    	jQuery('.vdg-posts-image, .vdg-posts-image a').filter('[data-bg]').each(function(){
                        	jQuery(this).css('background-image', 'url('+jQuery(this).attr('data-bg')+')');
                        });
                    } );
    			}
			}
		} );
	</script>
	<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://vozdeguanacaste.com/?gdbc-client=3.1.37-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='https://vozdeguanacaste.com/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/vozdeguanacaste.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"guana-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"guana-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"200"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/waypoints/4.0.1/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/waypoints/4.0.1/shortcuts/sticky.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/sharer.js/0.3.1/sharer.min.js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/scripts/main.js'></script>
<script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.1.0/jquery.lazyloadxt.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.1.0/jquery.lazyloadxt.bg.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php","page_data":"69065","interest_group_checkbox_error":"Este campo es obligatorio.","preloader_url":"https:\/\/vozdeguanacaste.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/vozdeguanacaste.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"7531ff6156","feedback_message_placement":"before"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"69065"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7iqfix = {"recaptcha_empty":"Por favor, verifica que no eres un robot."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es_ES&#038;onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>
<!--noptimize--><script>window.advads_passive_placements = {"footer-ad_1":{"type":"group","id":9995,"elementid":["guana-ad91043ed1277eefad2e9c86bcb16d95"],"ads":{"47193":{"id":47193,"title":"Donar_ESP","expiry_date":0,"visitors":[],"content":"<div class=\"guana-footer-ad\" style=\"margin-top: 20px; margin-bottom: 20px; \" id=\"guana-634750834\" data-cfpa=\"47193\"><a data-bid=\"1\" href=\"https:\/\/vozdeguanacaste.com\/linkout\/47193\" target=\"_blank\"><img width=\"1517\" height=\"188\" src='https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2018\/05\/AnuncioStickyLaVoz-01-1.jpg' alt=''  \/><\/a><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 47193 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true}},"group_info":{"id":9995,"name":"Sticky footer","weights":{"47193":10,"47206":10},"type":"default","ordered_ad_ids":[47206,47193],"ad_count":1},"placement_info":{"type":"sticky_footer","name":"Footer Ad","item":"group_9995","options":{"cache-busting":"auto","ad_label":"default","sticky_bg_color":"","sticky":{"trigger":"","delay":"0","effect":"fadein","duration":"500"},"close":{"enabled":"1","where":"inside","side":"right","timeout":"0"},"placement_width":"0","item_adblocker":""},"key":"footer-ad","id":"footer-ad"},"test_id":null,"group_wrap":[{"after":"<script>advads.move(\"#guana-ad91043ed1277eefad2e9c86bcb16d95\", \"\", {  });<\/script><script>( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {var wrapper_id = \"#guana-197372049\"; var $wrapper = jQuery( wrapper_id );window.advanced_ads_sticky_items = window.advanced_ads_sticky_items || {};advanced_ads_sticky_items[ \"guana-197372049\" ] = { \"can_convert_to_abs\": \"1\", \"initial_css\": $wrapper.attr( \"style\" ), \"modifying_func\": function() { $wrapper.css({ \"-webkit-transform\": \"translateX(-50%)\", \"-moz-transform\": \"translateX(-50%)\", \"transform\": \"translateX(-50%)\", \"left\": \"50%\", \"margin-right\": \"-50%\" });jQuery( \"#guana-197372049\" ).on( \"click\", \"span\", function() { advads.close( \"#guana-197372049\" ); });}};\nif ( advads.wait_for_images ) { \n    var sticky_wait_for_images_time = new Date().getTime();\n    $wrapper.data( \"sticky_wait_for_images_time\", sticky_wait_for_images_time );\n    advads.wait_for_images( $wrapper, function() {\n        \/\/ At the moment when this function is called, it is possible that \n        \/\/ the placement has been updated using \"Reload ads on resize\" feature of Responsive add-on \n        if ( $wrapper.data( \"sticky_wait_for_images_time\" ) === sticky_wait_for_images_time ) {\n            advanced_ads_sticky_items[ \"guana-197372049\" ][\"modifying_func\"]();\n        } \n    } );\n} else { \n    advanced_ads_sticky_items[ \"guana-197372049\" ][\"modifying_func\"]();\n};\n});<\/script>"},{"before":"<div class=\"guana-footer-ad guana-sticky\" style=\"position: fixed; bottom: 0; z-index: 10000; \" id=\"guana-197372049\">","after":"<span class=\"advads-close-button\" title=\"cerrar\" style=\"width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:0\">\u00d7<\/span><\/div>"}],"inject_before":[""]}};

window.advads_has_ads = [["46780","ad",null],["59693","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');} });</script><!--/noptimize--><script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'align': divs[ j ].getAttribute( 'data-align' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );

document.addEventListener( 'wpcf7spam', function( event ) {
	var wpcf7forms = document.getElementsByClassName( 'wpcf7' );
	Array.prototype.forEach.call( wpcf7forms, function( form ) {
		var response  = form.querySelector( 'input[name="g-recaptcha-response"]' );
		var recaptcha = form.querySelector( 'div.wpcf7-recaptcha' );
		if( '' === response.value ) {
			var recaptchaWrapper = recaptcha.parentElement;
			wpcf7.notValidTip( recaptchaWrapper, wpcf7iqfix.recaptcha_empty );
		}
	} );
} );
</script>
    <script>

        var comment_add = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://vozdeguanacaste.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCA', myData: cevap
                },
                success: function (response) {
                    console.log('comment.create fired' + response);
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };

        var comment_remove = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://vozdeguanacaste.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCR', myData: cevap
                },
                success: function () {
                    console.log('comment.remove fired');
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };


    </script>

    <script> jQuery(document).ready(function ($) { ga('set', 'contentGroup1', 'Cultura');   ga('set', 'dimension1', 'Cultura');  }); </script><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://vozdeguanacaste.com/wp-content/plugins/wp-rocket/assets/js/lazyload/12.0/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/maxresdefault.jpg" alt="" width="1280" height="720">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="text/javascript">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</script>  </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1583875374 -->