
<!doctype html>
<html lang="es-ES">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link href="https://fonts.googleapis.com/css?family=Muli:200,400,700" rel="stylesheet">
  <link rel="alternate" hreflang="es" href="https://vozdeguanacaste.com/pescadores-de-guanacaste-venden-por-primera-vez-en-ferias-del-agricultor/" />

	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Pescadores de Guanacaste venden por primera vez en ferias del agricultor</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://vozdeguanacaste.com/pescadores-de-guanacaste-venden-por-primera-vez-en-ferias-del-agricultor/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pescadores de Guanacaste venden por primera vez en ferias del agricultor" />
	<meta property="og:description" content="La Cámara de Pescadores de Guanacaste (CPG) lanzó la iniciativa Arroz y Frijoles, donde la entidad compra los productos del mar a los pescadores y luego lo venden en ferias del agricultor" />
	<meta property="og:url" content="https://vozdeguanacaste.com/pescadores-de-guanacaste-venden-por-primera-vez-en-ferias-del-agricultor/" />
	<meta property="og:site_name" content="Voz de Guanacaste" />
	<meta property="article:publisher" content="https://www.facebook.com/vozdeguanacaste/" />
	<meta property="article:published_time" content="2020-07-03T23:08:23+00:00" />
	<meta property="og:image" content="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/07/pescadores.jpg" />
	<meta property="og:image:width" content="1040" />
	<meta property="og:image:height" content="780" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@VozdeGuanacaste" />
	<meta name="twitter:site" content="@VozdeGuanacaste" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://vozdeguanacaste.com/#organization","name":"Voz de Guanacaste","url":"https://vozdeguanacaste.com/","sameAs":["https://www.facebook.com/vozdeguanacaste/","https://www.instagram.com/vozdeguanacaste","https://www.youtube.com/user/VozdeGuanacaste","https://twitter.com/VozdeGuanacaste"],"logo":{"@type":"ImageObject","@id":"https://vozdeguanacaste.com/#logo","inLanguage":"es","url":"https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2018/03/logo.png","width":1026,"height":174,"caption":"Voz de Guanacaste"},"image":{"@id":"https://vozdeguanacaste.com/#logo"}},{"@type":"WebSite","@id":"https://vozdeguanacaste.com/#website","url":"https://vozdeguanacaste.com/","name":"Voz de Guanacaste","description":"Un medio de comunicaci\u00f3n hiperlocal en Guanacaste","publisher":{"@id":"https://vozdeguanacaste.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://vozdeguanacaste.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://vozdeguanacaste.com/pescadores-de-guanacaste-venden-por-primera-vez-en-ferias-del-agricultor/#primaryimage","inLanguage":"es","url":"https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/07/pescadores.jpg","width":1040,"height":780,"caption":"Bajo protocolos de higiene, Ana Ruth del Golfo de Nicoya realiza sus labores de venta del pescado costero en la feria del agricultor de Hatillo, junto a ella un representante de la pescader\u00eda Ryan Seafood de Puntarenas."},{"@type":"WebPage","@id":"https://vozdeguanacaste.com/pescadores-de-guanacaste-venden-por-primera-vez-en-ferias-del-agricultor/#webpage","url":"https://vozdeguanacaste.com/pescadores-de-guanacaste-venden-por-primera-vez-en-ferias-del-agricultor/","name":"Pescadores de Guanacaste venden por primera vez en ferias del agricultor","isPartOf":{"@id":"https://vozdeguanacaste.com/#website"},"primaryImageOfPage":{"@id":"https://vozdeguanacaste.com/pescadores-de-guanacaste-venden-por-primera-vez-en-ferias-del-agricultor/#primaryimage"},"datePublished":"2020-07-03T23:08:23+00:00","dateModified":"2020-07-03T23:08:23+00:00","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://vozdeguanacaste.com/pescadores-de-guanacaste-venden-por-primera-vez-en-ferias-del-agricultor/"]}]},{"@type":"Article","@id":"https://vozdeguanacaste.com/pescadores-de-guanacaste-venden-por-primera-vez-en-ferias-del-agricultor/#article","isPartOf":{"@id":"https://vozdeguanacaste.com/pescadores-de-guanacaste-venden-por-primera-vez-en-ferias-del-agricultor/#webpage"},"author":{"@id":"https://vozdeguanacaste.com/#/schema/person/0c70cbb02aaaa14eb80f4b214bfdb91c"},"headline":"Pescadores de Guanacaste venden por primera vez en ferias del agricultor","datePublished":"2020-07-03T23:08:23+00:00","dateModified":"2020-07-03T23:08:23+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://vozdeguanacaste.com/pescadores-de-guanacaste-venden-por-primera-vez-en-ferias-del-agricultor/#webpage"},"publisher":{"@id":"https://vozdeguanacaste.com/#organization"},"image":{"@id":"https://vozdeguanacaste.com/pescadores-de-guanacaste-venden-por-primera-vez-en-ferias-del-agricultor/#primaryimage"},"keywords":"C\u00e1mara de Pescadores de Guanacaste,covid-19,CPG,Pescadores","articleSection":"COVID-19,Regional","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://vozdeguanacaste.com/pescadores-de-guanacaste-venden-por-primera-vez-en-ferias-del-agricultor/#respond"]}]},{"@type":["Person"],"@id":"https://vozdeguanacaste.com/#/schema/person/0c70cbb02aaaa14eb80f4b214bfdb91c","name":"Andrea Rodr\u00edguez Valverde","image":{"@type":"ImageObject","@id":"https://vozdeguanacaste.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/24420618a207751c56ad66b5080ad865?s=96&d=mm&r=g","caption":"Andrea Rodr\u00edguez Valverde"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.knightlab.com' />
<link rel='dns-prefetch' href='//a9u8z5j7.rocketcdn.me' />
<link rel="alternate" type="application/rss+xml" title="Voz de Guanacaste &raquo; Comentario Pescadores de Guanacaste venden por primera vez en ferias del agricultor del feed" href="https://vozdeguanacaste.com/pescadores-de-guanacaste-venden-por-primera-vez-en-ferias-del-agricultor/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-41300489-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-41300489-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<!-- vozdeguanacaste.com is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://a9u8z5j7.rocketcdn.me/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='wspsc-style-css'  href='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://a9u8z5j7.rocketcdn.me/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1570650098' type='text/css' media='all' />
<link rel='stylesheet' id='soundcitecss-css'  href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css' type='text/css' media='all' />
<link rel='stylesheet' id='vdg-hamburguercss-css'  href='https://cdnjs.cloudflare.com/ajax/libs/hamburgers/0.9.3/hamburgers.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css'  href='https://a9u8z5j7.rocketcdn.me/wp-content/themes/voz-de-guanacaste/dist/styles/main.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='vdg-slick-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vdg-slick-theme-css-css'  href='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick-theme.min.css' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://a9u8z5j7.rocketcdn.me/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.isotope/3.0.4/isotope.pkgd.min.js?ver=3.0.4'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.imagesloaded/4.1.3/imagesloaded.pkgd.min.js?ver=1'></script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/themes/voz-de-guanacaste/lib/vdg-elements/assets/script.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/vozdeguanacaste.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php?wpml_lang=es","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/advanced-ads/public/assets/js/advanced.js?ver=1.18.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.8.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/vozdeguanacaste.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"72509","token":"621396a79a","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.1.0'></script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.6.2'></script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.41.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"0","woo_categories":"0","enable_mobile":"1","options":{"lensShape":"round","zoomType":"lens","lensSize":200,"borderSize":1,"borderColour":"#c0c0c0","cursor":"default","lensFadeIn":0.5,"lensFadeOut":0.5,"tint":"true","tintColour":"#ffffff","tintOpacity":0.1},"woo_slider":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1.41.1'></script>
<link rel='https://api.w.org/' href='https://vozdeguanacaste.com/wp-json/' />
<link rel='shortlink' href='https://vozdeguanacaste.com/?p=72509' />
<meta name="generator" content="WPML ver:4.3.6 stt:1,2;" />
<meta property="fb:app_id" content="154751851981040"/><meta property="fb:admins" content="10152476037299016"/>
<!-- WP Simple Shopping Cart plugin v4.4.9 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="guana-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpExpHours = 24;
		var advadsCfpClickLimit = 10;
		var advadsCfpBan = 5;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://vozdeguanacaste.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a8ae9513-648d-466f-9e7d-0b6734de3ee4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://a9u8z5j7.rocketcdn.me/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b0cd0f2-3d64-4a96-b6d2-c215d89cc9e7";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.dialog-lightbox-widget-content[style] { top: 0 !important; left: 0 !important;}</style>        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appID=154751851981040";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

            <script>
        jQuery(window).load(function () {
            FB.Event.subscribe('comment.create', comment_add);
            FB.Event.subscribe('comment.remove', comment_remove);

            jQuery("[id=comments]").each(function () {
                jQuery("[id=comments]:gt(0)").hide();
            });
        });

/*        jQuery(document).ready(function ($) {

            $("[id=comments]").each(function () {
                $("[id=comments]:gt(0)").hide();
            });
        })*/

    </script>

    <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  
</head>
  <body class="post-template-default single single-post postid-72509 single-format-standard pescadores-de-guanacaste-venden-por-primera-vez-en-ferias-del-agricultor sidebar-primary estilo-standard elementor-default">
    <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    <header class="banner">
  <div class="container">
    <div class="brand">
      <a href="https://vozdeguanacaste.com/">
        <img class="logotipo" src="https://a9u8z5j7.rocketcdn.me/wp-content/themes/voz-de-guanacaste/dist/images/logo.png" />
                  <img class="isotipo" src="https://a9u8z5j7.rocketcdn.me/wp-content/themes/voz-de-guanacaste/dist/images/isotipo.png" />
                
      </a>
      <div class='languages'><ul><li class='wpml-Eng'><a class='' href='str'>Eng</a></li><li class='wpml-Esp'><a class='active' href='https://vozdeguanacaste.com/pescadores-de-guanacaste-venden-por-primera-vez-en-ferias-del-agricultor/'>Esp</a></li></ul></div>      <button class="hamburger hamburger--collapse" type="button" onclick="toggleMenu();">
        <span class="hamburger-box">
          <span class="hamburger-inner"></span>
        </span>
      </button>
    </div>
    <nav class="nav-primary">
      <div class="menu-menu-principal-2-container"><ul id="menu-menu-principal-2" class="nav"><li id="menu-item-49313" class="btnDonar menu-item menu-item-type-post_type menu-item-object-page menu-item-49313"><a title="Ir a donar" href="https://vozdeguanacaste.com/donaciones-2/">Yo Apoyo A La Voz</a></li>
<li id="menu-item-39275" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-39275"><a href="https://vozdeguanacaste.com/category/noticias/">Noticias</a></li>
<li id="menu-item-70554" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-70554"><a href="https://vozdeguanacaste.com/category/noticias/covid-19/">COVID-19</a></li>
<li id="menu-item-39301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39301"><a href="https://vozdeguanacaste.com/category/derechos-humanos/">Derechos Humanos</a></li>
<li id="menu-item-54508" class="vdg-chequea menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54508"><a href="https://vozdeguanacaste.com/category/la-voz-chequea/">La Voz Chequea</a></li>
<li id="menu-item-39302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39302"><a href="https://vozdeguanacaste.com/category/especiales/">Especiales</a></li>
<li id="menu-item-39303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39303"><a href="https://vozdeguanacaste.com/category/visuales/">Visuales</a></li>
<li id="menu-item-47236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47236"><a href="https://vozdeguanacaste.com/category/publirreportaje/">Publirreportaje</a></li>
<li id="menu-item-39394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39394"><a href="https://tienda.vozdeguanacaste.com/">Tiendita</a></li>
</ul></div>      <div class="toggledSearchBar">
        <a href="javascript:toggleMenuSearchBar();"  class='toggleSearchBtn'><i class='fa fa-search' aria-hidden='true'></i></a>
        
<form method="get" class="search-form" id="searchform" action="https://vozdeguanacaste.com/">
	<label>
		<span class="screen-reader-text">Buscar:</span>
		<input type="search" class="search-field" placeholder="Buscar …" value="" name="s">
	</label>
	<a href="javascript:jQuery('#searchform').submit();" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i></a>
</form>      </div>
      <div class="social-links">
        <a class="fb-link" href="https://www.facebook.com/vozdeguanacaste" target="_blank"><i class="fa fa-facebook"></i></a>
        <a class="twitter-link" href="https://twitter.com/VozdeGuanacaste" target="_blank"><i class="fa fa-twitter"></i></a>
        <a class="youtube-link" href="https://www.youtube.com/user/VozdeGuanacaste" target="_blank"><i class="fa fa-youtube"></i></a>
        <a class="rss-link" href="http://www.vozdeguanacaste.com/en/feed" target="_blank"><i class="fa fa-rss"></i></a>
      </div>
    </nav>
  </div>
</header>
<div id="header-toggler"></div>    <div class="wrap container" role="document">
      <div class="content row">
        <main class="main">
          <div class="main-content">
              <article class="post-72509 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-regional tag-camara-de-pescadores-de-guanacaste tag-covid-19 tag-cpg tag-pescadores">
    <div class='vdgad leaderboard'></div>    <header>
      

      
      <div class="entry-categories"><a href="https://vozdeguanacaste.com/category/noticias/regional/">Regional</a>, <a href="https://vozdeguanacaste.com/category/noticias/covid-19/">COVID-19</a></div>
      <h1 class="entry-title">Pescadores de Guanacaste venden por primera vez en ferias del agricultor</h1>

      <div class="entry-meta"><p class='byline author vcard'>Por Eduardo Costa - Punto y Aparte</p><time class="updated" datetime="2020-07-03T23:08:23+00:00">julio 3, 2020</time>
</div>
     
             
           
      <figure class='wp-caption featured-image'>
        <img width="800" height="600" src="//a9u8z5j7.rocketcdn.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/07/pescadores.jpg" class="lazy lazy-hidden attachment-800 size-800 wp-post-image" alt="" srcset="" data-srcset="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/07/pescadores.jpg 1040w, https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/07/pescadores-300x225.jpg 300w, https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/07/pescadores-1024x768.jpg 1024w, https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/07/pescadores-768x576.jpg 768w, https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/07/pescadores-500x375.jpg 500w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="600" src="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/07/pescadores.jpg" class="attachment-800 size-800 wp-post-image" alt="" srcset="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/07/pescadores.jpg 1040w, https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/07/pescadores-300x225.jpg 300w, https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/07/pescadores-1024x768.jpg 1024w, https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/07/pescadores-768x576.jpg 768w, https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/07/pescadores-500x375.jpg 500w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>        <figcaption class='wp-caption-text'> Bajo protocolos de higiene, Ana Ruth del Golfo de Nicoya realiza sus labores de venta del pescado costero en la feria del agricultor de Hatillo, junto a ella un representante de la pescadería Ryan Seafood de Puntarenas.
 <span class='source'>Foto: Cortesía de Incopesca</span></figcaption>      </figure>
    </header>
    <div class="entry-content">
      <div id="postShares" class="postShares">
  			<div class="sharer button fb" data-sharer="facebook" data-title="Pescadores de Guanacaste venden por primera vez en ferias del agricultor" data-url="https://vozdeguanacaste.com/pescadores-de-guanacaste-venden-por-primera-vez-en-ferias-del-agricultor/">
  				<i class="fa fa-facebook"></i>
  			</div>
  			<div class="sharer button tw" data-sharer="twitter" data-title="Pescadores de Guanacaste venden por primera vez en ferias del agricultor" data-url="https://vozdeguanacaste.com/pescadores-de-guanacaste-venden-por-primera-vez-en-ferias-del-agricultor/">
  				<i class="fa fa-twitter"></i>
  			</div>
  			<div class="sharer button wa" data-sharer="whatsapp" data-title="Pescadores de Guanacaste venden por primera vez en ferias del agricultor" data-url="https://vozdeguanacaste.com/pescadores-de-guanacaste-venden-por-primera-vez-en-ferias-del-agricultor/">
  			  <i class="fa fa-whatsapp"></i>
  			</div>
  		</div>
  		
      <p><span style="font-weight: 400;">El Instituto Costarricense de Pesca y Acuicultura (Incopesca) estima que 1.300 familias de pescadores en Guanacaste dejaron de recibir ingresos fijos <strong>como efecto de la pandemia del COVID-19 en la provincia.</strong></span></p>
<p><span style="font-weight: 400;">Según la entidad, el <strong>cierre de restaurantes, hoteles y pescaderías</strong> impidió que los pescadores de la provincia pudieran vender sus productos como normalmente lo hacían.</span></p>
<p><span style="font-weight: 400;">Datos de la encuesta de empleo del Instituto Nacional de Estadísticas y Censos (INEC) muestran que para el último trimestre del 2019, la segunda mayor fuente de empleo en la provincia eran los hoteles y restaurantes, <strong>un sector que generaba más de 23.000 empleos.</strong></span></p><div class="guana-c0c78938919663afc6c699e9d8729011" id="guana-c0c78938919663afc6c699e9d8729011"></div>
<p><span style="font-weight: 400;">No obstante, ante la actual crisis del COVID-19 en Costa Rica,<strong> 140 hoteles de Guanacaste se vieron obligados a cerrar sus actividades</strong>, <a href="https://vozdeguanacaste.com/despidos-masivos-asi-responden-los-grandes-hoteles-de-guanacaste-ante-la-temporada-cero-por-covid-19/">dejando pérdidas económicas de $300 millones</a> y afectando a cerca de 2.000 empleados, según informó la Cámara de Turismo de Guanacaste (Caturgua).</span></p>
<p><span style="font-weight: 400;">Como respuesta, <strong>la Cámara de Pescadores de Guanacaste (CPG) lanzó la iniciativa Arroz y Frijoles,</strong> donde la entidad compra los productos del mar a los pescadores y luego lo venden en ferias del agricultor. </span></p>
<p><span style="font-weight: 400;"><strong>Es la primera vez que se venden los productos de la pesca en estos espacios</strong>. Según el encargado de prensa del Incopesca, Víctor Fernández, antes no se llevaban a las ferias del agricultor porque los pescadores podían gestionar la venta de sus propios productos. </span></p>
<p><span style="font-weight: 400;">La iniciativa recibe este nombre porque ofrece la oportunidad de llevar el alimento básico –arroz y frijoles– a las mesas de los pescadores.</span></p>
<p><span style="font-weight: 400;"><strong>“Por dicha ha estado regular, saliendo un poco de pescado, de 30 a 100 kilos por noche.</strong> Se están logrando vender y también para el consumo, gracias a ellos [CPG] hemos podido mantener el arroz y el frijol’, comentó el pescador de Playas del Coco, Alan Espinoza.</span></p>
<p><span style="font-weight: 400;">Incopesca ya tenía planes de introducir a los pescadores costeros en las ferias del agricultor desde septiembre del 2019, cuando idearon una estrategia junto al Consejo Nacional de Producción (CNP) para lograrlo. Sin embargo, <strong>la pandemia obligó a apresurar los trámites para satisfacer las necesidades de los pescadores.</strong></span></p>
<blockquote><p><span style="font-weight: 400;"><strong>El CNP ya tenía acceso a algunos puestos de las ferias, pero eran para productos agrícolas</strong>, lo que hicieron fue llegar a un acuerdo con la junta [Junta Nacional de Ferias] para pasarlo a productos de la pesca”, comunicó la jefa del departamento de mercadeo del Incopesca, Ana Azofeifa.</span></p></blockquote>
<p><span style="font-weight: 400;">Azofeifa también afirma que las proyecciones del Incopesca van más allá de la pandemia, pues trabajan para que otras asociaciones y pescadores consigan ingresar a las ferias del agricultor.</span></p>
<p><span style="font-weight: 400;">Es así que la CPG, en una coordinación con el Incopesca, el CNP y la Junta Nacional de Ferias, finiquitaron un acuerdo para incluir a los pescadores en las ferias del agricultor.</span></p>
<p><span style="font-weight: 400;">Bajo esta respuesta, el producto de los pescadores llega por primera vez <strong>a las ferias del agricultor de Liberia, Santa Ana, Zapote, Nicoya y Santa Cruz.</strong></span></p>
<p><span style="font-weight: 400;">“<strong>También queremos establecer alianzas o convenios con más lugares</strong> para poder ampliar los puntos de venta. Los precios son justos y, aparte de disfrutar de productos de alta calidad, estarán apoyando a cientos de familias guanacastecas”, indicó Martín Contreras, presidente de la CPG.</span></p>
<p><span style="font-weight: 400;">Incopesca colabora en la búsqueda de nuevos puntos donde puedan comercializar los productos de los pescadores, como el Mercado Regional Chorotega.</span></p>
<h3><b>Bendito pargo</b></h3>
<p><span style="font-weight: 400;"><strong>El pargo es el pescado más vendido por los pescadores de Guanacaste.</strong> La  CPG lo compra a </span><span style="font-weight: 400;">₡2.000 el kilo. Se trata, eso sí, de un precio inferior al ofrecido por intermediarios antes de la pandemia, que variaba entre ₡2.500 a ₡3.500 por el kilo de pargo.</span></p>
<p><span style="font-weight: 400;">El pescador guanacasteco Alan García opina que es más ventajosa la venta del pescado a la CPG que a los intermediarios en este momento porque ve que sus precios no sufren transiciones dependiendo del competidor; más bien, al ser un precio fijo, <strong>les genera una mayor confianza y estabilidad a trabajadores como él.</strong></span></p>
<p><span style="font-weight: 400;"><strong>El dinero adquirido por la CPG con la venta del pescado entra en un círculo de compraventa</strong>, donde se utiliza para volver a comprar más pescado a los pescadores guanacastecos.</span></p>
<p><span style="font-weight: 400;">El Incopesca tiene conocimiento de que hasta la última semana de junio,<strong> la CPG logró comprar 21.600 kilos de pescado de trabajadores guanacastecos</strong>, sin embargo, la cámara aún no ha brindado acceso a los datos de inversión de la iniciativa. </span></p>
<h3><b>Como pez en el agua</b></h3>
<p><span style="font-weight: 400;">Toda la cadena de compra y venta empieza en un centro de acopio de pescado habilitado por la CPG en Playas del Coco, que recibe el producto de los pescadores de  Cuajiniquil, El Jobo, Coyote, y Bejuco, <strong>así como de Isla Venado, Playas del Coco, Puerto Níspero y Costa de Pájaros. </strong></span></p>
<p><span style="font-weight: 400;">Para llevarlo a cabo, la CPG aportó </span><span style="font-weight: 400;">₡10 millones para el pago de camiones de transporte, personal administrativo y para el pago de salarios de siete empleados nuevos, quienes laboran en la limpieza, venta y compra del pescado.</span></p>
<blockquote><p><span style="font-weight: 400;">El dinero no salió de lo que se viene generando en las ventas,<strong> sale del capital de la Cámara</strong>”, destacó el presidente de la CPG, Martín Contreras.</span></p></blockquote>
<p><span style="font-weight: 400;">María Elena Ávila, presidenta de la Asociación de Pescadores de Puerto Níspero, explicó que la Cámara manda sus camiones a recoger el pescado a las comunidades, y resalta que no es necesario que los pescadores vayan hasta la Cámara, <strong>aunque reconoce que algunos trabajadores prefieren llevar su propia mercadería.</strong></span></p>
<p><span style="font-weight: 400;">Además del acopio, la CPG logró un acuerdo con la Asociación Costa Rica Por Siempre (ACRXS), con lo cual pudo financiar el combustible para el transporte, la carnada y el hielo para 30 embarcaciones.</span></p>
<p><span style="font-weight: 400;">Junto a este acuerdo, Incopesca y la ACRXS le ofrecen a la Cámara un sistema de monitoreo pesquero, que se encarga de la medición, pesaje y reconocimiento de especies de los pescados descargados en el acopio. </span></p>
<p><span style="font-weight: 400;">“<strong>[Con esta iniciativa] avanzamos en generar una oportunidad para que la Cámara de Pescadores inicie su propio sistema de monitoreo biológico pesquero</strong>, el cual servirá de base para la futura toma de decisiones del INCOPESCA, fortaleciendo la ciencia y la técnica como pilares de gestión del Instituto”, destacó el Presidente Ejecutivo del Incopesca, Daniel Carrasco.</span></p>
<h3><b>Una por otra</b></h3>
<p><span style="font-weight: 400;">Por el momento, la solución de la Cámara no es para todos: <strong>la organización solo compra a los pescadores que posean la licencia de pesca artesanal.</strong></span></p>
<p><span style="font-weight: 400;">De acuerdo con Incopesca, 361 pescadores están registrados y con permiso para la pesca de subsistencia o artesanal en Guanacaste. Quienes cuenten con una licencia de pesca turística o deportiva, tienen prohibido la entrada al mar durante la pandemia.</span></p>
<blockquote><p><span style="font-weight: 400;">La situación en el Coco está difícil porque la pesca no está tan buena, y no todos pueden pescar. <strong>Muchos dependemos del turismo, la pesca en sí depende del turismo,</strong> pero esta situación lo puso difícil”, exclamó el presidente de la Asociación de Pescadores de Playas del Coco, Dehivis Jiménez Chaverri.</span></p></blockquote>
<p><span style="font-weight: 400;">Los pescadores con licencia de subsistencia podrán pescar en las playas para el consumo propio, no obstante, no pueden vender el producto de su pesca a la CPG.</span></p>
<p><span style="font-weight: 400;">Por su parte, ante la solución ofrecida por la CPG, surge otra preocupación para los pescadores del Golfo de Nicoya: <strong>la temporada de veda que inició el pasado primero de junio y que se extenderá hasta el 31 de agosto.</strong></span></p>
<p><span style="font-weight: 400;">La veda es un periodo en el que se restringe la pesca, un método que en Costa Rica se aplica desde 1985 con el objetivo de proteger el recurso marítimo y darle tiempo al ciclo de reproducción y subsistencia de los animales.</span></p>
<p><span style="font-weight: 400;">“<strong>Se extiende desde Punta Torres, conocida como Peñón, hasta el Faro de la Isla Negritos, por afuera</strong>; y desde ahí́, hasta la parte este de Punta Cuchillos, en la Península de Nicoya, y de esa línea aguas adentro, hasta la desembocadura del río Tempisque”, explicó Carrasco.</span></p>
<figure id="attachment_72512" aria-describedby="caption-attachment-72512" style="width: 1024px" class="wp-caption aligncenter"><img class="lazy lazy-hidden wp-image-72512 size-large" src="https://a9u8z5j7.rocketcdn.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/07/mapadeveda-1024x576.jpg" alt="" width="1024" height="576" srcset="" data-srcset="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/07/mapadeveda-1024x576.jpg 1024w, https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/07/mapadeveda-300x169.jpg 300w, https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/07/mapadeveda-768x432.jpg 768w, https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/07/mapadeveda.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img class="wp-image-72512 size-large" src="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/07/mapadeveda-1024x576.jpg" alt="" width="1024" height="576" srcset="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/07/mapadeveda-1024x576.jpg 1024w, https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/07/mapadeveda-300x169.jpg 300w, https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/07/mapadeveda-768x432.jpg 768w, https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/07/mapadeveda.jpg 1280w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption id="caption-attachment-72512" class="wp-caption-text">El subsidio del IMAS llega como un alivio para los pescadores y ayudantes de la provincia de Guanacaste, ante la veda en tiempos de crisis. Cortesía de Incopesca</figcaption></figure>
<p><span style="font-weight: 400;">Esta restricción temporal afecta a unas 1.500 personas, entre ellas pescadores con licencia de pesca artesanal y ayudantes de pesca en pequeña escala en las comunidades del Golfo de Nicoya. </span></p>
<p><span style="font-weight: 400;">Sin embargo, frente a este problema, el pasado viernes 29 de mayo el Instituto Mixto de Ayuda Social (IMAS) anunció la implementación de un subsidio económico, complementario y temporal, <strong>de </strong></span><strong>₡145.000 mensuales durante los tres meses de restricción.</strong></p>
<p><span style="font-weight: 400;">No obstante, el subsidio solo se está aplicando para los pescadores y ayudantes del Golfo de Nicoya.</span></p>
<p><span style="font-weight: 400;">En el anuncio, el IMAS indicó que <strong>1.473 personas, entre pescadores artesanales (con registro en el Incopesca) y ayudantes, recibirán el subsidio.</strong></span></p>
<p><span style="font-weight: 400;">A futuro, el presidente de la CPG Martín Contreras, confirmó que tienen planeado seguir ayudando a los pescadores con la iniciativa Arroz y Frijoles, y continúan discutiendo soluciones que se puedan aplicar en la pesca turística, aunque no brindó ningún detalle al respecto.</span></p>
<p><img class="lazy lazy-hidden aligncenter wp-image-70662 size-full" src="https://a9u8z5j7.rocketcdn.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/04/disclaimer-punto-y-aparte-1.png" alt="" width="750" height="138" srcset="" data-srcset="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/04/disclaimer-punto-y-aparte-1.png 750w, https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/04/disclaimer-punto-y-aparte-1-300x55.png 300w" sizes="(max-width: 750px) 100vw, 750px" /><noscript><img class="aligncenter wp-image-70662 size-full" src="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/04/disclaimer-punto-y-aparte-1.png" alt="" width="750" height="138" srcset="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/04/disclaimer-punto-y-aparte-1.png 750w, https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/04/disclaimer-punto-y-aparte-1-300x55.png 300w" sizes="(max-width: 750px) 100vw, 750px" /></noscript></p>
<p>&nbsp;</p>
      <div id="scroll-limit"></div>
    </div>
    
    
	<section id="yikes-mailchimp-container-2" class="yikes-mailchimp-container yikes-mailchimp-container-2 ">
	<h3 class="yikes-mailchimp-form-title yikes-mailchimp-form-title-2">No se pierda las últimas noticias de Guanacaste.</h3><section class="yikes-mailchimp-form-description yikes-mailchimp-form-description-2">Suscríbase a nuestro boletín</section>			<form id="dont-miss-the-latest-news-from-guanacaste-2" class="yikes-easy-mc-form yikes-easy-mc-form-2  mailchimp-vdg-form" method="POST" data-attr-form-id="2">

													<label for="yikes-easy-mc-form-2-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
																					<span class="EMAIL-label">
												Email Address											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-2-EMAIL"  name="EMAIL"  placeholder=""  class="yikes-easy-mc-email "  required="required" type="email"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-2-FNAME" style="display:none;" class="FNAME-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
																					<span class="FNAME-label">
												Nombre | Name											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-2-FNAME"  name="FNAME"  placeholder=""  class="yikes-easy-mc-text "  required="required" type="text"  value="No indica">

										<!-- Description Below -->
										
									</label>
																	<label for="yikes-easy-mc-form-2-LANGUAGE" style="display:none;" class="LANGUAGE-label ">

									<!-- dictate label visibility -->
																			<span class="LANGUAGE-label checkbox-parent-label">
											Idioma | Language										</span>
																			<label for="LANGUAGE-1" class="yikes-easy-mc-checkbox-label ">
											<input 
												type="radio" 
												name="LANGUAGE" 
												id="LANGUAGE-1" 
												checked="checked"																								value="Español">
											<span class="LANGUAGE-label">Español</span>
										</label>
																				<label for="LANGUAGE-2" class="yikes-easy-mc-checkbox-label  last-selection">
											<input 
												type="radio" 
												name="LANGUAGE" 
												id="LANGUAGE-2" 
																																				value="English">
											<span class="LANGUAGE-label">English</span>
										</label>
										
								</label>
								
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-2" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-2" value="7a49db8cc4">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-2" value="2">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-2 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Suscribir</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_2" name="yikes_easy_mc_new_subscriber" value="fe9b68d2e7">
				<input type="hidden" name="_wp_http_referer" value="/pescadores-de-guanacaste-venden-por-primera-vez-en-ferias-del-agricultor/" />				
			</form>
			<!-- Mailchimp Form generated by Easy Forms for Mailchimp v6.6.4 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	    <footer>
          </footer>
    <div class="comments-container">
        <div class="elementor-widget-heading"><h2 class="elementor-widget-heading vdg-themed-heading-title">Comentarios</h2></div>
                    <div id='comments' class='comments-area'> 
            <div class="fb-comments" data-href="https://vozdeguanacaste.com/pescadores-de-guanacaste-venden-por-primera-vez-en-ferias-del-agricultor/" data-num-posts="5" data-width="100%" data-colorscheme="light" data-notify='true'></div>
            </div>
    </div>
        <div class="searchwp-related">
        <div class="elementor-widget-heading"><h2 class="elementor-widget-heading vdg-themed-heading-title">Notas Relacionadas</h2></div>
        <div class="vdg-posts vdg-posts-grid">
                            <article id="post-72057" class="title_outside vdg-posts-item  post-72057 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-covid-19 tag-arte tag-comunidad tag-coronavirus tag-covid tag-covid-19 tag-cultura tag-guanacaste tag-municipalidad tag-perifoneo tag-poesia tag-santa-cruz tag-soluciones tag-tradicion">
                    <div class="article-wrapper">
                        <div class="image-title-container">
                            <div class="vdg-posts-image">
                                <a title="Colectivo perifonea poesía por las calles de La Cruz y retrata el espíritu creativo durante la pandemia" href="https://vozdeguanacaste.com/colectivo-perifonea-poesia-por-las-calles-de-la-cruz-y-retrata-el-espiritu-creativo-durante-la-pandemia/"> <img width="500" height="375" src="//a9u8z5j7.rocketcdn.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/06/cruz-500x375.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" /><noscript><img width="500" height="375" src="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/06/cruz-500x375.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="" /></noscript> </a>
                            </div>
                            <div class="vdg-entry-info">
                                <h3 class="entry-title"><a href="https://vozdeguanacaste.com/colectivo-perifonea-poesia-por-las-calles-de-la-cruz-y-retrata-el-espiritu-creativo-durante-la-pandemia/" title="Colectivo perifonea poesía por las calles de La Cruz y retrata el espíritu creativo durante la pandemia"
                                   rel="bookmark">Colectivo perifonea poesía por las calles de La Cruz y retrata el espíritu creativo durante la pandemia</a></h3>                            </div>
                        </div>
                    </div>
                </article>
                            <article id="post-71913" class="title_outside vdg-posts-item  post-71913 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-noticias tag-covid-19 tag-frontera tag-la-cruz tag-migracion tag-penas-blancas">
                    <div class="article-wrapper">
                        <div class="image-title-container">
                            <div class="vdg-posts-image">
                                <a title="La Cruz, en la frontera con Nicaragua, se adapta con urgencia ante crisis del COVID-19 y una posible oleada de migrantes" href="https://vozdeguanacaste.com/la-cruz-en-la-frontera-con-nicaragua-se-adapta-con-urgencia-ante-crisis-del-covid-19-y-una-posible-oleada-de-migrantes/"> <img width="500" height="375" src="//a9u8z5j7.rocketcdn.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/05/2020-Mayo-transportistas-Frontera-Peñas-Blancas-Nicaragua-César-Arroyo-24-500x375.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" /><noscript><img width="500" height="375" src="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/05/2020-Mayo-transportistas-Frontera-Peñas-Blancas-Nicaragua-César-Arroyo-24-500x375.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="" /></noscript> </a>
                            </div>
                            <div class="vdg-entry-info">
                                <h3 class="entry-title"><a href="https://vozdeguanacaste.com/la-cruz-en-la-frontera-con-nicaragua-se-adapta-con-urgencia-ante-crisis-del-covid-19-y-una-posible-oleada-de-migrantes/" title="La Cruz, en la frontera con Nicaragua, se adapta con urgencia ante crisis del COVID-19 y una posible oleada de migrantes"
                                   rel="bookmark">La Cruz, en la frontera con Nicaragua, se adapta con urgencia ante crisis del COVID-19 y una posible oleada de migrantes</a></h3>                            </div>
                        </div>
                    </div>
                </article>
                            <article id="post-71507" class="title_outside vdg-posts-item  post-71507 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19 category-opinion tag-concierto tag-la-voz-de-guanacaste tag-nelly-x-arend">
                    <div class="article-wrapper">
                        <div class="image-title-container">
                            <div class="vdg-posts-image">
                                <a title="¿Cómo podés suscribirte y apoyar a La Voz de Guanacaste durante el COVID-19?" href="https://vozdeguanacaste.com/como-podes-suscribirte-y-apoyar-a-la-voz-de-guanacaste-durante-el-covid-19/"> <img width="500" height="375" src="//a9u8z5j7.rocketcdn.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/01/IMG_9490-500x375.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" /><noscript><img width="500" height="375" src="https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/01/IMG_9490-500x375.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="" /></noscript> </a>
                            </div>
                            <div class="vdg-entry-info">
                                <h3 class="entry-title"><a href="https://vozdeguanacaste.com/como-podes-suscribirte-y-apoyar-a-la-voz-de-guanacaste-durante-el-covid-19/" title="¿Cómo podés suscribirte y apoyar a La Voz de Guanacaste durante el COVID-19?"
                                   rel="bookmark">¿Cómo podés suscribirte y apoyar a La Voz de Guanacaste durante el COVID-19?</a></h3>                            </div>
                        </div>
                    </div>
                </article>
                    </div>
    </div>
  </article>
<style>@media print { .main, .sidebar { padding: 0; } aside.sidebar { display: none; } .sidebar-primary .main .main-content { width: 100%; max-width: 100% !important; padding: 0; } .single .vdgad.leaderboard img { display: none; } .postShares { display: none; } .single .wpml-ls-statics-post_translations { display: none; } .yikes-mailchimp-container { display: none; } .comments-container { display: none; } .searchwp-related { display: none; } footer.footer.content-info { display: none; } .credit-footer { display: none; } blockquote, pre { border: 0; } header.banner { display: block; position: relative; height: auto; width: 100%; background: #000 !important; } header.banner .nav-primary { display: none; } .banner .brand { position: relative; width: 100%; text-align: center; background: #000 !important; } .languages { display: none; } .banner .brand>a { margin: auto; display: inline-flex; background: #000; } .estilo-fullwidth .post .entry-content { top: 0 !important; } .estilo-fullwidth .post>header .fullw-title-container { padding: 0 15px; }   }</style>

          </div>
                      <aside class="sidebar">
              <section class="widget advads_ad_widget-2 guana-widget"><div data-cfpa="71964" id="guana-302591004"><a data-bid="1" href="https://vozdeguanacaste.com/linkout/71964" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" width="250" height="250" src="//a9u8z5j7.rocketcdn.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/06/250x250.gif' alt=''  /><noscript><img width="250" height="250" src='https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/06/250x250.gif' alt=''  /></noscript></a></div><script type="text/javascript">;new advadsCfpAd( 71964 );</script><div data-cfpa="72221" id="guana-342811469"><a data-bid="1" href="https://vozdeguanacaste.com/linkout/72221" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" width="300" height="400" src="//a9u8z5j7.rocketcdn.me/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src='https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/06/gif-lateral.gif' alt=''  /><noscript><img width="300" height="400" src='https://a9u8z5j7.rocketcdn.me/wp-content/uploads/2020/06/gif-lateral.gif' alt=''  /></noscript></a></div><script type="text/javascript">;new advadsCfpAd( 72221 );</script><div data-cfpa="59693" id="guana-1914261461"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9070223508729421" 
data-ad-slot="8101753080" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 59693 );</script></section>            </aside><!-- /.sidebar -->
                  </main><!-- /.main -->
      </div><!-- /.content -->
    </div><!-- /.wrap -->
    <footer class="footer content-info">
  <div class="container">
    <div class="sidebar-column">
      <a class="footerLink footer-logo" href="https://vozdeguanacaste.com/">
      	<span class="logotipo-container"><img  alt="Logo Voz de Guanacaste" class="logotipo" src="https://a9u8z5j7.rocketcdn.me/wp-content/themes/voz-de-guanacaste/dist/images/logo.png" /></span>
      	<span class="isotipo-container">
      	              <img  alt="Logo Voz de Guanacaste" class="isotipo" src="https://a9u8z5j7.rocketcdn.me/wp-content/themes/voz-de-guanacaste/dist/images/isotipo.png" />
                	  
      	</span>
      </a>
      <a class="footerLink btnDonarFooter" title="Ir a Donar" href="/en/support">Yo Apoyo a La Voz</a>
      <section class="widget nav_menu-2 widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-38267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38267"><a href="https://vozdeguanacaste.com/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-38266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38266"><a href="https://vozdeguanacaste.com/como-nos-financiamos/">¿Cómo nos financiamos?</a></li>
<li id="menu-item-38269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38269"><a href="https://vozdeguanacaste.com/paute-con-nosotros/">Paute con nosotros</a></li>
<li id="menu-item-38264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38264"><a href="https://vozdeguanacaste.com/reconocimientos/">Reconocimientos</a></li>
<li id="menu-item-38265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38265"><a href="https://vozdeguanacaste.com/pasantias/">Trabaje con nosotros</a></li>
<li id="menu-item-38268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38268"><a href="https://vozdeguanacaste.com/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul></div></section>        <div class="social-links">
            <a class="fb-link" href="https://www.facebook.com/vozdeguanacaste" target="_blank"><i class="fa fa-facebook"></i></a>
            <a class="twitter-link" href="https://twitter.com/VozdeGuanacaste" target="_blank"><i class="fa fa-twitter"></i></a>
            <a class="youtube-link" href="https://www.youtube.com/user/VozdeGuanacaste" target="_blank"><i class="fa fa-youtube"></i></a>
            <a class="instagram-link" href="https://www.instagram.com/vozdeguanacaste/" target="_blank"><i class="fa fa-instagram"></i></a>
        </div>
    </div>
    <div class="sidebar-column">
      <section class="widget text_icl-2 widget_text_icl">		<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f36988-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response" aria-live="polite"></div>
<form action="/pescadores-de-guanacaste-venden-por-primera-vez-en-ferias-del-agricultor/#wpcf7-f36988-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="36988" />
<input type="hidden" name="_wpcf7_version" value="5.1.9" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f36988-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="g-recaptcha-response" value="" />
</div>
<p><label> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nombre" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Correo" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Tema" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false" placeholder="Mensaje"></textarea></span> </label></p>
<div class="wpcf7-form-control-wrap"><div data-sitekey="6LezILIUAAAAAPouSuvvh3kY3P7780f4GoEJeZ-u" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
	<div class="grecaptcha-noscript">
		<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LezILIUAAAAAPouSuvvh3kY3P7780f4GoEJeZ-u" frameborder="0" scrolling="no" width="310" height="430">
		</iframe>
		<textarea name="g-recaptcha-response" rows="3" cols="40" placeholder="Aquí la respuesta de reCAPTCHA">
		</textarea>
	</div>
</noscript>
</div>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none" aria-hidden="true"></div></form></div></div>
		</section>    </div>
    <div class="sidebar-column">
          </div>
  </div>
</footer>
<div class="credit-footer">
  <div class="container clearfix">
	  <p class="alignleft"><strong>©2018 Voz de Guanacaste</strong>. Derechos reservados. </p>
	  <p class="alignright"><strong><span>Hecho por </span></strong><span><a title="5e Creative Labs" class="link5e" href="http://5e.cr/" target="_target">5e Creative Labs</a>.</span></p>
	</div>
</div>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script><div class="guana-066e4681d1e9f6862fd33da6440c41ec" id="guana-066e4681d1e9f6862fd33da6440c41ec"></div>        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        	<script>
		jQuery( function( $ ) {
			if( jQuery('.elementor-html').length) {
    			if ( window.elementorFrontend ) {
    				elementorFrontend.hooks.addAction( 'frontend/element_ready/widget', function( $scope ) {
                    	jQuery('.vdg-posts-image, .vdg-posts-image a').filter('[data-bg]').each(function(){
                        	jQuery(this).css('background-image', 'url('+jQuery(this).attr('data-bg')+')');
                        });
                    } );
    			}
			}
		} );
	</script>
	<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://vozdeguanacaste.com/?gdbc-client=3.1.42-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/vozdeguanacaste.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"guana-layer"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.6.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"guana-sticky"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.7.10'></script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"200","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/waypoints/4.0.1/jquery.waypoints.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/waypoints/4.0.1/shortcuts/sticky.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/sharer.js/0.3.1/sharer.min.js'></script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/themes/voz-de-guanacaste/dist/scripts/main.js'></script>
<script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.1.0/jquery.lazyloadxt.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.1.0/jquery.lazyloadxt.bg.min.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.4.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php","page_data":"72509","interest_group_checkbox_error":"Este campo es obligatorio.","preloader_url":"https:\/\/vozdeguanacaste.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/vozdeguanacaste.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"794c66adf8","feedback_message_placement":"before"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"72509"};
/* ]]> */
</script>
<script type='text/javascript' src='https://a9u8z5j7.rocketcdn.me/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7iqfix = {"recaptcha_empty":"Por favor, verifica que no eres un robot."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es_ES&#038;onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0'></script>
<!--noptimize--><script>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</script><!--/noptimize--><script type="text/javascript">
var recaptchaWidgets = [];
var recaptchaCallback = function() {
	var forms = document.getElementsByTagName( 'form' );
	var pattern = /(^|\s)g-recaptcha(\s|$)/;

	for ( var i = 0; i < forms.length; i++ ) {
		var divs = forms[ i ].getElementsByTagName( 'div' );

		for ( var j = 0; j < divs.length; j++ ) {
			var sitekey = divs[ j ].getAttribute( 'data-sitekey' );

			if ( divs[ j ].className && divs[ j ].className.match( pattern ) && sitekey ) {
				var params = {
					'sitekey': sitekey,
					'type': divs[ j ].getAttribute( 'data-type' ),
					'size': divs[ j ].getAttribute( 'data-size' ),
					'theme': divs[ j ].getAttribute( 'data-theme' ),
					'align': divs[ j ].getAttribute( 'data-align' ),
					'badge': divs[ j ].getAttribute( 'data-badge' ),
					'tabindex': divs[ j ].getAttribute( 'data-tabindex' )
				};

				var callback = divs[ j ].getAttribute( 'data-callback' );

				if ( callback && 'function' == typeof window[ callback ] ) {
					params[ 'callback' ] = window[ callback ];
				}

				var expired_callback = divs[ j ].getAttribute( 'data-expired-callback' );

				if ( expired_callback && 'function' == typeof window[ expired_callback ] ) {
					params[ 'expired-callback' ] = window[ expired_callback ];
				}

				var widget_id = grecaptcha.render( divs[ j ], params );
				recaptchaWidgets.push( widget_id );
				break;
			}
		}
	}
};

document.addEventListener( 'wpcf7submit', function( event ) {
	switch ( event.detail.status ) {
		case 'spam':
		case 'mail_sent':
		case 'mail_failed':
			for ( var i = 0; i < recaptchaWidgets.length; i++ ) {
				grecaptcha.reset( recaptchaWidgets[ i ] );
			}
	}
}, false );

document.addEventListener( 'wpcf7spam', function( event ) {
	
	var wpcf7forms = document.getElementsByClassName( 'wpcf7' );
	
	Array.prototype.forEach.call( wpcf7forms, function( form ) {
		
		if( form.getAttribute( 'id' ) != event.target.getAttribute( 'id' ) ) {
			return;
		}
		
		var response  = form.querySelector( 'input[name="g-recaptcha-response"]' );
		var recaptcha = form.querySelector( 'div.wpcf7-recaptcha' );
		if( '' === response.value ) {
			var recaptchaWrapper = recaptcha.parentElement;
			wpcf7.notValidTip( recaptchaWrapper, wpcf7iqfix.recaptcha_empty );
		}
	} );
} );
</script>
    <script>

        var comment_add = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://vozdeguanacaste.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCA', myData: cevap
                },
                success: function (response) {
                    console.log('comment.create fired' + response);
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };

        var comment_remove = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://vozdeguanacaste.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCR', myData: cevap
                },
                success: function () {
                    console.log('comment.remove fired');
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };


    </script>

    <script> jQuery(document).ready(function ($) { ga('set', 'contentGroup1', 'Regional');   ga('set', 'dimension1', 'Regional');   ga('set', 'contentGroup1', 'COVID-19');   ga('set', 'dimension1', 'COVID-19');  }); </script><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://a9u8z5j7.rocketcdn.me/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/maxresdefault.jpg" alt="" width="1280" height="720">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="text/javascript">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</script>  </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1593817709 -->