
<!doctype html>
<html lang="es-ES">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script>var wpa_hidden_field = "<span class='wpa_hidden_field' style='display:none;height:0;width:0;'><input type='text' name='field7014' value='88769' /></span>"; var wpa_add_test = "no";</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="es" href="https://vozdeguanacaste.com/publicidad-nativa-tilaran-transforma-botaderos-en-jardines-polinizadores/" />

<title>Publicidad Nativa: Tilarán transforma botaderos a cielo abierto en jardines polinizadores</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Muli%3A200%2C400%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Muli%3A200%2C400%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Muli%3A200%2C400%2C700&#038;display=swap" /></noscript><link rel="stylesheet" href="https://vozdeguanacaste.com/wp-content/cache/min/1/4ae79f9b45a86a7b2fbab60d086b13cd.css" media="all" data-minify="1" />
<meta name="description" content="Ocho jardines creados con apoyo de la ciudadanía decorarán el cantón de Tilarán." />
<link rel="canonical" href="https://vozdeguanacaste.com/publicidad-nativa-tilaran-transforma-botaderos-en-jardines-polinizadores/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Publicidad Nativa: Tilarán transforma botaderos a cielo abierto en jardines polinizadores" />
<meta property="og:description" content="Ocho jardines creados con apoyo de la ciudadanía decorarán el cantón de Tilarán." />
<meta property="og:url" content="https://vozdeguanacaste.com/publicidad-nativa-tilaran-transforma-botaderos-en-jardines-polinizadores/" />
<meta property="og:site_name" content="Voz de Guanacaste" />
<meta property="article:publisher" content="https://www.facebook.com/vozdeguanacaste/" />
<meta property="article:published_time" content="2021-10-06T16:47:25+00:00" />
<meta property="og:image" content="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/JardinesPolinizadores2.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@VozdeGuanacaste" />
<meta name="twitter:site" content="@VozdeGuanacaste" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Jennifer" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//cdn.imghaste.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.knightlab.com' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link href='https://cdn.imghaste.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Voz de Guanacaste &raquo; Comentario Publicidad Nativa: Tilarán transforma botaderos a cielo abierto en jardines polinizadores del feed" href="https://vozdeguanacaste.com/publicidad-nativa-tilaran-transforma-botaderos-en-jardines-polinizadores/feed/" />
<script id="guana-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/jquery.isotope/3.0.4/isotope.pkgd.min.js?ver=1632786629' id='vdg-isotope-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/jquery.imagesloaded/4.1.3/imagesloaded.pkgd.min.js?ver=1632786629' id='vdg-imagesloaded-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/lib/vdg-elements/assets/script.js?ver=1' id='social-vdg-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.28.0' id='advanced-ads-advanced-js-js' defer></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/vozdeguanacaste.com\/wp-json\/wordpress-popular-posts","ID":79341,"token":"ba1cfd46a1","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.4.2' id='wpp-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/uploads/caos/7f078448.js?ver=1632786629' id='caos-async-analytics-js' defer></script>
<script type='text/javascript' id='caos-async-analytics-js-after'>
    


    window.ga = window.ga || function() {
        (ga.q = ga.q || []).push(arguments);
    };
    ga.l = +new Date;

        ga('create', 'UA-41300489-1', {"cookieName":"caosLocalGa","cookieDomain":"vozdeguanacaste.com","cookieExpires":2592000,"cookieFlags":"samesite=none;secure","siteSpeedSampleRate":"1"});
        ga('require', 'displayfeatures');    ga('send', 'pageview');
                
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.47.1' id='image_zoooom-js' defer></script>
<script type='text/javascript' id='image_zoooom-init-js-extra'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"0","woo_categories":"0","enable_mobile":"1","options":{"lensShape":"round","zoomType":"lens","lensSize":200,"borderSize":1,"borderColour":"#c0c0c0","cursor":"default","lensFadeIn":0.5,"lensFadeOut":0.5,"tint":"true","tintColour":"#ffffff","tintOpacity":0.1},"woo_slider":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1632786629' id='image_zoooom-init-js' defer></script>
<link rel="https://api.w.org/" href="https://vozdeguanacaste.com/wp-json/" /><link rel="alternate" type="application/json" href="https://vozdeguanacaste.com/wp-json/wp/v2/posts/79341" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vozdeguanacaste.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vozdeguanacaste.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://vozdeguanacaste.com/?p=79341' />
<meta name="generator" content="WPML ver:4.4.12 stt:1,2;" />
<meta property="fb:app_id" content="154751851981040" /><meta property="fb:admins" content="10152476037299016" /> <meta http-equiv="Accept-CH" content="Width, Viewport-Width, DPR, Downlink, Save-Data, Device-Memory, RTT, ECT">

<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst)
	{
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";

	    for (i=0; i<obj1.length; i++)
	    {
	        // run entire form
	        obj = obj1.elements[i];           // a form element

	        if (obj.type == "select-one")
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="guana-layer-custom-css"></style>
<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2234950,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
<style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
<script type="text/javascript">
		;var advadsCfpExpHours = 24;
		var advadsCfpClickLimit = 10;
		var advadsCfpBan = 5;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://vozdeguanacaste.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a8ae9513-648d-466f-9e7d-0b6734de3ee4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://vozdeguanacaste.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b0cd0f2-3d64-4a96-b6d2-c215d89cc9e7";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.dialog-lightbox-widget-content[style] { top: 0 !important; left: 0 !important;}body.elementor-editor-active .zoooom::before { content: "\f179     Zoom applied to the image. Check on the frontend"; position: absolute; margin-top: 12px; text-align: right; background-color: white; line-height: 1.4em; left: 5%; padding: 0 10px 6px; font-family: dashicons; font-size: 0.9em; font-style: italic; z-index: 20; }</style> <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appID=154751851981040";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
<script>
        jQuery(window).load(function () {
            FB.Event.subscribe('comment.create', comment_add);
            FB.Event.subscribe('comment.remove', comment_remove);

            jQuery("[id=comments]").each(function () {
                jQuery("[id=comments]:gt(0)").hide();
            });
        });

/*        jQuery(document).ready(function ($) {

            $("[id=comments]").each(function () {
                $("[id=comments]:gt(0)").hide();
            });
        })*/

    </script>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <style>
    body.a-donde-va-mi-pension { height: 100vh; overflow: hidden; } .admin-bar.a-donde-va-mi-pension .banner { top: 0; } body.a-donde-va-mi-pension .page-content { padding: 0; } body.a-donde-va-mi-pension .wrap.container { max-width: 100%; } body.a-donde-va-mi-pension iframe.adondevamipension { height: 100vh; padding-bottom: 72px; border: 0; } body.a-donde-va-mi-pension .main, .sidebar { padding: 0; } body.a-donde-va-mi-pension .credit-footer, body.a-donde-va-mi-pension footer.footer.content-info { display: none; } body.a-donde-va-mi-pension .elementor-column-wrap.elementor-element-populated { margin: 0 !important; } body.a-donde-va-mi-pension .banner { position: relative; background: #000; } .single.a-donde-va-mi-pension .vdgad.leaderboard { display: none; } .a-donde-va-mi-pension aside.sidebar { display: none; } .a-donde-va-mi-pension.sidebar-primary .main .main-content { max-width: 100% !important; padding: 0 !important; } .single.a-donde-va-mi-pension .main-content>article { max-width: 100%; } .a-donde-va-mi-pension .main-content header { display: none; } .a-donde-va-mi-pension .yikes-mailchimp-container { display: none; } .single.a-donde-va-mi-pension .comments-container { display: none; } .a-donde-va-mi-pension p { margin: 0; }
  </style>
</head>
<body class="post-template-default single single-post postid-79341 single-format-standard publicidad-nativa-tilaran-transforma-botaderos-en-jardines-polinizadores sidebar-primary estilo-standard publirreportaje elementor-default elementor-kit-77916 aa-prefix-guana-">
<!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
<header class="banner">
<div class="container">
<div class="brand">
<a href="https://vozdeguanacaste.com/">
<img class="logotipo" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/logo.png" />
<img class="isotipo" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/isotipo.png" />
</a>
<div class='languages'><ul><li class='wpml-Eng'><a class='' href='str'>Eng</a></li><li class='wpml-Esp'><a class='active' href='https://vozdeguanacaste.com/publicidad-nativa-tilaran-transforma-botaderos-en-jardines-polinizadores/'>Esp</a></li></ul></div> <button class="hamburger hamburger--collapse" type="button" onclick="toggleMenu();">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</button>
</div>
<nav class="nav-primary">
 <div class="menu-menu-principal-2-container"><ul id="menu-menu-principal-2" class="nav"><li id="menu-item-49313" class="btnDonar menu-item menu-item-type-post_type menu-item-object-page menu-item-49313"><a title="Ir a donar" href="https://www.lavozdeguanacaste.com/membresias">Yo Apoyo A La Voz</a></li>
<li id="menu-item-39275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39275"><a href="https://vozdeguanacaste.com/category/noticias/">Noticias</a></li>
<li id="menu-item-70554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70554"><a href="https://vozdeguanacaste.com/category/noticias/covid-19/">COVID-19</a></li>
<li id="menu-item-39301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39301"><a href="https://vozdeguanacaste.com/category/derechos-humanos/">Derechos Humanos</a></li>
<li id="menu-item-54508" class="vdg-chequea menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54508"><a href="https://vozdeguanacaste.com/category/la-voz-chequea/">La Voz Chequea</a></li>
<li id="menu-item-39302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39302"><a href="https://vozdeguanacaste.com/category/especiales/">Especiales</a></li>
<li id="menu-item-39303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39303"><a href="https://vozdeguanacaste.com/category/visuales/">Visuales</a></li>
<li id="menu-item-47236" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47236"><a href="https://vozdeguanacaste.com/category/publirreportaje/">Publirreportaje</a></li>
<li id="menu-item-39394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39394"><a href="https://www.lavozdeguanacaste.com/tienda">Tiendita</a></li>
</ul></div> <div class="toggledSearchBar">
<a href="javascript:toggleMenuSearchBar();" class='toggleSearchBtn'><i class='fa fa-search' aria-hidden='true'></i></a>
<form method="get" class="search-form" id="searchform" action="https://vozdeguanacaste.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar …" value="" name="s">
</label>
<a href="javascript:jQuery('#searchform').submit();" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i></a>
</form> </div>
<div class="social-links">
<a class="fb-link" href="https://www.facebook.com/vozdeguanacaste" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="twitter-link" href="https://twitter.com/VozdeGuanacaste" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="youtube-link" href="https://www.youtube.com/user/VozdeGuanacaste" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="rss-link" href="http://www.vozdeguanacaste.com/en/feed" target="_blank"><i class="fa fa-rss"></i></a>
</div>
</nav>
</div>
</header>
<div id="header-toggler"></div> <div class="wrap container" role="document">
<div class="content row">
<main class="main">
<div class="main-content">
<article class="post-79341 post type-post status-publish format-standard has-post-thumbnail hentry category-publirreportaje tag-jardines-polinizadores tag-tilaran">
<div class='vdgad leaderboard'><div class="guana-dc2dcd7d905f7888ea797cd8c20a61fa guana-encima-de-notas" id="guana-dc2dcd7d905f7888ea797cd8c20a61fa"></div></div> <header>
<div class="entry-categories"><a href="https://vozdeguanacaste.com/category/publirreportaje/">Publirreportaje</a></div>
<h1 class="entry-title">Publicidad Nativa: Tilarán transforma botaderos a cielo abierto en jardines polinizadores</h1>
<div class="entry-meta"><p class='byline author vcard'>Por IFAM</p><time class="updated" datetime="2021-10-06T16:47:25+00:00">octubre 6, 2021</time>
</div>
<figure class='wp-caption featured-image'>
<img width="800" height="600" src="//cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/JardinesPolinizadores2.jpg" class="lazy lazy-hidden attachment-800 size-800 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/JardinesPolinizadores2.jpg 960w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/JardinesPolinizadores2-300x225.jpg 300w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/JardinesPolinizadores2-768x576.jpg 768w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/JardinesPolinizadores2-500x375.jpg 500w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="600" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/JardinesPolinizadores2.jpg" class="attachment-800 size-800 wp-post-image" alt="" loading="lazy" srcset="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/JardinesPolinizadores2.jpg 960w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/JardinesPolinizadores2-300x225.jpg 300w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/JardinesPolinizadores2-768x576.jpg 768w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/JardinesPolinizadores2-500x375.jpg 500w" sizes="(max-width: 800px) 100vw, 800px" /></noscript> <figcaption class='wp-caption-text'>La participación de niños y jóvenes destacó en la construcción de los jardines. <span class='source'>Foto: Tomada del Facebook Red Pueblos Polinizadores del Lago Arenal.</span></figcaption> </figure>
</header>
<div class="entry-content">
<div id="postShares" class="postShares">
<div class="sharer button fb" data-sharer="facebook" data-title="Publicidad Nativa: Tilarán transforma botaderos a cielo abierto en jardines polinizadores" data-url="https://vozdeguanacaste.com/publicidad-nativa-tilaran-transforma-botaderos-en-jardines-polinizadores/">
<i class="fa fa-facebook"></i>
</div>
<div class="sharer button tw" data-sharer="twitter" data-title="Publicidad Nativa: Tilarán transforma botaderos a cielo abierto en jardines polinizadores" data-url="https://vozdeguanacaste.com/publicidad-nativa-tilaran-transforma-botaderos-en-jardines-polinizadores/">
<i class="fa fa-twitter"></i>
</div>
<div class="sharer button wa" data-sharer="whatsapp" data-title="Publicidad Nativa: Tilarán transforma botaderos a cielo abierto en jardines polinizadores" data-url="https://vozdeguanacaste.com/publicidad-nativa-tilaran-transforma-botaderos-en-jardines-polinizadores/">
<i class="fa fa-whatsapp"></i>
</div>
</div>
<p><span style="font-weight: 400;">La Municipalidad de Tilarán realizó una alianza con empresas privadas, el Ministerio Nacional de Ambiente y Energía (Minae) y la sociedad civil para reemplazar ocho sectores del cantón utilizados como botadero a cielo abierto por hoteles de polinizadores.</span></p>
<p><span style="font-weight: 400;"> Los jardines polinizadores constan de plantas nativas que atraen insectos como abejas, mariposas incluso los colibríes y murciélagos. </span></p>
<p><span style="font-weight: 400;">El objetivo de este proyecto es colocar un total de ocho jardines polinizadores, entre este y el próximo año, que vinculen a cada uno de los distritos de Tilarán. </span></p><div class="guana-fdcd384086cc979759a0af02a3146c2a guana-entre-parrafos-de-contenido" id="guana-fdcd384086cc979759a0af02a3146c2a"></div>
<p><span style="font-weight: 400;">La construcción de estos jardines ya se concluyó en las zonas de Cinco Esquinas, Nuevo Arenal, Los Moisos y Lomas del Sol, en donde han participado más de 20 voluntarios que incluyen desde adultos hasta jóvenes y niños. </span></p>
<p><span style="font-weight: 400;">Los otros cuatro se colocarán en Cabeceras, el parque central de Tilarán y otro adicional en Nuevo Arenal.</span></p>
<p><span style="font-weight: 400;"> </span><span style="font-weight: 400;">Para lograrlo, el gobierno local se alió con especialistas en biología y apicultura, quienes colaboraron en la elección de las plantas idóneas para la atracción de polinizadores. </span></p>
<blockquote><p><span style="font-weight: 400;">Lo ideal es utilizar plantas de la zona porque las abejas y polinizadores locales buscan alimentarse de plantas de la región, esto también evita que el sitio se llene de plantas invasoras”, explica María Mora, bióloga de nativaslab.com y participante activa del proyecto. </span></p></blockquote>
<p><span style="font-weight: 400;"> </span><span style="font-weight: 400;">Aunque la propuesta es reciente, el alcalde de Tilarán, Juan Pablo Barquero, resalta la aparición de mariposas en la zona, además de la disminución significativa en la cantidad de desechos.</span></p>
<p><span style="font-weight: 400;"> </span><span style="font-weight: 400;">“Al inicio tratamos de multar a quienes dejaban la desechos, colocamos cámaras trampa, los transeúntes tomaban fotografías, se colocaron rótulos y los quitaban al día siguiente. Nos salía más caro estar contratando una empresa que pusiera los rótulos”, explica el jerarca. Ante la dificultad de eliminar los botaderos, vieron en los jardines una alternativa más eficaz.</span></p>
<p><span style="font-weight: 400;"> </span><span style="font-weight: 400;">Para Jeanneth Pérez, vecina de Nuevo Arenal, el ver a personas jóvenes e incluso niños participar de esta iniciativa la ha motivado como voluntaria del proyecto, donde asegura ha adquirido conciencia sobre la necesidad de los agentes polinizadores en la zona.</span></p>
<figure id="attachment_79342" aria-describedby="caption-attachment-79342" style="width: 1024px" class="wp-caption alignnone"><img loading="lazy" class="lazy lazy-hidden wp-image-79342 size-large" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/JardinesPolinizadores1-1024x873.jpg" alt="" width="1024" height="873" srcset="" data-srcset="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/JardinesPolinizadores1-1024x873.jpg 1024w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/JardinesPolinizadores1-300x256.jpg 300w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/JardinesPolinizadores1-768x655.jpg 768w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/JardinesPolinizadores1.jpg 1288w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img loading="lazy" class="wp-image-79342 size-large" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/JardinesPolinizadores1-1024x873.jpg" alt="" width="1024" height="873" srcset="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/JardinesPolinizadores1-1024x873.jpg 1024w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/JardinesPolinizadores1-300x256.jpg 300w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/JardinesPolinizadores1-768x655.jpg 768w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/JardinesPolinizadores1.jpg 1288w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption id="caption-attachment-79342" class="wp-caption-text">Especialistas en biología colaboran en la búsqueda de plantas nativas idóneas para el proyecto. Foto: T<span style="font-weight: 400;">omada del Facebook Red Pueblos Polinizadores del Lago Arenal.</span></figcaption></figure>
<p><span style="font-weight: 400;">“Este es un proyecto participativo donde hemos tenido voluntarios de empresas privadas como parte de su responsabilidad social empresarial como Corporación Multi-Inversiones (CMI), funcionarios municipales y la sociedad civil, quienes contribuyen además en la fiscalización y el cuido de estos jardines”, menciona el gestor ambiental del municipio, Marlon Campos</span></p>
<div id="scroll-limit"></div>
</div>
<footer>
</footer>
<div class="comments-container">
<div class="elementor-widget-heading"><h2 class="elementor-widget-heading vdg-themed-heading-title">Comentarios</h2></div>
<div id='comments' class='comments-area'>
<div class="fb-comments" data-href="https://vozdeguanacaste.com/publicidad-nativa-tilaran-transforma-botaderos-en-jardines-polinizadores/" data-num-posts="5" data-width="100%" data-colorscheme="light" data-notify='true'></div>
</div>
</div>
<div class="searchwp-related">
<div class="elementor-widget-heading"><h2 class="elementor-widget-heading vdg-themed-heading-title">Notas Relacionadas</h2></div>
<div class="vdg-posts vdg-posts-grid">
<article id="post-75430" class="title_outside vdg-posts-item  post-75430 post type-post status-publish format-standard has-post-thumbnail hentry category-publirreportaje tag-covid-19 tag-desempleo tag-ifam tag-tilaran">
<div class="article-wrapper">
<div class="image-title-container">
<div class="vdg-posts-image">
<a title="Publicidad Nativa: Muni de Tilarán impulsa la formalización de emprendimientos surgidos durante el COVID-19" href="https://vozdeguanacaste.com/publicidad-nativa-muni-tilaran-impulsa-la-formalizacion-emprendimientos-surgidos-durante-covid-19/"> <img width="500" height="375" src="//cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2020/12/2019-Noviembre-Archivo-Muni-Delegacion-Policial-Gimnasio-Parque-Tilaran-Cesar-Arroyo-6-500x375.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /><noscript><img width="500" height="375" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2020/12/2019-Noviembre-Archivo-Muni-Delegacion-Policial-Gimnasio-Parque-Tilaran-Cesar-Arroyo-6-500x375.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="vdg-entry-info">
<h3 class="entry-title"><a href="https://vozdeguanacaste.com/publicidad-nativa-muni-tilaran-impulsa-la-formalizacion-emprendimientos-surgidos-durante-covid-19/" title="Publicidad Nativa: Muni de Tilarán impulsa la formalización de emprendimientos surgidos durante el COVID-19" rel="bookmark">Publicidad Nativa: Muni de Tilarán impulsa la formalización de emprendimientos surgidos durante el COVID-19</a></h3> </div>
</div>
</div>
</article>
<article id="post-75184" class="title_outside vdg-posts-item  post-75184 post type-post status-publish format-standard has-post-thumbnail hentry category-publirreportaje">
<div class="article-wrapper">
<div class="image-title-container">
<div class="vdg-posts-image">
<a title="Publicidad Nativa: Muni de Liberia desarrollará un bulevar en Calle Real para reactivar el comercio" href="https://vozdeguanacaste.com/publicidad-nativa-muni-de-liberia-desarrollara-un-bulevar-en-calle-real-para-reactivar-el-comercio/"> <img width="500" height="375" src="//cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2020/12/2017-junio-Calle-Real-Eka-Mora-alta40-500x375.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /><noscript><img width="500" height="375" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2020/12/2017-junio-Calle-Real-Eka-Mora-alta40-500x375.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="vdg-entry-info">
<h3 class="entry-title"><a href="https://vozdeguanacaste.com/publicidad-nativa-muni-de-liberia-desarrollara-un-bulevar-en-calle-real-para-reactivar-el-comercio/" title="Publicidad Nativa: Muni de Liberia desarrollará un bulevar en Calle Real para reactivar el comercio" rel="bookmark">Publicidad Nativa: Muni de Liberia desarrollará un bulevar en Calle Real para reactivar el comercio</a></h3> </div>
</div>
</div>
</article>
<article id="post-79314" class="title_outside vdg-posts-item  post-79314 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales category-noticias tag-clip tag-dos-pinos tag-offshore tag-paradise-papers">
<div class="article-wrapper">
<div class="image-title-container">
<div class="vdg-posts-image">
<a title="Dos Pinos, tres offshore, cooperativa y transnacional" href="https://vozdeguanacaste.com/dos-pinos-offshore-pandora-papers/"> <img width="500" height="375" src="//cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/1-Cooperativa-Dos-Pinos-Pandora-Papers-Costa-Rica-500x375.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /><noscript><img width="500" height="375" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/1-Cooperativa-Dos-Pinos-Pandora-Papers-Costa-Rica-500x375.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="vdg-entry-info">
<h3 class="entry-title"><a href="https://vozdeguanacaste.com/dos-pinos-offshore-pandora-papers/" title="Dos Pinos, tres offshore, cooperativa y transnacional" rel="bookmark">Dos Pinos, tres offshore, cooperativa y transnacional</a></h3> </div>
</div>
</div>
</article>
</div>
</div>
</article>
<style>@media print { .main, .sidebar { padding: 0; } aside.sidebar { display: none; } .sidebar-primary .main .main-content { width: 100%; max-width: 100% !important; padding: 0; } .single .vdgad.leaderboard img { display: none; } .postShares { display: none; } .single .wpml-ls-statics-post_translations { display: none; } .yikes-mailchimp-container { display: none; } .comments-container { display: none; } .searchwp-related { display: none; } footer.footer.content-info { display: none; } .credit-footer { display: none; } blockquote, pre { border: 0; } header.banner { display: block; position: relative; height: auto; width: 100%; background: #000 !important; } header.banner .nav-primary { display: none; } .banner .brand { position: relative; width: 100%; text-align: center; background: #000 !important; } .languages { display: none; } .banner .brand>a { margin: auto; display: inline-flex; background: #000; } .estilo-fullwidth .post .entry-content { top: 0 !important; } .estilo-fullwidth .post>header .fullw-title-container { padding: 0 15px; }   }</style>
</div>
<aside class="sidebar">
<section class="widget advads_ad_widget-2 guana-widget"><div data-cfptl="1" id="guana-605206499"><div data-advadstrackid="78724" data-advadstrackbid="1" data-advadsredirect="" class="guana-target" data-cfpa="78724" id="guana-1224956579"><a href="https://www.grupoins.com/" rel="noopener nofollow" class="adv-link" target="_blank"><img class="lazy lazy-hidden" src="//cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/08/Tomar-agua-CAMPANA-INS-MINSA1.gif" alt="" width="1080" height="1080" /><noscript><img src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/08/Tomar-agua-CAMPANA-INS-MINSA1.gif" alt=""  width="1080" height="1080"   /></noscript></a></div><script type="text/javascript">;new advadsCfpAd( 78724 );</script><div data-advadstrackid="72221" data-advadstrackbid="1" data-advadsredirect="" class="guana-target" data-cfpa="72221" id="guana-1303159401"><a href="https://tours.vozdeguanacaste.com/inicio" rel="noopener nofollow" class="adv-link" target="_blank"><img class="lazy lazy-hidden" src="//cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2020/06/gif-web-2.gif" alt="" width="300" height="400" /><noscript><img src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2020/06/gif-web-2.gif" alt=""  width="300" height="400"   /></noscript></a></div><script type="text/javascript">;new advadsCfpAd( 72221 );</script><div data-advadstrackid="79292" data-advadstrackbid="1" data-advadsredirect="" class="guana-target" data-cfpa="79292" id="guana-1112730400"><a href="https://bit.ly/3ioF4lm" rel="noopener nofollow" class="adv-link" target="_blank"><img class="lazy lazy-hidden" src="//cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/LVG-RecetarioArtes-09.jpg" alt="" width="300" height="300" /><noscript><img src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/LVG-RecetarioArtes-09.jpg" alt=""  width="300" height="300"   /></noscript></a></div><script type="text/javascript">;new advadsCfpAd( 79292 );</script></div></section> </aside>
</main>
</div>
</div>
<footer class="footer content-info">
<div class="container">
<div class="sidebar-column">
<a class="footerLink footer-logo" href="https://vozdeguanacaste.com/">
<span class="logotipo-container"><img alt="Logo Voz de Guanacaste" class="logotipo" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/logo.png" /></span>
<span class="isotipo-container">
<img alt="Logo Voz de Guanacaste" class="isotipo" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/isotipo.png" />
</span>
</a>
<a class="footerLink btnDonarFooter" title="Ir a Donar" href="/en/support">Yo Apoyo a La Voz</a>
<section class="widget nav_menu-2 widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-38267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38267"><a href="https://vozdeguanacaste.com/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-38266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38266"><a href="https://vozdeguanacaste.com/como-nos-financiamos/">¿Cómo nos financiamos?</a></li>
<li id="menu-item-38269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38269"><a href="https://vozdeguanacaste.com/paute-con-nosotros/">Paute con nosotros</a></li>
<li id="menu-item-38264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38264"><a href="https://vozdeguanacaste.com/reconocimientos/">Reconocimientos</a></li>
<li id="menu-item-38265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38265"><a href="https://vozdeguanacaste.com/oportunidades/">Trabaje con nosotros</a></li>
<li id="menu-item-38268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38268"><a href="https://vozdeguanacaste.com/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul></div></section> <div class="social-links">
<a class="fb-link" href="https://www.facebook.com/vozdeguanacaste" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="twitter-link" href="https://twitter.com/VozdeGuanacaste" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="youtube-link" href="https://www.youtube.com/user/VozdeGuanacaste" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="instagram-link" href="https://www.instagram.com/vozdeguanacaste/" target="_blank"><i class="fa fa-instagram"></i></a>
</div>
</div>
<div class="sidebar-column">
<section class="widget text-4 widget_text"> <div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f36988-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/publicidad-nativa-tilaran-transforma-botaderos-en-jardines-polinizadores/?fbclid=IwAR1dG4oic0x5M2Tw4PZdp74GOATKBt4VZVPOzaPr7FoRLaoDvtFBdqukm2g#wpcf7-f36988-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="36988" />
<input type="hidden" name="_wpcf7_version" value="5.4.2" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f36988-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><label> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nombre" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Correo" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Tema" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false" placeholder="Mensaje"></textarea></span> </label></p>
<p>[honeypot website]</p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div>
</section> </div>
<div class="sidebar-column">
</div>
</div>
</footer>
<div class="credit-footer">
<div class="container clearfix">
<p class="alignleft"><strong>©2021 Voz de Guanacaste</strong>. Derechos reservados. </p>
<p class="alignright"><strong><span>Hecho por </span></strong><span><a title="5e Creative Labs" class="link5e" href="http://5e.cr/" target="_target">5e Creative Labs</a>.</span></p>
</div>
</div>
<style>
  .ead-document.pdfobject-container embed {
    position: absolute;
    top: 0;
    left: 0;
    height: 100% !important;
    width: 100% !important;
}
</style><script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script> <script>
		jQuery( function( $ ) {
			if( jQuery('.elementor-html').length) {
    			if ( window.elementorFrontend ) {
    				elementorFrontend.hooks.addAction( 'frontend/element_ready/widget', function( $scope ) {
                    	jQuery('.vdg-posts-image, .vdg-posts-image a').filter('[data-bg]').each(function(){
                        	jQuery(this).css('background-image', 'url('+jQuery(this).attr('data-bg')+')');
                        });
                    } );
    			}
			}
		} );
	</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.0' id='awsm-ead-pdf-object-js' defer></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.0' id='awsm-ead-public-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/vozdeguanacaste.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1632786629' id='contact-form-7-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/honeypot/includes/js/wpa.js?ver=1632786629' id='wpascript-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/sw/sdk.js?ver=1632786629' id='imghaste-register-sw-js' defer></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php?wpml_lang=es","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-21600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.14.1' id='advanced-ads-pro/cache_busting-js' defer></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"guana-layer","placements":[]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1632786629' id='advanced-ads-layer-footer-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1632786629' id='advanced-ads-responsive-js' defer></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"guana-sticky","placements":["footer-ad"]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1632786629' id='advanced-ads-sticky-footer-js-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.14.1' id='advanced-ads-pro/front-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/page-links-to/dist/new-tab.js?ver=1632786629' id='page-links-to-js' defer></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.7' id='jquery-lazyloadxt-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.7' id='jquery-lazyloadxt-srcset-js' defer></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"200","horizontal_container_classnames":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1632786629' id='jquery-lazyloadxt-extend-js' defer></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"guana-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.1.2' id='advadsTrackingScript-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.1.2' id='advadsTrackingDelayed-js' defer></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LezILIUAAAAAPouSuvvh3kY3P7780f4GoEJeZ-u&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LezILIUAAAAAPouSuvvh3kY3P7780f4GoEJeZ-u","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=1632786629' id='wpcf7-recaptcha-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/waypoints/4.0.1/jquery.waypoints.min.js?ver=1632786629' id='vdg-waypointjs-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/waypoints/4.0.1/shortcuts/sticky.min.js?ver=1632786630' id='vdg-waypointjs-sticky-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/sharer.js/0.3.1/sharer.min.js?ver=1632786630' id='vdg-sharerjs-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/themes/voz-de-guanacaste/dist/scripts/main.js?ver=1632786630' id='sage/js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/libs/soundcite/latest/js/soundcite.min.js?ver=1632786630' id='vdg-soundcite-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/jquery.lazyloadxt/1.1.0/jquery.lazyloadxt.min.js?ver=1632786631' id='vdg-lazyloadxt-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/jquery.lazyloadxt/1.1.0/jquery.lazyloadxt.bg.min.js?ver=1632786631' id='vdg-lazyloadxtbg-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/slick-carousel/1.8.1/slick.min.js?ver=1632786631' id='vdg-slick-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1632786631' async='async' id='remote_sdk-js'></script>
<script>window.advads_passive_placements = {"encima-de-notas_1":{"type":"group","id":8023,"elementid":["guana-dc2dcd7d905f7888ea797cd8c20a61fa"],"ads":{"75928":{"id":75928,"title":"M\u00e9tricas banner 2021","expiry_date":0,"visitors":[],"content":"<div data-advadstrackid=\"75928\" data-advadstrackbid=\"1\" data-advadsredirect=\"\" class=\"guana-target\" data-cfpa=\"75928\" id=\"guana-2076210303\"><a href=\"https:\/\/vozdeguanacaste.com\/paute-con-nosotros\/\" rel=\"noopener nofollow\" class=\"adv-link\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2021\/01\/Banner-negro.gif\" alt=\"\"  width=\"800\" height=\"160\"   \/><\/a><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 75928 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":8023,"name":"Encima de notas","weights":{"75928":10},"type":"ordered","ordered_ad_ids":[75928],"ad_count":2},"placement_info":{"type":"default","name":"Encima de Notas","item":"group_8023","options":{"placement_position":""},"id":"encima-de-notas"},"test_id":null,"group_wrap":[{"before":"<div class=\"guana-encima-de-notas\" data-cfptl=\"1\" id=\"guana-2119460163\">","after":"<\/div>"}],"inject_before":[""]},"entre-parrafos-de-contenido_3":{"type":"group","id":11989,"elementid":["guana-fdcd384086cc979759a0af02a3146c2a"],"ads":{"78838":{"id":78838,"title":"ICT_Agosto_2021","expiry_date":0,"visitors":[],"content":"<div data-advadstrackid=\"78838\" data-advadstrackbid=\"1\" data-advadsredirect=\"\" class=\"guana-target\" data-cfpa=\"78838\" id=\"guana-624568606\"><a href=\"https:\/\/www.vamosaturistear.com\/\" rel=\"noopener nofollow\" class=\"adv-link\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2021\/08\/Comp-1.gif\" alt=\"\"  width=\"800\" height=\"150\"   \/><\/a><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 78838 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}},"75925":{"id":75925,"title":"M\u00e9tricas inserto 2021","expiry_date":0,"visitors":[],"content":"<div data-advadstrackid=\"75925\" data-advadstrackbid=\"1\" data-advadsredirect=\"\" class=\"guana-target\" data-cfpa=\"75925\" id=\"guana-109987314\"><a href=\"https:\/\/vozdeguanacaste.com\/paute-con-nosotros\/\" rel=\"noopener nofollow\" class=\"adv-link\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2021\/01\/banner-web.gif\" alt=\"\"  width=\"800\" height=\"160\"   \/><\/a><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 75925 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":11989,"name":"Inserto de Nota 1","weights":{"78838":10,"75925":10},"type":"default","ordered_ad_ids":[78838,75925],"ad_count":1},"placement_info":{"type":"post_content","name":"Entre p\u00e1rrafos de contenido","item":"group_11989","options":{"placement_position":""},"id":"entre-parrafos-de-contenido"},"test_id":null,"group_wrap":[{"before":"<div class=\"guana-entre-parrafos-de-contenido\" data-cfptl=\"1\" id=\"guana-458608605\">","after":"<\/div>"}],"inject_before":[""]}};
window.advads_has_ads = [["78724","ad",null],["72221","ad",null],["79292","ad",null]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script> <script>

        var comment_add = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://vozdeguanacaste.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCA', myData: cevap
                },
                success: function (response) {
                    console.log('comment.create fired' + response);
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };

        var comment_remove = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://vozdeguanacaste.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCR', myData: cevap
                },
                success: function () {
                    console.log('comment.remove fired');
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };


    </script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script> jQuery(document).ready(function ($) { ga('set', 'contentGroup1', 'Publirreportaje');   ga('set', 'dimension1', 'Publirreportaje');  }); </script><script id="guana-tracking">var advads_tracking_ads = {"1":[78724,72221,79292]};var advads_tracking_urls = {"1":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/vozdeguanacaste.com\/linkout\/"};</script><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://vozdeguanacaste.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/maxresdefault.jpg" alt="" width="1280" height="720">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> </body>
</html>
