
<!doctype html>
<html lang="es-ES">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link href="https://fonts.googleapis.com/css?family=Muli:200,400,700&#038;display=swap" rel="stylesheet" display="swap" crossorigin rel="preconnect">
<script>var wpa_hidden_field = "<span class='wpa_hidden_field' style='display:none;height:0;width:0;'><input type='text' name='field7014' value='1' /></span>"; var wpa_add_test = "no";</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="es" href="https://vozdeguanacaste.com/siempre-va-a-existir-la-posibilidad-de-que-un-evento-sobrepase-el-dique-de-nosara-afirma-ingeniero-a-cargo-de-la-obra/" />
<link rel="alternate" hreflang="en" href="https://vozdeguanacaste.com/en/possibility-exist-event-will-exceed-capacity-dike-nosara/" />

<title>&quot;Existe la posibilidad de que un evento sobrepase el dique de Nosara&quot;</title><link rel="stylesheet" href="https://vozdeguanacaste.com/wp-content/cache/min/1/0327a1f6161a77544a27752e3f122400.css" media="all" data-minify="1" />
<meta name="description" content="Ingeniero afirma que el dique de Nosara no es una solución definitiva al problema de inundaciones en el pueblo" />
<link rel="canonical" href="https://vozdeguanacaste.com/siempre-va-a-existir-la-posibilidad-de-que-un-evento-sobrepase-el-dique-de-nosara-afirma-ingeniero-a-cargo-de-la-obra/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Siempre va a existir la posibilidad de que un evento sobrepase el dique de Nosara”, afirma ingeniero a cargo de la obra" />
<meta property="og:description" content="Ingeniero afirma que el dique de Nosara no es una solución definitiva al problema de inundaciones en el pueblo" />
<meta property="og:url" content="https://vozdeguanacaste.com/siempre-va-a-existir-la-posibilidad-de-que-un-evento-sobrepase-el-dique-de-nosara-afirma-ingeniero-a-cargo-de-la-obra/" />
<meta property="og:site_name" content="Voz de Guanacaste" />
<meta property="article:publisher" content="https://www.facebook.com/vozdeguanacaste/" />
<meta property="article:published_time" content="2021-03-19T13:00:35+00:00" />
<meta property="article:modified_time" content="2021-03-19T20:54:28+00:00" />
<meta property="og:image" content="https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="“Siempre va a existir la posibilidad de que un evento sobrepase el dique en Nosara”, afirma ingeniero a cargo de la obra." />
<meta name="twitter:image" content="https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique-scaled.jpg" />
<meta name="twitter:creator" content="@VozdeGuanacaste" />
<meta name="twitter:site" content="@VozdeGuanacaste" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="Yamlek Mojica">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="6 minutos">
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.knightlab.com' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Voz de Guanacaste &raquo; Comentario “Siempre va a existir la posibilidad de que un evento sobrepase el dique de Nosara”, afirma ingeniero a cargo de la obra del feed" href="https://vozdeguanacaste.com/siempre-va-a-existir-la-posibilidad-de-que-un-evento-sobrepase-el-dique-de-nosara-afirma-ingeniero-a-cargo-de-la-obra/feed/" />
<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://vozdeguanacaste.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/jquery.isotope/3.0.4/isotope.pkgd.min.js?ver=1616090497' id='vdg-isotope-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/jquery.imagesloaded/4.1.3/imagesloaded.pkgd.min.js?ver=1616090497' id='vdg-imagesloaded-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/lib/vdg-elements/assets/script.js?ver=1' id='social-vdg-js-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php?wpml_lang=es","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js' defer></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.24.1' id='advanced-ads-advanced-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1616090497' id='advanced-ads-responsive-js' defer></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":76781,"token":"8af284eadf","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=1616090497' id='advanced-ds-pro/front-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/uploads/caos/analytics.js?ver=1616090497' id='caos-async-analytics-js' defer></script>
<script type='text/javascript' id='caos-async-analytics-js-after'>
    


    window.ga = window.ga || function() {
        (ga.q = ga.q || []).push(arguments);
    };
    ga.l = +new Date;

    ga('create', 'UA-41300489-1', {"cookieName":"caosLocalGa","cookieDomain":"vozdeguanacaste.com","cookieExpires":2592000,"cookieFlags":"samesite=none;secure","siteSpeedSampleRate":"1"});
            ga('send', 'pageview');
                
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.46' id='image_zoooom-js' defer></script>
<script type='text/javascript' id='image_zoooom-init-js-extra'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"0","woo_categories":"0","enable_mobile":"1","options":{"lensShape":"round","zoomType":"lens","lensSize":200,"borderSize":1,"borderColour":"#c0c0c0","cursor":"default","lensFadeIn":0.5,"lensFadeOut":0.5,"tint":"true","tintColour":"#ffffff","tintOpacity":0.1},"woo_slider":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1616090497' id='image_zoooom-init-js' defer></script>
<link rel="https://api.w.org/" href="https://vozdeguanacaste.com/wp-json/" /><link rel="alternate" type="application/json" href="https://vozdeguanacaste.com/wp-json/wp/v2/posts/76781" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vozdeguanacaste.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vozdeguanacaste.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://vozdeguanacaste.com/?p=76781' />
<meta name="generator" content="WPML ver:4.4.9 stt:1,2;" />
<meta property="fb:app_id" content="154751851981040" /><meta property="fb:admins" content="10152476037299016" />

<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst)
	{
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";

	    for (i=0; i<obj1.length; i++)
	    {
	        // run entire form
	        obj = obj1.elements[i];           // a form element

	        if (obj.type == "select-one")
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="guana-layer-custom-css"></style>
<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2234950,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
<script type="text/javascript">
		;var advadsCfpExpHours = 24;
		var advadsCfpClickLimit = 10;
		var advadsCfpBan = 5;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://vozdeguanacaste.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a8ae9513-648d-466f-9e7d-0b6734de3ee4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://vozdeguanacaste.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b0cd0f2-3d64-4a96-b6d2-c215d89cc9e7";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.dialog-lightbox-widget-content[style] { top: 0 !important; left: 0 !important;}body.elementor-editor-active .zoooom::before { content: "\f179     Zoom applied to the image. Check on the frontend"; position: absolute; margin-top: 12px; text-align: right; background-color: white; line-height: 1.4em; left: 5%; padding: 0 10px 6px; font-family: dashicons; font-size: 0.9em; font-style: italic; z-index: 20; }</style> <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "https://vozdeguanacaste.com/wp-content/cache/busting/facebook-tracking/fbsdk-en_US.js#xfbml=1&version=v2.4&appID=154751851981040";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
<script>
        jQuery(window).load(function () {
            FB.Event.subscribe('comment.create', comment_add);
            FB.Event.subscribe('comment.remove', comment_remove);

            jQuery("[id=comments]").each(function () {
                jQuery("[id=comments]:gt(0)").hide();
            });
        });

/*        jQuery(document).ready(function ($) {

            $("[id=comments]").each(function () {
                $("[id=comments]:gt(0)").hide();
            });
        })*/

    </script>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
</head>
<body class="post-template-default single single-post postid-76781 single-format-standard siempre-va-a-existir-la-posibilidad-de-que-un-evento-sobrepase-el-dique-de-nosara-afirma-ingeniero-a-cargo-de-la-obra sidebar-primary estilo-standard elementor-default elementor-kit-68844 aa-prefix-guana-">
<!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
<header class="banner">
<div class="container">
<div class="brand">
<a href="https://vozdeguanacaste.com/">
<img class="logotipo" src="https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/logo.png" />
<img class="isotipo" src="https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/isotipo.png" />
</a>
<div class='languages'><ul><li class='wpml-Eng'><a class='' href='https://vozdeguanacaste.com/en/possibility-exist-event-will-exceed-capacity-dike-nosara/'>Eng</a></li><li class='wpml-Esp'><a class='active' href='https://vozdeguanacaste.com/siempre-va-a-existir-la-posibilidad-de-que-un-evento-sobrepase-el-dique-de-nosara-afirma-ingeniero-a-cargo-de-la-obra/'>Esp</a></li></ul></div> <button class="hamburger hamburger--collapse" type="button" onclick="toggleMenu();">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</button>
</div>
<nav class="nav-primary">
<div class="menu-menu-principal-2-container"><ul id="menu-menu-principal-2" class="nav"><li id="menu-item-49313" class="btnDonar menu-item menu-item-type-post_type menu-item-object-page menu-item-49313"><a title="Ir a donar" href="https://www.lavozdeguanacaste.com/membresias">Yo Apoyo A La Voz</a></li>
<li id="menu-item-39275" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39275"><a href="https://vozdeguanacaste.com/category/noticias/">Noticias</a></li>
<li id="menu-item-70554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70554"><a href="https://vozdeguanacaste.com/category/noticias/covid-19/">COVID-19</a></li>
<li id="menu-item-39301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39301"><a href="https://vozdeguanacaste.com/category/derechos-humanos/">Derechos Humanos</a></li>
<li id="menu-item-54508" class="vdg-chequea menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54508"><a href="https://vozdeguanacaste.com/category/la-voz-chequea/">La Voz Chequea</a></li>
<li id="menu-item-39302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39302"><a href="https://vozdeguanacaste.com/category/especiales/">Especiales</a></li>
<li id="menu-item-39303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39303"><a href="https://vozdeguanacaste.com/category/visuales/">Visuales</a></li>
<li id="menu-item-47236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47236"><a href="https://vozdeguanacaste.com/category/publirreportaje/">Publirreportaje</a></li>
<li id="menu-item-39394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39394"><a href="https://www.lavozdeguanacaste.com/tienda">Tiendita</a></li>
</ul></div> <div class="toggledSearchBar">
<a href="javascript:toggleMenuSearchBar();" class='toggleSearchBtn'><i class='fa fa-search' aria-hidden='true'></i></a>
<form method="get" class="search-form" id="searchform" action="https://vozdeguanacaste.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar …" value="" name="s">
</label>
<a href="javascript:jQuery('#searchform').submit();" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i></a>
</form> </div>
<div class="social-links">
<a class="fb-link" href="https://www.facebook.com/vozdeguanacaste" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="twitter-link" href="https://twitter.com/VozdeGuanacaste" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="youtube-link" href="https://www.youtube.com/user/VozdeGuanacaste" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="rss-link" href="http://www.vozdeguanacaste.com/en/feed" target="_blank"><i class="fa fa-rss"></i></a>
</div>
</nav>
</div>
</header>
<div id="header-toggler"></div> <div class="wrap container" role="document">
<div class="content row">
<main class="main">
<div class="main-content">
<article class="post-76781 post type-post status-publish format-standard has-post-thumbnail hentry category-naturaleza category-nosara category-noticias tag-cne tag-dique-de-nosara tag-inundacion-en-nosara tag-nosara">
<div class='vdgad leaderboard'><div class="guana-ce29ccff1eb981085ff81416fa73746a guana-encima-de-notas" id="guana-ce29ccff1eb981085ff81416fa73746a"></div></div> <header>
<div class="entry-categories"><a href="https://vozdeguanacaste.com/category/noticias/comunidad/nosara/">Nosara</a>, <a href="https://vozdeguanacaste.com/category/naturaleza/">Medio Ambiente</a></div>
<h1 class="entry-title">“Siempre va a existir la posibilidad de que un evento sobrepase el dique de Nosara”, afirma ingeniero a cargo de la obra</h1>
<div class="entry-meta"><p class='byline author vcard'>Por <a href='https://vozdeguanacaste.com/author/periodismovozdeguanacaste-com/' rel='author' class='fn'>Yamlek Mojica</a></p><time class="updated" datetime="2021-03-19T13:00:35+00:00">marzo 19, 2021</time>
</div>

<figure class='wp-caption featured-image'>
<img width="800" height="533" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique-scaled.jpg" class="lazy lazy-hidden attachment-800 size-800 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique-scaled.jpg 2560w, https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique-300x200.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique-1024x683.jpg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique-768x512.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique-1536x1024.jpg 1536w, https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique-2048x1365.jpg 2048w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="533" src="https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique-scaled.jpg" class="attachment-800 size-800 wp-post-image" alt="" loading="lazy" srcset="https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique-scaled.jpg 2560w, https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique-300x200.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique-1024x683.jpg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique-768x512.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique-1536x1024.jpg 1536w, https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique-2048x1365.jpg 2048w" sizes="(max-width: 800px) 100vw, 800px" /></noscript> <figcaption class='wp-caption-text'>Según el plan de la CNE, la reconstrucción del dique de Nosara estará lista en mayo, justo en el inicio de las primeras lluvias de invierno. <span class='source'>Foto: Roberto Cruz</span></figcaption> </figure>
</header>
<div class="entry-content">
<div id="postShares" class="postShares">
<div class="sharer button fb" data-sharer="facebook" data-title="“Siempre va a existir la posibilidad de que un evento sobrepase el dique de Nosara”, afirma ingeniero a cargo de la obra" data-url="https://vozdeguanacaste.com/siempre-va-a-existir-la-posibilidad-de-que-un-evento-sobrepase-el-dique-de-nosara-afirma-ingeniero-a-cargo-de-la-obra/">
<i class="fa fa-facebook"></i>
</div>
<div class="sharer button tw" data-sharer="twitter" data-title="“Siempre va a existir la posibilidad de que un evento sobrepase el dique de Nosara”, afirma ingeniero a cargo de la obra" data-url="https://vozdeguanacaste.com/siempre-va-a-existir-la-posibilidad-de-que-un-evento-sobrepase-el-dique-de-nosara-afirma-ingeniero-a-cargo-de-la-obra/">
<i class="fa fa-twitter"></i>
</div>
<div class="sharer button wa" data-sharer="whatsapp" data-title="“Siempre va a existir la posibilidad de que un evento sobrepase el dique de Nosara”, afirma ingeniero a cargo de la obra" data-url="https://vozdeguanacaste.com/siempre-va-a-existir-la-posibilidad-de-que-un-evento-sobrepase-el-dique-de-nosara-afirma-ingeniero-a-cargo-de-la-obra/">
<i class="fa fa-whatsapp"></i>
</div>
</div>
<!--googleoff: index--><div noindex class='wpml-ls-statics-post_translations'>This post is also available in: <a href="https://vozdeguanacaste.com/en/possibility-exist-event-will-exceed-capacity-dike-nosara/"> English <img width="18px" height="12px" src="https://vozdeguanacaste.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png"></a></div><!--googleon: index--><p><span style="font-weight: 400;">El gobierno inició hace un mes la reconstrucción definitiva del dique de Nosara. La obra surgió debido a que<strong> la infraestructura original presentaba fallas en su capacidad hidráulica por falta de mantenimiento</strong>, que la hicieron completamente inefectiva. </span></p>
<p><span style="font-weight: 400;">Aunque la Contraloría General de la República aprobó el presupuesto desde 2019, la Comisión Nacional de Emergencias (CNE) junto al Servicio Nacional de Riego y Avenamiento (Senara) inició hasta ahora las obras debido a errores presupuestarios resueltos hasta abril del 2020, al inicio de la pandemia y al final del verano. Así lo explicó en 2020 a La Voz el presidente de la Asociación de Desarrollo Integral de Nosara (ADIN), Marco Ávila.</span></p>
<p><span style="font-weight: 400;">La CNE calcula que la nueva infraestructura estará finalizada en mayo de este año, justo antes de las primeras lluvias de invierno. En total, las instituciones invertirán ¢1.161 millones en la reconstrucción.</span></p><div class="guana-1a3652942766444e54c84cfd600c84c0 guana-entre-parrafos-de-contenido" id="guana-1a3652942766444e54c84cfd600c84c0"></div>
<p><span style="font-weight: 400;">En 2020, </span><a href="https://vozdeguanacaste.com/estudio-del-imn-dique-no-es-efectivo-se-puede-inundar-con-menos-lluvia-de-la-proyectada-por-senara/"><span style="font-weight: 400;">la Voz publicó una investigación</span></a><span style="font-weight: 400;"> sobre un estudio hidrológico del Instituto Meteorológico Nacional (IMN) que sostenía que<strong> el dique no era efectivo y que el río, incluso en las zonas en las que existe la estructura, puede inundarse con cantidades de lluvia mucho menores a las proyectadas por el Senara.</strong></span></p>
<p><span style="font-weight: 400;">Conversamos con el ingeniero encargado de la obra y miembro de la CNE, David Barrantes, sobre este tema y los detalles de la nueva infraestructura. Barrantes afirmó que la inversión es válida, pues <strong>el dique no es una solución definitiva ante las inundaciones</strong>, sin embargo “la idea es que proteja a la comunidad y mejore sus condiciones”.</span></p>
<p><span style="font-weight: 400;">Este es un extracto de la entrevista con el experto:</span></p>
<h2><b>¿En qué consiste la reparación del dique de Nosara?</b></h2>
<p><span style="font-weight: 400;">El proyecto consiste en la rehabilitación de aproximadamente 2.2 kilómetros del dique. Principalmente en el sector aeropuerto y el sector de Santa Marta.  </span></p>
<p><span style="font-weight: 400;">En el sector aeropuerto son mil metros [de obra] que incluye limpieza, movimiento de tierra, reconformación del cauce y se va a construir una serie de de deflectores, estructuras de piedra que trabajan prácticamente por gravedad, que lo que pretenden es proteger una de las caras más vulnerable del dique. Hay un par de intervenciones menores, y en lo que son las salidas de algunas alcantarillas se va a mejorar su condición para evitar que los afluentes -arroyos o ríos secundarios- que cargan las alcantarillas vayan a generar algún daño potencial en el dique. </span></p>
<p><span style="font-weight: 400;">En el sector de Santa Marta serían 1.2 kilómetros de intervención y tal vez aquí es donde hay una tarea un poquito más compleja en cuanto a los trabajos de rehabilitación. Es un reto porque como es una zona donde hay más viviendas cerca del dique, para conservar estas viviendas se requiere un nivel técnico de complejidad en la implementación. Igualmente haremos la limpieza del río, mejoramientos en los márgenes del dique y la construcción de dos muros, que son muros de gravedad y van a ser de piedra, van a estar retenidos por un ligue que va de concreto para amarrar los bloques y proteger las casas.</span></p>
<h2><b>¿Cómo estaba el dique cuando iniciaron la reconstrucción?</b></h2>
<p><span style="font-weight: 400;">El Río Nosara es un río que en invierno se llena bastante, arrastra sedimentos y esos sedimentos se van acumulando. Conforme se va acumulando los sedimentos, la función del dique se va reduciendo año con año y la acumulación de materiales no se estaban removiendo. Eso aumentaba el caudal del río. Eso era porque la Municipalidad de Nicoya no le daba mantenimiento al caudal del río. Es decir, lo que ha sucedido aquí es que <strong>se ha tenido una acumulación de varios metros cúbicos de material que le ha venido reduciendo de la capacidad del dique. </strong></span></p>
<p><span style="font-weight: 400;">En general, el dique digamos que estaba siendo funcional, al menos en su capacidad estructural, nada más que<strong> la capacidad hidráulica tenía problemas y eso provocaba que se desborde.</strong> En conclusión, no estaba dañado al 100%, pero sí necesitaba un mantenimiento muy severo. </span></p>
<h2><b>¿El dique será una solución definitiva al problema de las inundaciones en Nosara? </b></h2>
<p><span style="font-weight: 400;">A mí me encantaría darte una respuesta a esto. <strong>Me encantaría decir que nunca más va a haber problemas y que es una solución para siempre, pero la realidad es otra. </strong> </span><span style="font-weight: 400;">Primero, los elementos climatológicos que hemos visto en los últimos años van a seguir sucediendo. Por ejemplo, como Eta, son eventos que están llegando a periodos de retorno -el término de diseño hidráulico para medir la magnitud de los eventos naturales-, muy altos. Son eventos con periodos de retorno de 100, 50 años, cada vez más prolongados. </span></p>
<p><span style="font-weight: 400;">Es importante que la comunidad sepa que la idea del trabajo es obviamente reducir al máximo el riesgo que tienen de inundación. Siempre va a existir la posibilidad de que un evento sobrepase las condiciones normales que aguante el dique. La idea de que se salvaguarde al máximo la integridad de no sólo el dique, sino también de los vecinos y de la zona que constantemente es golpeada.</span></p>
<figure id="attachment_76782" aria-describedby="caption-attachment-76782" style="width: 1024px" class="wp-caption alignnone"><img loading="lazy" class="lazy lazy-hidden size-large wp-image-76782" src="https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique_3-1024x683.jpg" alt="" width="1024" height="683" srcset="" data-srcset="https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique_3-1024x683.jpg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique_3-300x200.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique_3-768x512.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique_3-1536x1024.jpg 1536w, https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique_3-2048x1365.jpg 2048w, https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique_3-scaled.jpg 2560w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img loading="lazy" class="size-large wp-image-76782" src="https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique_3-1024x683.jpg" alt="" width="1024" height="683" srcset="https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique_3-1024x683.jpg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique_3-300x200.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique_3-768x512.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique_3-1536x1024.jpg 1536w, https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique_3-2048x1365.jpg 2048w, https://vozdeguanacaste.com/wp-content/uploads/2021/03/dique_3-scaled.jpg 2560w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption id="caption-attachment-76782" class="wp-caption-text">La reconstrucción del dique de Nosara inició el 15 de febrero entre el sector del aeropuerto y barrio Santa Marta, lugares constantemente afectados por las inundaciones | Roberto Cruz</figcaption></figure>
<h2><b>¿Cómo planean mantener la integridad del dique de Nosara?</b></h2>
<p><span style="font-weight: 400;"><strong>Estamos conversando con la Municipalidad de Nicoya para que [lo] atienda posterior a estas obras, para que incluya un plan de mantenimiento anual del dique.</strong> Que esos trabajos precisamente garanticen esa integridad y el buen funcionamiento de la obra. Ya a partir de ahora es un trabajo que incluye múltiples factores y actores, y que todos están colaborando en esas soluciones. No le puedo asegurar que eso sea una solución definitiva, pero el punto es colaborar al máximo para reducir esos eventos.</span></p>
<h2><b>¿En cuáles estudios ambientales está amparada esta reparación?</b></h2>
<p><span style="font-weight: 400;">Es importante mencionar que este es un proyecto amparado en la </span><a href="http://www.pgrweb.go.cr/scij/Busqueda/Normativa/Normas/nrm_texto_completo.aspx?nValor1=1&amp;nValor2=56178"><span style="font-weight: 400;">ley 8488</span></a><span style="font-weight: 400;">. Esa ley ampara proyectos no ordinarios y que se hacen a partir de una emergencia. Por lo tanto, por ley hay estudios que no son requeridos para este tipo de proyecto. En este caso, <strong>el impacto ambiental que tendría el proyecto actual entiendo que es el mismo consultado en el proyecto original. </strong></span></p>
<h2><b>¿Dónde mostraba el dique los puntos más críticos?</b></h2>
<p><span style="font-weight: 400;">Justamente en Santa Marta, debajo del puente. Digamos que la estructura anterior estaba con bastante daño. De hecho, ahí la estructura necesitó muchos ajustes de diseño, le hicimos modificaciones al diseño original, porque ahí se había afectado casi completamente una parte del dique al estar más cercano a las viviendas. De momento no hay mayor riesgo que suceda algún evento natural en ese lugar, pero definitivamente ese punto estaba muy afectado. </span></p>
<h2><b>¿Qué podemos esperar del dique al finalizar las obras?</b></h2>
<p><span style="font-weight: 400;">La idea básicamente es construir una obra que proteja a la comunidad por los efectos propios del inviernos, sabiendo que en estos sectores hay desastres naturales constantemente.<strong> La idea es que para esos eventos habituales de la zona [el dique] proteja a la comunidad, mejore las condiciones de vida y  logre durar en el tiempo. </strong></span></p>
<p><span style="font-weight: 400;">La reparación del dique está pensando en que no vuelva a ser afectado como estaba, que dure bastante con el nuevo mantenimiento que acordamos con los actores. Hay que recordar que sin mantenimiento la obra no va a funcionar. Nuestros planes están pensando en que perdure, pero el mantenimiento es necesario. </span></p>
<h2><b>¿Hay planes para volver a intervenir el dique de Nosara en el futuro?</b></h2>
<p><span style="font-weight: 400;">En este caso no. Porque el dique está amparándose en la ley 8488, que habla de intervenciones por emergencia. O sea, el evento por el que seguimos reparándolo es por el proyecto aprobado por el huracán Nate. Entonces, en teoría <strong>esta sería una intervención definitiva.</strong> Ahí lo único que diría es que por esa razón necesitamos el apoyo de la Municipalidad para el mantenimiento a futuro, pero después de esto no hay más planes para intervenir más. </span></p>
<div id="scroll-limit"></div>
</div>
<section id="yikes-mailchimp-container-2" class="yikes-mailchimp-container yikes-mailchimp-container-2 ">
<h3 class="yikes-mailchimp-form-title yikes-mailchimp-form-title-2">Reciba de forma gratuita el resumen de las noticias más importantes de Guanacaste.</h3><section class="yikes-mailchimp-form-description yikes-mailchimp-form-description-2">Dejanos tu correo</section> <form id="dont-miss-the-latest-news-from-guanacaste-2" class="yikes-easy-mc-form yikes-easy-mc-form-2  mailchimp-vdg-form" method="POST" data-attr-form-id="2">
<label for="yikes-easy-mc-form-2-EMAIL" class="EMAIL-label yikes-mailchimp-field-required ">

<span class="EMAIL-label">
Email Address </span>

<input id="yikes-easy-mc-form-2-EMAIL" name="EMAIL" placeholder="" class="yikes-easy-mc-email " required="required" type="email" value="">

</label>
<label for="yikes-easy-mc-form-2-FNAME" style="display:none;" class="FNAME-label yikes-mailchimp-field-required ">

<span class="FNAME-label">
Nombre | Name </span>

<input id="yikes-easy-mc-form-2-FNAME" name="FNAME" placeholder="" class="yikes-easy-mc-text " required="required" type="text" value="No indica">

</label>
<label for="yikes-easy-mc-form-2-LANGUAGE" style="display:none;" class="LANGUAGE-label ">

<span class="LANGUAGE-label checkbox-parent-label">
Idioma | Language </span>
<label for="LANGUAGE-1" class="yikes-easy-mc-checkbox-label ">
<input type="radio" name="LANGUAGE" id="LANGUAGE-1" checked="checked" value="Español">
<span class="LANGUAGE-label">Español</span>
</label>
<label for="LANGUAGE-2" class="yikes-easy-mc-checkbox-label  last-selection">
<input type="radio" name="LANGUAGE" id="LANGUAGE-2" value="English">
<span class="LANGUAGE-label">English</span>
</label>
</label>

<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-2" value="">

<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-2" value="7a49db8cc4">

<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-2" value="2">

<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-2 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Suscribir</span></button> 
<input type="hidden" id="yikes_easy_mc_new_subscriber_2" name="yikes_easy_mc_new_subscriber" value="9d7355f8b1">
<input type="hidden" name="_wp_http_referer" value="/siempre-va-a-existir-la-posibilidad-de-que-un-evento-sobrepase-el-dique-de-nosara-afirma-ingeniero-a-cargo-de-la-obra/" />
</form>

</section>
<footer>
</footer>
<div class="comments-container">
<div class="elementor-widget-heading"><h2 class="elementor-widget-heading vdg-themed-heading-title">Comentarios</h2></div>
<div id='comments' class='comments-area'>
<div class="fb-comments" data-href="https://vozdeguanacaste.com/siempre-va-a-existir-la-posibilidad-de-que-un-evento-sobrepase-el-dique-de-nosara-afirma-ingeniero-a-cargo-de-la-obra/" data-num-posts="5" data-width="100%" data-colorscheme="light" data-notify='true'></div>
</div>
</div>
<div class="searchwp-related">
<div class="elementor-widget-heading"><h2 class="elementor-widget-heading vdg-themed-heading-title">Notas Relacionadas</h2></div>
<div class="vdg-posts vdg-posts-grid">
<article id="post-76537" class="title_outside vdg-posts-item  post-76537 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-nosara category-noticias tag-cne tag-dique-de-nosara tag-senara">
<div class="article-wrapper">
<div class="image-title-container">
<div class="vdg-posts-image">
<a title="Gobierno inicia reconstrucción pospuesta del dique de Nosara" href="https://vozdeguanacaste.com/gobierno-inicia-reconstruccion-pospuesta-del-dique-de-nosara/"> <img width="500" height="375" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2021/02/2021-Febrero-Dique-Nosara-Roberto-Cruz-3-500x375.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /><noscript><img width="500" height="375" src="https://vozdeguanacaste.com/wp-content/uploads/2021/02/2021-Febrero-Dique-Nosara-Roberto-Cruz-3-500x375.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="vdg-entry-info">
<h3 class="entry-title"><a href="https://vozdeguanacaste.com/gobierno-inicia-reconstruccion-pospuesta-del-dique-de-nosara/" title="Gobierno inicia reconstrucción pospuesta del dique de Nosara" rel="bookmark">Gobierno inicia reconstrucción pospuesta del dique de Nosara</a></h3> </div>
</div>
</div>
</article>
<article id="post-69141" class="title_outside vdg-posts-item  post-69141 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-nosara category-noticias tag-cne tag-dique-de-nosara tag-inundaciones-nosara tag-marvin-coto tag-nicoya tag-nosara tag-rio-nosara tag-senara">
<div class="article-wrapper">
<div class="image-title-container">
<div class="vdg-posts-image">
<a title="Estudio del IMN: dique no es efectivo, se puede inundar con menos lluvia de la proyectada por Senara" href="https://vozdeguanacaste.com/estudio-del-imn-dique-no-es-efectivo-se-puede-inundar-con-menos-lluvia-de-la-proyectada-por-senara/"> <img width="500" height="375" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2020/08/GKDhh3sw-500x375.jpeg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /><noscript><img width="500" height="375" src="https://vozdeguanacaste.com/wp-content/uploads/2020/08/GKDhh3sw-500x375.jpeg" class="attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="vdg-entry-info">
<h3 class="entry-title"><a href="https://vozdeguanacaste.com/estudio-del-imn-dique-no-es-efectivo-se-puede-inundar-con-menos-lluvia-de-la-proyectada-por-senara/" title="Estudio del IMN: dique no es efectivo, se puede inundar con menos lluvia de la proyectada por Senara" rel="bookmark">Estudio del IMN: dique no es efectivo, se puede inundar con menos lluvia de la proyectada por Senara</a></h3> </div>
</div>
</div>
</article>
<article id="post-73330" class="title_outside vdg-posts-item  post-73330 post type-post status-publish format-standard has-post-thumbnail hentry category-nosara category-noticias tag-desborde-de-rio-nosara tag-dique-de-nosara tag-inundacion-en-nosara tag-nosara tag-rios">
<div class="article-wrapper">
<div class="image-title-container">
<div class="vdg-posts-image">
<a title="Bomberos y ADI de Nosara recomiendan evacuar a zonas seguras ante posibles inundaciones" href="https://vozdeguanacaste.com/bomberos-y-adi-de-nosara-recomiendan-evacuar-a-zonas-seguras-ante-posibles-inundaciones/"> <img width="500" height="375" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2020/08/MrGuVm68-500x375.jpeg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /><noscript><img width="500" height="375" src="https://vozdeguanacaste.com/wp-content/uploads/2020/08/MrGuVm68-500x375.jpeg" class="attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="vdg-entry-info">
<h3 class="entry-title"><a href="https://vozdeguanacaste.com/bomberos-y-adi-de-nosara-recomiendan-evacuar-a-zonas-seguras-ante-posibles-inundaciones/" title="Bomberos y ADI de Nosara recomiendan evacuar a zonas seguras ante posibles inundaciones" rel="bookmark">Bomberos y ADI de Nosara recomiendan evacuar a zonas seguras ante posibles inundaciones</a></h3> </div>
</div>
</div>
</article>
</div>
</div>
</article>
<style>@media print { .main, .sidebar { padding: 0; } aside.sidebar { display: none; } .sidebar-primary .main .main-content { width: 100%; max-width: 100% !important; padding: 0; } .single .vdgad.leaderboard img { display: none; } .postShares { display: none; } .single .wpml-ls-statics-post_translations { display: none; } .yikes-mailchimp-container { display: none; } .comments-container { display: none; } .searchwp-related { display: none; } footer.footer.content-info { display: none; } .credit-footer { display: none; } blockquote, pre { border: 0; } header.banner { display: block; position: relative; height: auto; width: 100%; background: #000 !important; } header.banner .nav-primary { display: none; } .banner .brand { position: relative; width: 100%; text-align: center; background: #000 !important; } .languages { display: none; } .banner .brand>a { margin: auto; display: inline-flex; background: #000; } .estilo-fullwidth .post .entry-content { top: 0 !important; } .estilo-fullwidth .post>header .fullw-title-container { padding: 0 15px; }   }</style>
</div>
<aside class="sidebar">
<section class="widget advads_ad_widget-2 guana-widget"><div data-cfptl="1" id="guana-1236923231"><div data-cfpa="74585" id="guana-279700913"><a data-bid="1" href="https://vozdeguanacaste.com/linkout/74585" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2020/11/Nosara-1.jpg" alt="" width="300" height="300" /><noscript><img src="https://vozdeguanacaste.com/wp-content/uploads/2020/11/Nosara-1.jpg" alt=""  width="300" height="300"   /></noscript></a></div><script type="text/javascript">;new advadsCfpAd( 74585 );</script><div data-cfpa="72221" id="guana-948065354"><a data-bid="1" href="https://vozdeguanacaste.com/linkout/72221" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2020/06/gif-web-2.gif" alt="" width="300" height="400" /><noscript><img src="https://vozdeguanacaste.com/wp-content/uploads/2020/06/gif-web-2.gif" alt=""  width="300" height="400"   /></noscript></a></div><script type="text/javascript">;new advadsCfpAd( 72221 );</script><div style="margin-left: auto; margin-right: auto; text-align: center; " id="guana-656309788" data-cfpa="59636"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9070223508729421" data-ad-slot="3337507417" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 59636 );</script></div></section> </aside>
</main>
</div>
</div>
<footer class="footer content-info">
<div class="container">
<div class="sidebar-column">
<a class="footerLink footer-logo" href="https://vozdeguanacaste.com/">
<span class="logotipo-container"><img alt="Logo Voz de Guanacaste" class="logotipo" src="https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/logo.png" /></span>
<span class="isotipo-container">
<img alt="Logo Voz de Guanacaste" class="isotipo" src="https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/isotipo.png" />
</span>
</a>
<a class="footerLink btnDonarFooter" title="Ir a Donar" href="/en/support">Yo Apoyo a La Voz</a>
<section class="widget nav_menu-2 widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-38267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38267"><a href="https://vozdeguanacaste.com/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-38266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38266"><a href="https://vozdeguanacaste.com/como-nos-financiamos/">¿Cómo nos financiamos?</a></li>
<li id="menu-item-38269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38269"><a href="https://vozdeguanacaste.com/paute-con-nosotros/">Paute con nosotros</a></li>
<li id="menu-item-38264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38264"><a href="https://vozdeguanacaste.com/reconocimientos/">Reconocimientos</a></li>
<li id="menu-item-38265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38265"><a href="https://vozdeguanacaste.com/oportunidades/">Trabaje con nosotros</a></li>
<li id="menu-item-38268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38268"><a href="https://vozdeguanacaste.com/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul></div></section> <div class="social-links">
<a class="fb-link" href="https://www.facebook.com/vozdeguanacaste" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="twitter-link" href="https://twitter.com/VozdeGuanacaste" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="youtube-link" href="https://www.youtube.com/user/VozdeGuanacaste" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="instagram-link" href="https://www.instagram.com/vozdeguanacaste/" target="_blank"><i class="fa fa-instagram"></i></a>
</div>
</div>
<div class="sidebar-column">
<section class="widget text_icl-2 widget_text_icl"> <div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f36988-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/siempre-va-a-existir-la-posibilidad-de-que-un-evento-sobrepase-el-dique-de-nosara-afirma-ingeniero-a-cargo-de-la-obra/#wpcf7-f36988-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="36988" />
<input type="hidden" name="_wpcf7_version" value="5.4" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f36988-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><label> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nombre" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Correo" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Tema" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false" placeholder="Mensaje"></textarea></span> </label></p>
<p>[honeypot website]</p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div>
</section> </div>
<div class="sidebar-column">
</div>
</div>
</footer>
<div class="credit-footer">
<div class="container clearfix">
<p class="alignleft"><strong>©2018 Voz de Guanacaste</strong>. Derechos reservados. </p>
<p class="alignright"><strong><span>Hecho por </span></strong><span><a title="5e Creative Labs" class="link5e" href="http://5e.cr/" target="_target">5e Creative Labs</a>.</span></p>
</div>
</div>
<style>
  .ead-document.pdfobject-container embed {
    position: absolute;
    top: 0;
    left: 0;
    height: 100% !important;
    width: 100% !important;
}
</style><script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script>
		jQuery( function( $ ) {
			if( jQuery('.elementor-html').length) {
    			if ( window.elementorFrontend ) {
    				elementorFrontend.hooks.addAction( 'frontend/element_ready/widget', function( $scope ) {
                    	jQuery('.vdg-posts-image, .vdg-posts-image a').filter('[data-bg]').each(function(){
                        	jQuery(this).css('background-image', 'url('+jQuery(this).attr('data-bg')+')');
                        });
                    } );
    			}
			}
		} );
	</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js' defer></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://vozdeguanacaste.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://vozdeguanacaste.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://vozdeguanacaste.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://vozdeguanacaste.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://vozdeguanacaste.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://vozdeguanacaste.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://vozdeguanacaste.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4" defer></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-17 08:03:15+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"es"},"You are probably offline.":["Probablemente est\u00e1s desconectado."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["La subida de medios ha fallado. Si esto es una foto o una imagen grande, por favor, reduce su tama\u00f1o e int\u00e9ntalo de nuevo."],"The response is not a valid JSON response.":["Las respuesta no es una respuesta JSON v\u00e1lida."],"An unknown error occurred.":["Ha ocurrido un error desconocido."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://vozdeguanacaste.com/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "8af284eadf" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://vozdeguanacaste.com/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1616090497' id='contact-form-7-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/honeypot/includes/js/wpa.js?ver=1616090497' id='wpascript-js' defer></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"guana-layer","placements":[]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1616090497' id='advanced-ads-layer-footer-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"guana-sticky","placements":["footer-ad"]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1616090497' id='advanced-ads-sticky-footer-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/page-links-to/dist/new-tab.js?ver=1616090497' id='page-links-to-js' defer></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.4' id='jquery-lazyloadxt-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.4' id='jquery-lazyloadxt-srcset-js' defer></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"200","horizontal_container_classnames":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1616090497' id='jquery-lazyloadxt-extend-js' defer></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LezILIUAAAAAPouSuvvh3kY3P7780f4GoEJeZ-u&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LezILIUAAAAAPouSuvvh3kY3P7780f4GoEJeZ-u","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=1616090497' id='wpcf7-recaptcha-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/waypoints/4.0.1/jquery.waypoints.min.js?ver=1616090497' id='vdg-waypointjs-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/waypoints/4.0.1/shortcuts/sticky.min.js?ver=1616090497' id='vdg-waypointjs-sticky-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/sharer.js/0.3.1/sharer.min.js?ver=1616090497' id='vdg-sharerjs-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/themes/voz-de-guanacaste/dist/scripts/main.js?ver=1616090497' id='sage/js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/libs/soundcite/latest/js/soundcite.min.js?ver=1616090497' id='vdg-soundcite-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/jquery.lazyloadxt/1.1.0/jquery.lazyloadxt.min.js?ver=1616090497' id='vdg-lazyloadxt-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/jquery.lazyloadxt/1.1.0/jquery.lazyloadxt.bg.min.js?ver=1616090498' id='vdg-lazyloadxtbg-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/slick-carousel/1.8.1/slick.min.js?ver=1616090498' id='vdg-slick-js-js' defer></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1616090498' id='advadsTrackingHandle-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1616090498' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='yikes-easy-mc-ajax-js-extra'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php","page_data":"76781","interest_group_checkbox_error":"Este campo es obligatorio.","preloader_url":"https:\/\/vozdeguanacaste.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/vozdeguanacaste.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"8af8013130","feedback_message_placement":"before"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.8.3' id='yikes-easy-mc-ajax-js' defer></script>
<script type='text/javascript' id='form-submission-helpers-js-extra'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"76781"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.8.3' id='form-submission-helpers-js' defer></script>
<script>window.advads_passive_placements = {"encima-de-notas_1":{"type":"group","id":8023,"elementid":["guana-ce29ccff1eb981085ff81416fa73746a"],"ads":{"75928":{"id":75928,"title":"M\u00e9tricas banner 2021","expiry_date":0,"visitors":[],"content":"<div data-cfpa=\"75928\" id=\"guana-1834984590\"><a data-bid=\"1\" href=\"https:\/\/vozdeguanacaste.com\/linkout\/75928\" rel=\"nofollow\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2021\/01\/Banner-negro.gif\" alt=\"\"  width=\"800\" height=\"160\"   \/><\/a><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 75928 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":8023,"name":"Encima de notas","weights":{"75928":10},"type":"ordered","ordered_ad_ids":[75928],"ad_count":2},"placement_info":{"type":"default","name":"Encima de Notas","item":"group_8023","options":{"placement_position":""},"id":"encima-de-notas"},"test_id":null,"group_wrap":[{"before":"<div class=\"guana-encima-de-notas\" data-cfptl=\"1\" id=\"guana-1912005982\">","after":"<\/div>"}],"inject_before":[""]},"entre-parrafos-de-contenido_3":{"type":"group","id":11989,"elementid":["guana-1a3652942766444e54c84cfd600c84c0"],"ads":{"75925":{"id":75925,"title":"M\u00e9tricas inserto 2021","expiry_date":0,"visitors":[],"content":"<div data-cfpa=\"75925\" id=\"guana-2090485068\"><a data-bid=\"1\" href=\"https:\/\/vozdeguanacaste.com\/linkout\/75925\" rel=\"nofollow\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2021\/01\/banner-web.gif\" alt=\"\"  width=\"800\" height=\"160\"   \/><\/a><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 75925 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":11989,"name":"Inserto de Nota 1","weights":{"75925":10},"type":"default","ordered_ad_ids":[75925],"ad_count":1},"placement_info":{"type":"post_content","name":"Entre p\u00e1rrafos de contenido","item":"group_11989","options":{"placement_position":""},"id":"entre-parrafos-de-contenido"},"test_id":null,"group_wrap":[{"before":"<div class=\"guana-entre-parrafos-de-contenido\" data-cfptl=\"1\" id=\"guana-915607210\">","after":"<\/div>"}],"inject_before":[""]}};

window.advads_has_ads = [["74585","ad",null],["72221","ad",null],["59636","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script> <script>

        var comment_add = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://vozdeguanacaste.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCA', myData: cevap
                },
                success: function (response) {
                    console.log('comment.create fired' + response);
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };

        var comment_remove = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://vozdeguanacaste.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCR', myData: cevap
                },
                success: function () {
                    console.log('comment.remove fired');
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };


    </script>
<script> jQuery(document).ready(function ($) { ga('set', 'contentGroup1', 'Noticias');   ga('set', 'dimension1', 'Noticias');   ga('set', 'contentGroup1', 'Nosara');   ga('set', 'dimension1', 'Nosara');   ga('set', 'contentGroup1', 'Medio Ambiente');   ga('set', 'dimension1', 'Medio Ambiente');  }); </script><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://vozdeguanacaste.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/maxresdefault.jpg" alt="" width="1280" height="720">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="text/javascript">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</script> <script>window.fbAsyncInit = function fbAsyncInit () {FB.init({appId: '154751851981040',xfbml: 1,version: 'v2.4'})}</script></body>
</html>
