
<!doctype html>
<html lang="es-ES">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link href="https://fonts.googleapis.com/css?family=Muli:200,400,700" rel="stylesheet">
<link rel="alternate" hreflang="es" href="https://vozdeguanacaste.com/sykes-empleo-500-personas-2021-guanacaste/" />

<title>Sykes quiere contratar 500 personas este año en Guanacaste. El reto es encontrarlas</title>
<meta name="description" content="La multinacional debe encontrar personas en la provincia y formarlas para que alcancen el nivel de inglés requerido." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://vozdeguanacaste.com/sykes-empleo-500-personas-2021-guanacaste/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sykes quiere contratar 500 personas este año en Guanacaste. El reto es encontrarlas" />
<meta property="og:description" content="La multinacional debe encontrar personas en la provincia y formarlas para que alcancen el nivel de inglés requerido." />
<meta property="og:url" content="https://vozdeguanacaste.com/sykes-empleo-500-personas-2021-guanacaste/" />
<meta property="og:site_name" content="Voz de Guanacaste" />
<meta property="article:publisher" content="https://www.facebook.com/vozdeguanacaste/" />
<meta property="article:published_time" content="2021-02-17T00:24:33+00:00" />
<meta property="og:image" content="https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes2-scaled.jpeg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1920" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@VozdeGuanacaste" />
<meta name="twitter:site" content="@VozdeGuanacaste" />
<meta name="twitter:label1" content="Escrito por">
<meta name="twitter:data1" content="María Fernanda Cisneros">
<meta name="twitter:label2" content="Tiempo de lectura">
<meta name="twitter:data2" content="9 minutos">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://vozdeguanacaste.com/en/#organization","name":"Voz de Guanacaste","url":"https://vozdeguanacaste.com/en/","sameAs":["https://www.facebook.com/vozdeguanacaste/","https://www.instagram.com/vozdeguanacaste","https://www.youtube.com/user/VozdeGuanacaste","https://twitter.com/VozdeGuanacaste"],"logo":{"@type":"ImageObject","@id":"https://vozdeguanacaste.com/en/#logo","inLanguage":"es","url":"https://vozdeguanacaste.com/wp-content/uploads/2018/03/logo.png","width":1026,"height":174,"caption":"Voz de Guanacaste"},"image":{"@id":"https://vozdeguanacaste.com/en/#logo"}},{"@type":"WebSite","@id":"https://vozdeguanacaste.com/en/#website","url":"https://vozdeguanacaste.com/en/","name":"Voz de Guanacaste","description":"Un medio de comunicaci\u00f3n hiperlocal en Guanacaste","publisher":{"@id":"https://vozdeguanacaste.com/en/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://vozdeguanacaste.com/en/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://vozdeguanacaste.com/sykes-empleo-500-personas-2021-guanacaste/#primaryimage","inLanguage":"es","url":"https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes2-scaled.jpeg","width":2560,"height":1920,"caption":"Las contrataciones en servicio al cliente predominan, pero tambi\u00e9n hay oportunidades en \u00e1reas como programaci\u00f3n, ciberseguridad y Big Data."},{"@type":"WebPage","@id":"https://vozdeguanacaste.com/sykes-empleo-500-personas-2021-guanacaste/#webpage","url":"https://vozdeguanacaste.com/sykes-empleo-500-personas-2021-guanacaste/","name":"Sykes quiere contratar 500 personas este a\u00f1o en Guanacaste. El reto es encontrarlas","isPartOf":{"@id":"https://vozdeguanacaste.com/en/#website"},"primaryImageOfPage":{"@id":"https://vozdeguanacaste.com/sykes-empleo-500-personas-2021-guanacaste/#primaryimage"},"datePublished":"2021-02-17T00:24:33+00:00","dateModified":"2021-02-17T00:24:33+00:00","description":"La multinacional debe encontrar personas en la provincia y formarlas para que alcancen el nivel de ingl\u00e9s requerido.","breadcrumb":{"@id":"https://vozdeguanacaste.com/sykes-empleo-500-personas-2021-guanacaste/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://vozdeguanacaste.com/sykes-empleo-500-personas-2021-guanacaste/"]}]},{"@type":"BreadcrumbList","@id":"https://vozdeguanacaste.com/sykes-empleo-500-personas-2021-guanacaste/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://vozdeguanacaste.com/","url":"https://vozdeguanacaste.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://vozdeguanacaste.com/sykes-empleo-500-personas-2021-guanacaste/","url":"https://vozdeguanacaste.com/sykes-empleo-500-personas-2021-guanacaste/","name":"Sykes quiere contratar 500 personas este a\u00f1o en Guanacaste. El reto es encontrarlas"}}]},{"@type":"Article","@id":"https://vozdeguanacaste.com/sykes-empleo-500-personas-2021-guanacaste/#article","isPartOf":{"@id":"https://vozdeguanacaste.com/sykes-empleo-500-personas-2021-guanacaste/#webpage"},"author":{"@id":"https://vozdeguanacaste.com/en/#/schema/person/8e97a3e79a1a1e3d0cc2828d672912a5"},"headline":"Sykes quiere contratar 500 personas este a\u00f1o en Guanacaste. El reto es encontrarlas","datePublished":"2021-02-17T00:24:33+00:00","dateModified":"2021-02-17T00:24:33+00:00","mainEntityOfPage":{"@id":"https://vozdeguanacaste.com/sykes-empleo-500-personas-2021-guanacaste/#webpage"},"commentCount":0,"publisher":{"@id":"https://vozdeguanacaste.com/en/#organization"},"image":{"@id":"https://vozdeguanacaste.com/sykes-empleo-500-personas-2021-guanacaste/#primaryimage"},"keywords":"empleo,Liberia,Sykes","articleSection":"Econom\u00eda,Liberia,Noticias,Regional","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://vozdeguanacaste.com/sykes-empleo-500-personas-2021-guanacaste/#respond"]}]},{"@type":"Person","@id":"https://vozdeguanacaste.com/en/#/schema/person/8e97a3e79a1a1e3d0cc2828d672912a5","name":"Mar\u00eda Fernanda Cisneros","image":{"@type":"ImageObject","@id":"https://vozdeguanacaste.com/en/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/e47aa6f0a9ae1ec978bc4e50259fd098?s=96&d=mm&r=g","caption":"Mar\u00eda Fernanda Cisneros"}}]}</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.knightlab.com' />
<link rel="alternate" type="application/rss+xml" title="Voz de Guanacaste &raquo; Comentario Sykes quiere contratar 500 personas este año en Guanacaste. El reto es encontrarlas del feed" href="https://vozdeguanacaste.com/sykes-empleo-500-personas-2021-guanacaste/feed/" />

<script src="//www.googletagmanager.com/gtag/js?id=UA-41300489-1" type="text/javascript" data-cfasync="false"></script>
<script type="text/javascript" data-cfasync="false">
				var em_version = '6.6.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-41300489-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {
						dataLayer.push( arguments );
					}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-41300489-1', {
						forceSSL:true,link_attribution:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var noopnullfn = function () {
								return null;
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = noopfn;
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										if ( 'event' === arguments[1] ) {
											__gtagTracker( 'event', arguments[3], {
												'event_category': arguments[2],
												'event_label': arguments[4],
												'value': 1
											} );
											return;
										}
										if ( 'undefined' !== typeof ( arguments[1].hitType ) ) {
											var hitDetails = {};
											var gagtag_map = {
												'eventCategory': 'event_category',
												'eventAction': 'event_action',
												'eventLabel': 'event_label',
												'eventValue': 'event_value',
												'nonInteraction': 'non_interaction',
												'timingCategory': 'event_category',
												'timingVar': 'name',
												'timingValue': 'value',
												'timingLabel': 'event_label',
											};
											var gaKey;
											for ( gaKey in gagtag_map ) {
												if ( 'undefined' !== typeof arguments[1][gaKey] ) {
													hitDetails[gagtag_map[gaKey]] = arguments[1][gaKey];
												}
											}
											var action = 'timing' === arguments[1].hitType ? 'timing_complete' : arguments[1].eventAction;
											__gtagTracker( 'event', action, hitDetails );
										}
									}
									return;
								}
								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = function () {
								return new Tracker();
							};
							__gaTracker.getByName = noopnullfn;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
						function __gtagTracker() {
							return null;
						}
						window['__gtagTracker'] = __gtagTracker;
						window['gtag'] = __gtagTracker;
					} )();
									}
			</script>

<script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://vozdeguanacaste.com/wp-includes/css/dist/block-library/style.min.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css' href='https://vozdeguanacaste.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://vozdeguanacaste.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link rel='stylesheet' id='wspsc-style-css' href='https://vozdeguanacaste.com/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style.css?ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css' href='https://vozdeguanacaste.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css' href='https://vozdeguanacaste.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://vozdeguanacaste.com/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css' href='https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css' href='https://vozdeguanacaste.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1570650098' type='text/css' media='all' />
<link rel='stylesheet' id='soundcitecss-css' href='https://cdn.knightlab.com/libs/soundcite/latest/css/player.css' type='text/css' media='all' />
<link rel='stylesheet' id='vdg-hamburguercss-css' href='https://cdnjs.cloudflare.com/ajax/libs/hamburgers/0.9.3/hamburgers.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://vozdeguanacaste.com/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='sage/css-css' href='https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/styles/main.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='vdg-slick-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vdg-slick-theme-css-css' href='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick-theme.min.css' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://vozdeguanacaste.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.isotope/3.0.4/isotope.pkgd.min.js?ver=3.0.4' id='vdg-isotope-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.imagesloaded/4.1.3/imagesloaded.pkgd.min.js?ver=1' id='vdg-imagesloaded-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/lib/vdg-elements/assets/script.js?ver=1' id='social-vdg-js-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/vozdeguanacaste.com","hash_tracking":"false","ua":"UA-41300489-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=6.6.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php?wpml_lang=es","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.11.0' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.23.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":76369,"token":"db140af100","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.11.0' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.45.1' id='image_zoooom-js'></script>
<script type='text/javascript' id='image_zoooom-init-js-extra'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"0","woo_categories":"0","enable_mobile":"1","options":{"lensShape":"round","zoomType":"lens","lensSize":200,"borderSize":1,"borderColour":"#c0c0c0","cursor":"default","lensFadeIn":0.5,"lensFadeOut":0.5,"tint":"true","tintColour":"#ffffff","tintOpacity":0.1},"woo_slider":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1.45.1' id='image_zoooom-init-js'></script>
<link rel="https://api.w.org/" href="https://vozdeguanacaste.com/wp-json/" /><link rel="alternate" type="application/json" href="https://vozdeguanacaste.com/wp-json/wp/v2/posts/76369" /><link rel='shortlink' href='https://vozdeguanacaste.com/?p=76369' />
<meta name="generator" content="WPML ver:4.4.9 stt:1,2;" />
<meta property="fb:app_id" content="154751851981040" /><meta property="fb:admins" content="10152476037299016" />

<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst)
	{
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";

	    for (i=0; i<obj1.length; i++)
	    {
	        // run entire form
	        obj = obj1.elements[i];           // a form element

	        if (obj.type == "select-one")
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="guana-layer-custom-css"></style>
<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2234950,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
<script type="text/javascript">
		;var advadsCfpExpHours = 24;
		var advadsCfpClickLimit = 10;
		var advadsCfpBan = 5;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://vozdeguanacaste.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a8ae9513-648d-466f-9e7d-0b6734de3ee4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://vozdeguanacaste.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b0cd0f2-3d64-4a96-b6d2-c215d89cc9e7";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.dialog-lightbox-widget-content[style] { top: 0 !important; left: 0 !important;}body.elementor-editor-active .zoooom::before { content: "\f179     Zoom applied to the image. Check on the frontend"; position: absolute; margin-top: 12px; text-align: right; background-color: white; line-height: 1.4em; left: 5%; padding: 0 10px 6px; font-family: dashicons; font-size: 0.9em; font-style: italic; z-index: 20; }</style> <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appID=154751851981040";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
<script>
        jQuery(window).load(function () {
            FB.Event.subscribe('comment.create', comment_add);
            FB.Event.subscribe('comment.remove', comment_remove);

            jQuery("[id=comments]").each(function () {
                jQuery("[id=comments]:gt(0)").hide();
            });
        });

/*        jQuery(document).ready(function ($) {

            $("[id=comments]").each(function () {
                $("[id=comments]:gt(0)").hide();
            });
        })*/

    </script>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>
</head>
<body class="post-template-default single single-post postid-76369 single-format-standard sykes-empleo-500-personas-2021-guanacaste sidebar-primary estilo-standard elementor-default elementor-kit-68844 aa-prefix-guana-">
<!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
<header class="banner">
<div class="container">
<div class="brand">
<a href="https://vozdeguanacaste.com/">
<img class="logotipo" src="https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/logo.png" />
<img class="isotipo" src="https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/isotipo.png" />
</a>
<div class='languages'><ul><li class='wpml-Eng'><a class='' href='str'>Eng</a></li><li class='wpml-Esp'><a class='active' href='https://vozdeguanacaste.com/sykes-empleo-500-personas-2021-guanacaste/'>Esp</a></li></ul></div> <button class="hamburger hamburger--collapse" type="button" onclick="toggleMenu();">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</button>
</div>
<nav class="nav-primary">
<div class="menu-menu-principal-2-container"><ul id="menu-menu-principal-2" class="nav"><li id="menu-item-49313" class="btnDonar menu-item menu-item-type-post_type menu-item-object-page menu-item-49313"><a title="Ir a donar" href="https://vozdeguanacaste.com/donaciones-2/">Yo Apoyo A La Voz</a></li>
<li id="menu-item-39275" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39275"><a href="https://vozdeguanacaste.com/category/noticias/">Noticias</a></li>
<li id="menu-item-70554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70554"><a href="https://vozdeguanacaste.com/category/noticias/covid-19/">COVID-19</a></li>
<li id="menu-item-39301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39301"><a href="https://vozdeguanacaste.com/category/derechos-humanos/">Derechos Humanos</a></li>
<li id="menu-item-54508" class="vdg-chequea menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54508"><a href="https://vozdeguanacaste.com/category/la-voz-chequea/">La Voz Chequea</a></li>
<li id="menu-item-39302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39302"><a href="https://vozdeguanacaste.com/category/especiales/">Especiales</a></li>
<li id="menu-item-39303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39303"><a href="https://vozdeguanacaste.com/category/visuales/">Visuales</a></li>
<li id="menu-item-47236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47236"><a href="https://vozdeguanacaste.com/category/publirreportaje/">Publirreportaje</a></li>
<li id="menu-item-39394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39394"><a href="https://tienda.vozdeguanacaste.com/">Tiendita</a></li>
</ul></div> <div class="toggledSearchBar">
<a href="javascript:toggleMenuSearchBar();" class='toggleSearchBtn'><i class='fa fa-search' aria-hidden='true'></i></a>
<form method="get" class="search-form" id="searchform" action="https://vozdeguanacaste.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar …" value="" name="s">
</label>
<a href="javascript:jQuery('#searchform').submit();" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i></a>
</form> </div>
<div class="social-links">
<a class="fb-link" href="https://www.facebook.com/vozdeguanacaste" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="twitter-link" href="https://twitter.com/VozdeGuanacaste" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="youtube-link" href="https://www.youtube.com/user/VozdeGuanacaste" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="rss-link" href="http://www.vozdeguanacaste.com/en/feed" target="_blank"><i class="fa fa-rss"></i></a>
</div>
</nav>
</div>
</header>
<div id="header-toggler"></div> <div class="wrap container" role="document">
<div class="content row">
<main class="main">
<div class="main-content">
<article class="post-76369 post type-post status-publish format-standard has-post-thumbnail hentry category-economy category-liberia category-noticias category-regional tag-empleo tag-liberia tag-sykes">
<div class='vdgad leaderboard'><div class="guana-9580465d34e3bd3b14502223c2f21879 guana-encima-de-notas" id="guana-9580465d34e3bd3b14502223c2f21879"></div></div> <header>
<div class="entry-categories"><a href="https://vozdeguanacaste.com/category/noticias/regional/">Regional</a>, <a href="https://vozdeguanacaste.com/category/noticias/blog/economy/">Economía</a>, <a href="https://vozdeguanacaste.com/category/noticias/comunidad/liberia/">Liberia</a></div>
<h1 class="entry-title">Sykes quiere contratar 500 personas este año en Guanacaste. El reto es encontrarlas</h1>
<div class="entry-meta"><p class='byline author vcard'>Por <a href='https://vozdeguanacaste.com/author/mcisneros/' rel='author' class='fn'>María Fernanda Cisneros</a></p><time class="updated" datetime="2021-02-17T00:24:33+00:00">febrero 16, 2021</time>
</div>
<figure class='wp-caption featured-image'>
<img width="800" height="600" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes2-scaled.jpeg" class="lazy lazy-hidden attachment-800 size-800 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes2-scaled.jpeg 2560w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes2-300x225.jpeg 300w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes2-1024x768.jpeg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes2-768x576.jpeg 768w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes2-1536x1152.jpeg 1536w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes2-2048x1536.jpeg 2048w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes2-500x375.jpeg 500w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="600" src="https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes2-scaled.jpeg" class="attachment-800 size-800 wp-post-image" alt="" loading="lazy" srcset="https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes2-scaled.jpeg 2560w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes2-300x225.jpeg 300w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes2-1024x768.jpeg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes2-768x576.jpeg 768w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes2-1536x1152.jpeg 1536w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes2-2048x1536.jpeg 2048w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes2-500x375.jpeg 500w" sizes="(max-width: 800px) 100vw, 800px" /></noscript> <figcaption class='wp-caption-text'>Las contrataciones en servicio al cliente predominan, pero también hay oportunidades en áreas como programación, ciberseguridad y Big Data. <span class='source'>Foto: María Fernanda Cisneros</span></figcaption> </figure>
</header>
<div class="entry-content">
<div id="postShares" class="postShares">
<div class="sharer button fb" data-sharer="facebook" data-title="Sykes quiere contratar 500 personas este año en Guanacaste. El reto es encontrarlas" data-url="https://vozdeguanacaste.com/sykes-empleo-500-personas-2021-guanacaste/">
<i class="fa fa-facebook"></i>
</div>
<div class="sharer button tw" data-sharer="twitter" data-title="Sykes quiere contratar 500 personas este año en Guanacaste. El reto es encontrarlas" data-url="https://vozdeguanacaste.com/sykes-empleo-500-personas-2021-guanacaste/">
<i class="fa fa-twitter"></i>
</div>
<div class="sharer button wa" data-sharer="whatsapp" data-title="Sykes quiere contratar 500 personas este año en Guanacaste. El reto es encontrarlas" data-url="https://vozdeguanacaste.com/sykes-empleo-500-personas-2021-guanacaste/">
<i class="fa fa-whatsapp"></i>
</div>
</div>
<p><span style="font-weight: 400;">Sykes llegó a suelo guanacasteco a finales del 2020 y se convirtió en la primera multinacional del segmento de servicios en poner un voto de confianza en la diversificación de la oferta laboral de la provincia. </span></p>
<p><span style="font-weight: 400;">La promesa de la compañía es generar alrededor de 500 puestos de trabajo a lo largo del 2021, adicionales a los poco más de 100 que contrató a finales del 2020. Esta ambiciosa meta implica un reto: encontrar el capital humano con el nivel de inglés y las habilidades requeridas para llenar las vacantes, según el director de Asuntos Corporativos de Sykes, Roy Mena.</span></p>
<blockquote><p><span style="font-weight: 400;">¿Tenemos 500 personas que hablen inglés alto, con bachillerato o con otras competencias técnicas, esperando por un empleo [en Guanacaste]? No lo sé”, afirmó Mena.</span></p></blockquote>
<p><span style="font-weight: 400;">Más allá de profesiones, Sykes busca habilidades. La mayor parte de las contrataciones son en servicio al cliente, pero también hay oportunidades en tecnologías como programación, ciberseguridad y Big Data.</span></p><div class="guana-c10bad6d73e6f72640baca023aa951df guana-entre-parrafos-de-contenido" id="guana-c10bad6d73e6f72640baca023aa951df"></div>
<p><span style="font-weight: 400;">La multinacional está formando a personas de la provincia en el dominio del inglés para la empleabilidad, es decir, que cumplan con el nivel requerido para ser contratadas. Los requisitos: tener secundaria completa y más que una base del idioma.</span></p>
<p><span style="font-weight: 400;">En marzo, Sykes realizará una feria en las instalaciones del Instituto Nacional de Aprendizaje (INA) en Liberia para identificar a unas 1.000 personas que quieran ingresar a la academia. </span></p>
<p><span style="font-weight: 400;">Mena conversó con La Voz de Guanacaste sobre los planes de la compañía y las iniciativas para convertir a Liberia en “un polo de servicios tecnológicos”, que sirva de ejemplo para luego aplicar la estrategia en lugares como Limón o Pérez Zeledón.</span></p>
<p><span style="font-weight: 400;">A continuación, un extracto de la entrevista:</span></p>
<p><b>-¿Por qué Sykes eligió a Guanacaste?</b></p>
<p><span style="font-weight: 400;">Nosotros ingresamos entonces a Guanacaste, sí, con la idea de poder favorecer la región, de poder generar impacto en la sociedad, de poder generar impacto a través del desarrollo del talento y generar empleos de calidad que nos permitan a nosotros la sostenibilidad de nuestros negocios, la capacidad de seguir creciendo en el tiempo y también, que los costos operativos sean un poquito más reducidos que en el Gran Área Metropolitana, donde todas las empresas luchan por el mismo talento.</span></p>
<p><b>-¿A qué se debe esa reducción de costos?</b></p>
<p><span style="font-weight: 400;">Porque los porcentajes de rotación son más bajos. Entonces, usted no tiene que estar en esa inversión continua de recambio, recambio, recambio, recambio, recambio de personal.</span></p>
<p><span style="font-weight: 400;">Eso es uno de los más grandes debilitadores de nuestra industria. Tenemos, en ciertos segmentos, hasta un 50% de rotación por año. Es mucho. </span></p>
<p><span style="font-weight: 400;">Pero en Guanacaste, tenemos una población de más de 400.000 personas. El 30% de esas personas están entre los 16 y los 35 años. Por lo menos la mitad de esas personas, estamos hablando de más de 100 mil, tiene secundaria completa. Y de esas, más de 50 mil personas con secundaria completa muchos son jóvenes que están sin empleo.</span></p>
<p><span style="font-weight: 400;">Tenemos gente que habla inglés, gente que medio habla inglés y gente que quiere aprender a hablar inglés, pero para la industria del turismo. Porque si quieren aprender o hablan inglés, y quieren entrar al mundo de los servicios corporativos de las multinacionales, tienen que irse para San José. </span></p>
<blockquote><p><span style="font-weight: 400;">La industria pasó de cinco empresas a más de 180 empresas y de esas menos de 1.000 personas a más de 82 mil personas hoy bilingües. Pero todo está concentrado en el GAM».</span></p></blockquote>
<p><b>-¿Qué avances puntuales de la provincia los impulsaron a instalarse aquí?</b></p>
<p><span style="font-weight: 400;">Creo que en primera instancia la presencia de universidades públicas es un acierto, con acceso gratuito a la educación y con programas también de impacto social, de proyección social, donde la gente pueda a un costo más asequible estudiar algunas cosas como el inglés. </span></p>
<p><span style="font-weight: 400;">Si bien es cierto no les mueve mucho la aguja, porque una persona que tiene un nivel bajo de inglés a través de sus programas de dos años llega apenas a la mitad de la tabla, es mucho más asequible que pagar un instituto. </span></p>
<p><span style="font-weight: 400;">Otro acierto son los CTP&#8217;S, los colegios técnicos profesionales. Lo que pasa es que no son suficientes.</span></p>
<p><span style="font-weight: 400;">El mejor acierto lo tiene este Gobierno con la estrategia de </span><a href="https://www.presidencia.go.cr/comunicados/tag/alianza-para-el-bilinguismo-abi/?filtered=atoz"><span style="font-weight: 400;">Alianza para el Bilingüismo</span></a><span style="font-weight: 400;"> (ABi). Anunció 5.000 millones de colones para desarrollar las capacidades lingüísticas e idiomáticas de las personas que quieren hacerlo, a través de institutos, de entidades que estén acreditadas y que tengan buenos programas.</span></p>
<p><span style="font-weight: 400;">En el 2017 abrimos la academia [Sykes Academy] y desde entonces habíamos admitido cerca de 10.000 personas. Con ABi firmamos un convenio en donde le garantizamos al Gobierno la admisión de 3.000 personas por año para los siguientes cuatro años. Nosotros tomamos un 40% del talento que mejoramos y el otro 50-60% lo liberamos al mercado.</span></p>
<figure id="attachment_76372" aria-describedby="caption-attachment-76372" style="width: 1024px" class="wp-caption aligncenter"><img loading="lazy" class="lazy lazy-hidden wp-image-76372 size-large" src="https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes1-1024x659.jpeg" alt="" width="1024" height="659" srcset="" data-srcset="https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes1-1024x659.jpeg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes1-300x193.jpeg 300w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes1-768x494.jpeg 768w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes1-1536x989.jpeg 1536w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes1-2048x1318.jpeg 2048w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes1-scaled.jpeg 2560w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img loading="lazy" class="wp-image-76372 size-large" src="https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes1-1024x659.jpeg" alt="" width="1024" height="659" srcset="https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes1-1024x659.jpeg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes1-300x193.jpeg 300w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes1-768x494.jpeg 768w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes1-1536x989.jpeg 1536w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes1-2048x1318.jpeg 2048w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes1-scaled.jpeg 2560w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption id="caption-attachment-76372" class="wp-caption-text">Las operaciones de Sykes están ubicadas en el parque empresarial Solarium, ubicado en Liberia, Guanacaste. Foto: María Fernanda Cisneros</figcaption></figure>
<p><b>-¿Cómo funciona el convenio?</b></p>
<p><span style="font-weight: 400;">Los primeros pasos del convenio nacen en el 2014, cuando vimos que cuatro de cada 10 candidatos nos decían que no podían aceptar la oferta de la academia porque nos decían: ‘yo necesito trabajar, en mi casa no puedo estar un día más así, no me permiten llegar sin un trabajo’. Y le estamos ofreciendo uno, dos, tres, cuatro meses de estudio  [sin un salario].</span></p>
<p><span style="font-weight: 400;">Entonces, le hicimos ver al Gobierno que estamos generando empleo, el sector genera mucho empleo, la oferta del talento es baja y la demanda es mucha, por lo que necesitábamos que generaran un subsidio para el candidato que nosotros admitimos. </span></p>
<p><span style="font-weight: 400;">Y así fue como construimos el convenio. Pero fue más allá. Pedimos que de ese subsidio, una parte venga para nosotros [para ampliar la capacidad de enseñanza] y para las universidades o institutos que repliquen nuestro modelo.</span></p>
<blockquote><p><span style="font-weight: 400;">Nos dimos la mano y desde abril del 2019 la estrategia ABi nos brinda el subsidio. En ese mismo 2019 invitamos a Universidad Invenio a ser parte, ellos replican este modelo, y en alianza también con Solarium [parque industrial de Liberia], en coordinación con Cinde y trabajando con el Ministerio de Trabajo creamos una estrategia para comenzar a desarrollar el talento que íbamos a contratar a final de año en Guanacaste».</span></p></blockquote>
<p><b>-Desde finales del 2020, ¿cuánto talento han localizado y formado en Guanacaste?</b></p>
<p><span style="font-weight: 400;">Se revisaron en total 3.000 personas aproximadamente, de los cuales cerca de 700 personas cumplían con los requerimientos de inglés bajo o intermedio y bachillerato. Pero algunos venían desde muy abajo con el nivel del 70% de inglés y sólo se maduró una por cada cinco, lo cual es lamentable.</span></p>
<p><b>-¿Por qué tantos abandonaron el programa?</b></p>
<p><span style="font-weight: 400;">Había un tema tal vez de expectativa. Nosotros no podíamos decir antes de setiembre que veníamos a abrir operaciones. Entonces, la forma en que se presentaba el curso era de una forma muy aspiracional: mejore su inglés y mejore sus posibilidades de empleabilidad. Pero no podíamos decir que nosotros los íbamos a contratar porque todavía no podíamos avisar, algo deseable.</span></p>
<p><span style="font-weight: 400;">En total, fueron 170 personas graduadas, de las cuales también algunas de ellas no necesitaban trabajar y dijeron que por ahora no podían porque están en la universidad u otros proyectos, pero el otro año sí. </span></p>
<p><span style="font-weight: 400;">Y de esas, tuvimos cerca de 100 personas que se contrataron gradualmente. Creo que ya pasamos las 100 personas.</span></p>
<p><b>-¿Cuántos cupos tienen disponibles en la academia?</b></p>
<p><span style="font-weight: 400;">Comenzamos con una campaña virtual, la tarde del lunes y martes [8 y 9 de febrero]. En el próximo mes [marzo] vamos a tener una feria presencial en una de las instalaciones del INA, junto con Cinde y el Ministerio de Trabajo, para poder atraer toda la mayor cantidad de gente posible para nuestras operaciones, pero con el fin también de identificar no menos de 1.000 personas que entren en nuestra academia.</span></p>
<blockquote><p><span style="font-weight: 400;">Tenemos 1.400-1.500 cupos disponibles para la academia. Nosotros estamos hablando de este año, pero el INA tiene que comenzar a atraer gente para el 2022. Entonces el INA vendrá a ofrecer otros 1.000 o 1.500 cupos».</span></p></blockquote>
<p><b>-¿Creen que esta vez sí llenarán esos espacios?</b></p>
<p><span style="font-weight: 400;">Bajo esa lógica, sí, estamos pensando que ya con un mayor compromiso, con una expectativa más clara de empleabilidad, podemos apuntar a graduar uno de tres, si empiezan ahí abajo. Recordemos que si ellos empiezan arriba, la tasa de graduación es mucho más alta.</span></p>
<figure id="attachment_76374" aria-describedby="caption-attachment-76374" style="width: 1024px" class="wp-caption aligncenter"><img loading="lazy" class="lazy lazy-hidden size-large wp-image-76374" src="https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes3-1024x797.jpeg" alt="" width="1024" height="797" srcset="" data-srcset="https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes3-1024x797.jpeg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes3-300x233.jpeg 300w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes3-768x598.jpeg 768w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes3-1536x1195.jpeg 1536w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes3-2048x1594.jpeg 2048w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes3-scaled.jpeg 2560w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img loading="lazy" class="size-large wp-image-76374" src="https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes3-1024x797.jpeg" alt="" width="1024" height="797" srcset="https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes3-1024x797.jpeg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes3-300x233.jpeg 300w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes3-768x598.jpeg 768w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes3-1536x1195.jpeg 1536w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes3-2048x1594.jpeg 2048w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/Sykes3-scaled.jpeg 2560w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption id="caption-attachment-76374" class="wp-caption-text">Las oficinas de Sykes en Liberia incluyen una oficina de reclutamiento en el primer piso. Foto: María Fernanda Cisneros</figcaption></figure>
<p><b>-¿Los interesados en ingresar a la academia deben tener una base del idioma? </b></p>
<p><span style="font-weight: 400;">Más que una base, media tabla. Estamos hablando de gente que viene por un empleo. Nosotros promovemos el empleo, usted atiende a nuestro llamado y se le van haciendo las evaluaciones.</span></p>
<p><span style="font-weight: 400;">Si hablamos en términos porcentuales entre 85% y 90% es lo que la industria utiliza para contratar. Nosotros hablamos de un 85%. </span></p>
<p><b>-¿Cuántos puestos generarán este año?</b></p>
<p><span style="font-weight: 400;">Este año tenemos 500 posiciones. Pero, ¿tenemos 500 personas que hablen inglés alto, con bachillerato o con otras competencias técnicas, esperando por un empleo? No lo sé. Pero son 500 posiciones que estamos ofreciendo y que necesitamos encontrar y desarrollar.</span></p>
<p><b>-500 personas este año, ¿en cuántos meses?</b></p>
<p><span style="font-weight: 400;">Estamos hablando de que necesitamos contratar 50 personas por mes. Ya tenemos las que graduamos en enero, y estamos graduando en febrero también un buen número y vamos hacia adelante con algunos numeritos. </span></p>
<blockquote><p><span style="font-weight: 400;">Pero necesitamos encontrar gente que tenga el inglés listo y gente que también esté cerquita de ese nivel de inglés para que su proceso de formación sea lo más corto posible».</span></p></blockquote>
<p><b>-¿La provincia tiene el potencial para atraer a más multinacionales? </b></p>
<p><span style="font-weight: 400;">Esa es la apuesta. La apuesta es no solamente crear 600 empleos o más que tenemos capacidad de hacerlo, sino hacer de Liberia el segundo polo de desarrollo del país, donde otras empresas similares a las nuestras se vayan uniendo a través del camino conforme el talento humano exista. Y de aquí a cinco o 10 años, tener la misma experiencia del GAM. </span></p>
<p><span style="font-weight: 400;">Y por eso es que los gobiernos se han involucrado en esto. Por eso es que Cinde ha sido uno de los más grandes abanderados, digamos, en ese tema. Además, tenemos un gran socio estratégico en Solárium que ha apostado también a contribuir con esta causa dentro de sus posibilidades para hacer de Liberia ese polo de desarrollo de servicios de alta tecnología que estamos buscando. </span></p>
<p><span style="font-weight: 400;">¿Es un tema romántico? No. Tiene que ver con sostenibilidad, que tienen que ver con proyección a largo plazo. </span></p>
<p><span style="font-weight: 400;">El gran área metropolitana está saturada. Tenemos que sacar negocios a otros lugares y que Liberia sea el primer espacio donde lo logremos para ir a replicarlo después a Limón, después a Pérez Zeledón.</span></p>
<div id="scroll-limit"></div>
</div>
<section id="yikes-mailchimp-container-2" class="yikes-mailchimp-container yikes-mailchimp-container-2 ">
<h3 class="yikes-mailchimp-form-title yikes-mailchimp-form-title-2">Reciba de forma gratuita el resumen de las noticias más importantes de Guanacaste.</h3><section class="yikes-mailchimp-form-description yikes-mailchimp-form-description-2">Dejanos tu correo</section> <form id="dont-miss-the-latest-news-from-guanacaste-2" class="yikes-easy-mc-form yikes-easy-mc-form-2  mailchimp-vdg-form" method="POST" data-attr-form-id="2">
<label for="yikes-easy-mc-form-2-EMAIL" class="EMAIL-label yikes-mailchimp-field-required ">

<span class="EMAIL-label">
Email Address </span>

<input id="yikes-easy-mc-form-2-EMAIL" name="EMAIL" placeholder="" class="yikes-easy-mc-email " required="required" type="email" value="">

</label>
<label for="yikes-easy-mc-form-2-FNAME" style="display:none;" class="FNAME-label yikes-mailchimp-field-required ">

<span class="FNAME-label">
Nombre | Name </span>

<input id="yikes-easy-mc-form-2-FNAME" name="FNAME" placeholder="" class="yikes-easy-mc-text " required="required" type="text" value="No indica">

</label>
<label for="yikes-easy-mc-form-2-LANGUAGE" style="display:none;" class="LANGUAGE-label ">

<span class="LANGUAGE-label checkbox-parent-label">
Idioma | Language </span>
<label for="LANGUAGE-1" class="yikes-easy-mc-checkbox-label ">
<input type="radio" name="LANGUAGE" id="LANGUAGE-1" checked="checked" value="Español">
<span class="LANGUAGE-label">Español</span>
</label>
<label for="LANGUAGE-2" class="yikes-easy-mc-checkbox-label  last-selection">
<input type="radio" name="LANGUAGE" id="LANGUAGE-2" value="English">
<span class="LANGUAGE-label">English</span>
</label>
</label>

<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-2" value="">

<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-2" value="7a49db8cc4">

<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-2" value="2">

<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-2 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Suscribir</span></button> 
<input type="hidden" id="yikes_easy_mc_new_subscriber_2" name="yikes_easy_mc_new_subscriber" value="758b2d9082">
<input type="hidden" name="_wp_http_referer" value="/sykes-empleo-500-personas-2021-guanacaste/" />
</form>

</section>
<footer>
</footer>
<div class="comments-container">
<div class="elementor-widget-heading"><h2 class="elementor-widget-heading vdg-themed-heading-title">Comentarios</h2></div>
<div id='comments' class='comments-area'>
<div class="fb-comments" data-href="https://vozdeguanacaste.com/sykes-empleo-500-personas-2021-guanacaste/" data-num-posts="5" data-width="100%" data-colorscheme="light" data-notify='true'></div>
</div>
</div>
<div class="searchwp-related">
<div class="elementor-widget-heading"><h2 class="elementor-widget-heading vdg-themed-heading-title">Notas Relacionadas</h2></div>
<div class="vdg-posts vdg-posts-grid">
<article id="post-73695" class="title_outside vdg-posts-item  post-73695 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-economy category-liberia category-noticias tag-liberia tag-multinacional tag-parque-industrial tag-roy-mena tag-sykes">
<div class="article-wrapper">
<div class="image-title-container">
<div class="vdg-posts-image">
<a title="¿Qué hizo bien Guanacaste para que Sykes instale en Liberia su primera operación fuera del GAM?" href="https://vozdeguanacaste.com/que-hizo-bien-guanacaste-para-que-sykes-instale-en-liberia-su-primera-operacion-fuera-del-gam/"> <img width="500" height="375" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2020/09/2020-Febrero-Solarium-Zona-Franca-Coca-Cola-Cesar-Arroyo-1-500x375.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /><noscript><img width="500" height="375" src="https://vozdeguanacaste.com/wp-content/uploads/2020/09/2020-Febrero-Solarium-Zona-Franca-Coca-Cola-Cesar-Arroyo-1-500x375.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="vdg-entry-info">
<h3 class="entry-title"><a href="https://vozdeguanacaste.com/que-hizo-bien-guanacaste-para-que-sykes-instale-en-liberia-su-primera-operacion-fuera-del-gam/" title="¿Qué hizo bien Guanacaste para que Sykes instale en Liberia su primera operación fuera del GAM?" rel="bookmark">¿Qué hizo bien Guanacaste para que Sykes instale en Liberia su primera operación fuera del GAM?</a></h3> </div>
</div>
</div>
</article>
<article id="post-76186" class="title_outside vdg-posts-item  post-76186 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-turismo tag-horarios-de-buses-a-guanacaste tag-horarios-de-buses-para-guanacaste tag-horarios-de-buses-para-guanacaste-covid">
<div class="article-wrapper">
<div class="image-title-container">
<div class="vdg-posts-image">
<a title="Estos son los horarios actuales de autobuses para llegar a Guanacaste" href="https://vozdeguanacaste.com/horarios-de-autobuses-guanacaste-febrero-2021/"> <img width="500" height="375" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2021/02/621lRz6w-500x375.jpeg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /><noscript><img width="500" height="375" src="https://vozdeguanacaste.com/wp-content/uploads/2021/02/621lRz6w-500x375.jpeg" class="attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="vdg-entry-info">
<h3 class="entry-title"><a href="https://vozdeguanacaste.com/horarios-de-autobuses-guanacaste-febrero-2021/" title="Estos son los horarios actuales de autobuses para llegar a Guanacaste" rel="bookmark">Estos son los horarios actuales de autobuses para llegar a Guanacaste</a></h3> </div>
</div>
</div>
</article>
<article id="post-76201" class="title_outside vdg-posts-item  post-76201 post type-post status-publish format-standard has-post-thumbnail hentry category-nicoya category-noticias category-samara category-santa-cruz tag-adit tag-ahogamientos tag-cruz-roja tag-guardavidas">
<div class="article-wrapper">
<div class="image-title-container">
<div class="vdg-posts-image">
 <a title="Tamarindo y Sámara son las únicas playas de Guanacaste con guardavidas, ¿cómo lo lograron?" href="https://vozdeguanacaste.com/tamarindo-samara-playas-con-guardavidas-costa-rica/"> <img width="500" height="375" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2021/02/IMG-6430-500x375.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://vozdeguanacaste.com/wp-content/uploads/2021/02/IMG-6430-500x375.jpg 500w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/IMG-6430-300x225.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/IMG-6430-1024x768.jpg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/IMG-6430-768x576.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/IMG-6430.jpg 1280w" sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="375" src="https://vozdeguanacaste.com/wp-content/uploads/2021/02/IMG-6430-500x375.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" srcset="https://vozdeguanacaste.com/wp-content/uploads/2021/02/IMG-6430-500x375.jpg 500w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/IMG-6430-300x225.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/IMG-6430-1024x768.jpg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/IMG-6430-768x576.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2021/02/IMG-6430.jpg 1280w" sizes="(max-width: 500px) 100vw, 500px" /></noscript> </a>
</div>
<div class="vdg-entry-info">
<h3 class="entry-title"><a href="https://vozdeguanacaste.com/tamarindo-samara-playas-con-guardavidas-costa-rica/" title="Tamarindo y Sámara son las únicas playas de Guanacaste con guardavidas, ¿cómo lo lograron?" rel="bookmark">Tamarindo y Sámara son las únicas playas de Guanacaste con guardavidas, ¿cómo lo lograron?</a></h3> </div>
</div>
</div>
</article>
</div>
</div>
</article>
<style>@media print { .main, .sidebar { padding: 0; } aside.sidebar { display: none; } .sidebar-primary .main .main-content { width: 100%; max-width: 100% !important; padding: 0; } .single .vdgad.leaderboard img { display: none; } .postShares { display: none; } .single .wpml-ls-statics-post_translations { display: none; } .yikes-mailchimp-container { display: none; } .comments-container { display: none; } .searchwp-related { display: none; } footer.footer.content-info { display: none; } .credit-footer { display: none; } blockquote, pre { border: 0; } header.banner { display: block; position: relative; height: auto; width: 100%; background: #000 !important; } header.banner .nav-primary { display: none; } .banner .brand { position: relative; width: 100%; text-align: center; background: #000 !important; } .languages { display: none; } .banner .brand>a { margin: auto; display: inline-flex; background: #000; } .estilo-fullwidth .post .entry-content { top: 0 !important; } .estilo-fullwidth .post>header .fullw-title-container { padding: 0 15px; }   }</style>
</div>
<aside class="sidebar">
<section class="widget advads_ad_widget-2 guana-widget"><div data-cfptl="1" id="guana-1362987724"><div data-cfpa="75836" id="guana-215887079"><a data-bid="1" href="https://vozdeguanacaste.com/linkout/75836" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2021/01/GIF-MErcado-Mayorista.gif" alt="" width="300" height="400" /><noscript><img src="https://vozdeguanacaste.com/wp-content/uploads/2021/01/GIF-MErcado-Mayorista.gif" alt=""  width="300" height="400"   /></noscript></a></div><script type="text/javascript">;new advadsCfpAd( 75836 );</script><div data-cfpa="72221" id="guana-884117640"><a data-bid="1" href="https://vozdeguanacaste.com/linkout/72221" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2020/06/gif-web-2.gif" alt="" width="300" height="400" /><noscript><img src="https://vozdeguanacaste.com/wp-content/uploads/2020/06/gif-web-2.gif" alt=""  width="300" height="400"   /></noscript></a></div><script type="text/javascript">;new advadsCfpAd( 72221 );</script><div data-cfpa="59693" id="guana-407255096"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9070223508729421" data-ad-slot="8101753080" data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 59693 );</script></div></section> </aside>
</main>
</div>
</div>
<footer class="footer content-info">
<div class="container">
<div class="sidebar-column">
<a class="footerLink footer-logo" href="https://vozdeguanacaste.com/">
<span class="logotipo-container"><img alt="Logo Voz de Guanacaste" class="logotipo" src="https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/logo.png" /></span>
<span class="isotipo-container">
<img alt="Logo Voz de Guanacaste" class="isotipo" src="https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/isotipo.png" />
</span>
</a>
<a class="footerLink btnDonarFooter" title="Ir a Donar" href="/en/support">Yo Apoyo a La Voz</a>
<section class="widget nav_menu-2 widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-38267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38267"><a href="https://vozdeguanacaste.com/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-38266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38266"><a href="https://vozdeguanacaste.com/como-nos-financiamos/">¿Cómo nos financiamos?</a></li>
<li id="menu-item-38269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38269"><a href="https://vozdeguanacaste.com/paute-con-nosotros/">Paute con nosotros</a></li>
<li id="menu-item-38264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38264"><a href="https://vozdeguanacaste.com/reconocimientos/">Reconocimientos</a></li>
<li id="menu-item-38265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38265"><a href="https://vozdeguanacaste.com/oportunidades/">Trabaje con nosotros</a></li>
<li id="menu-item-38268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38268"><a href="https://vozdeguanacaste.com/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul></div></section> <div class="social-links">
<a class="fb-link" href="https://www.facebook.com/vozdeguanacaste" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="twitter-link" href="https://twitter.com/VozdeGuanacaste" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="youtube-link" href="https://www.youtube.com/user/VozdeGuanacaste" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="instagram-link" href="https://www.instagram.com/vozdeguanacaste/" target="_blank"><i class="fa fa-instagram"></i></a>
</div>
</div>
<div class="sidebar-column">
<section class="widget text_icl-2 widget_text_icl"> <div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f36988-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/sykes-empleo-500-personas-2021-guanacaste/#wpcf7-f36988-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="36988" />
<input type="hidden" name="_wpcf7_version" value="5.3.2" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f36988-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><label> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nombre" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Correo" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Tema" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false" placeholder="Mensaje"></textarea></span> </label></p>
<div class="wpcf7-form-control-wrap"><div data-sitekey="6LezILIUAAAAAPouSuvvh3kY3P7780f4GoEJeZ-u" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
	<div class="grecaptcha-noscript">
		<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LezILIUAAAAAPouSuvvh3kY3P7780f4GoEJeZ-u" frameborder="0" scrolling="no" width="310" height="430">
		</iframe>
		<textarea name="g-recaptcha-response" rows="3" cols="40" placeholder="Aquí la respuesta de reCAPTCHA">
		</textarea>
	</div>
</noscript>
</div>
<p><span id="wpcf7-602c624f00868" class="wpcf7-form-control-wrap website-wrap" style="display:none !important; visibility:hidden !important;"><label class="hp-message">Deja este campo en blanco, por favor.</label><input class="wpcf7-form-control wpcf7-text" type="text" name="website" value="" size="40" tabindex="-1" autocomplete="nope" /></span></p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div>
</section> </div>
<div class="sidebar-column">
</div>
</div>
</footer>
<div class="credit-footer">
<div class="container clearfix">
<p class="alignleft"><strong>©2018 Voz de Guanacaste</strong>. Derechos reservados. </p>
<p class="alignright"><strong><span>Hecho por </span></strong><span><a title="5e Creative Labs" class="link5e" href="http://5e.cr/" target="_target">5e Creative Labs</a>.</span></p>
</div>
</div>
<style>
  .ead-document.pdfobject-container embed {
    position: absolute;
    top: 0;
    left: 0;
    height: 100% !important;
    width: 100% !important;
}
</style><script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script> <script>
		jQuery( function( $ ) {
			if( jQuery('.elementor-html').length) {
    			if ( window.elementorFrontend ) {
    				elementorFrontend.hooks.addAction( 'frontend/element_ready/widget', function( $scope ) {
                    	jQuery('.vdg-posts-image, .vdg-posts-image a').filter('[data-bg]').each(function(){
                        	jQuery(this).css('background-image', 'url('+jQuery(this).attr('data-bg')+')');
                        });
                    } );
    			}
			}
		} );
	</script>
<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://vozdeguanacaste.com/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css' href='https://vozdeguanacaste.com/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/vozdeguanacaste.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"guana-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"guana-sticky","placements":["footer-ad"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.5' id='page-links-to-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.3' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.3' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"200","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.3' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/comment-reply.min.js?ver=5.6.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/waypoints/4.0.1/jquery.waypoints.min.js' id='vdg-waypointjs-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/waypoints/4.0.1/shortcuts/sticky.min.js' id='vdg-waypointjs-sticky-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/sharer.js/0.3.1/sharer.min.js' id='vdg-sharerjs-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/scripts/main.js' id='sage/js-js'></script>
<script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js' id='vdg-soundcite-js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.1.0/jquery.lazyloadxt.min.js' id='vdg-lazyloadxt-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.1.0/jquery.lazyloadxt.bg.min.js' id='vdg-lazyloadxtbg-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js' id='vdg-slick-js-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='yikes-easy-mc-ajax-js-extra'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php","page_data":"76369","interest_group_checkbox_error":"Este campo es obligatorio.","preloader_url":"https:\/\/vozdeguanacaste.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/vozdeguanacaste.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"efedc14e0a","feedback_message_placement":"before"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.7.0' id='yikes-easy-mc-ajax-js'></script>
<script type='text/javascript' id='form-submission-helpers-js-extra'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"76369"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.7.0' id='form-submission-helpers-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wpcf7-recaptcha/assets/js/wpcf7-recaptcha-controls.js?ver=1.1' id='wpcf7-recaptcha-controls-js'></script>
<script type='text/javascript' id='google-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7iqfix = {"recaptcha_empty":"Por favor, verifica que no eres un robot.","response_err":"wpcf7-recaptcha: No se ha podido verificar la respuesta de reCAPTCHA."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=es_ES&#038;onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0' id='google-recaptcha-js'></script>
<script>window.advads_passive_placements = {"encima-de-notas_1":{"type":"group","id":8023,"elementid":["guana-9580465d34e3bd3b14502223c2f21879"],"ads":{"75928":{"id":75928,"title":"M\u00e9tricas banner 2021","expiry_date":0,"visitors":[],"content":"<div data-cfpa=\"75928\" id=\"guana-564072513\"><a data-bid=\"1\" href=\"https:\/\/vozdeguanacaste.com\/linkout\/75928\" rel=\"nofollow\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2021\/01\/Banner-negro.gif\" alt=\"\"  width=\"800\" height=\"160\"   \/><\/a><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 75928 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":8023,"name":"Encima de notas","weights":{"75928":10},"type":"ordered","ordered_ad_ids":[75928],"ad_count":2},"placement_info":{"type":"default","name":"Encima de Notas","item":"group_8023","options":{"placement_position":""},"id":"encima-de-notas"},"test_id":null,"group_wrap":[{"before":"<div class=\"guana-encima-de-notas\" data-cfptl=\"1\" id=\"guana-1941921682\">","after":"<\/div>"}],"inject_before":[""]},"entre-parrafos-de-contenido_3":{"type":"group","id":11989,"elementid":["guana-c10bad6d73e6f72640baca023aa951df"],"ads":{"75925":{"id":75925,"title":"M\u00e9tricas inserto 2021","expiry_date":0,"visitors":[],"content":"<div data-cfpa=\"75925\" id=\"guana-1653588784\"><a data-bid=\"1\" href=\"https:\/\/vozdeguanacaste.com\/linkout\/75925\" rel=\"nofollow\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2021\/01\/banner-web.gif\" alt=\"\"  width=\"800\" height=\"160\"   \/><\/a><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 75925 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":11989,"name":"Inserto de Nota 1","weights":{"75925":10},"type":"default","ordered_ad_ids":[75925],"ad_count":1},"placement_info":{"type":"post_content","name":"Entre p\u00e1rrafos de contenido","item":"group_11989","options":{"placement_position":""},"id":"entre-parrafos-de-contenido"},"test_id":null,"group_wrap":[{"before":"<div class=\"guana-entre-parrafos-de-contenido\" data-cfptl=\"1\" id=\"guana-1955579656\">","after":"<\/div>"}],"inject_before":[""]}};

window.advads_has_ads = [["75836","ad",null],["72221","ad",null],["59693","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script> <script>

        var comment_add = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://vozdeguanacaste.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCA', myData: cevap
                },
                success: function (response) {
                    console.log('comment.create fired' + response);
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };

        var comment_remove = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://vozdeguanacaste.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCR', myData: cevap
                },
                success: function () {
                    console.log('comment.remove fired');
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };


    </script>
<script> jQuery(document).ready(function ($) { ga('set', 'contentGroup1', 'Noticias');   ga('set', 'dimension1', 'Noticias');   ga('set', 'contentGroup1', 'Regional');   ga('set', 'dimension1', 'Regional');   ga('set', 'contentGroup1', 'Economía');   ga('set', 'dimension1', 'Economía');   ga('set', 'contentGroup1', 'Liberia');   ga('set', 'dimension1', 'Liberia');  }); </script><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://vozdeguanacaste.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/maxresdefault.jpg" alt="" width="1280" height="720">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="text/javascript">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</script> </body>
</html>
