
<!doctype html>
<html lang="es-ES">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="es" href="https://vozdeguanacaste.com/obstaculos-vacunacion-infantil-guanacaste-zonas-rurales/" />
<link rel="alternate" hreflang="x-default" href="https://vozdeguanacaste.com/obstaculos-vacunacion-infantil-guanacaste-zonas-rurales/" />

<title>“Tengo un temorcito”, los obstáculos que la vacunación infantil enfrenta en Guanacaste y zonas rurales</title><link rel="stylesheet" href="https://vozdeguanacaste.com/wp-content/cache/min/1/61aeb59b6dcb61c2949b0197f0ae087a.css" media="all" data-minify="1" />
<meta name="description" content="En los primeros 60 días de campaña, se vacunaron prácticamente cinco de cada diez menores de entre 5 12 años en todas las regiones del país." />
<link rel="canonical" href="https://vozdeguanacaste.com/obstaculos-vacunacion-infantil-guanacaste-zonas-rurales/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Tengo un temorcito”, los obstáculos que la vacunación infantil enfrenta en Guanacaste y zonas rurales" />
<meta property="og:description" content="En los primeros 60 días de campaña, se vacunaron prácticamente cinco de cada diez menores de entre 5 12 años en todas las regiones del país." />
<meta property="og:url" content="https://vozdeguanacaste.com/obstaculos-vacunacion-infantil-guanacaste-zonas-rurales/" />
<meta property="og:site_name" content="Voz de Guanacaste" />
<meta property="article:publisher" content="https://www.facebook.com/vozdeguanacaste/" />
<meta property="article:published_time" content="2022-04-05T21:43:40+00:00" />
<meta property="article:modified_time" content="2022-04-05T22:53:49+00:00" />
<meta property="og:image" content="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/Costa-Rica.png" />
<meta property="og:image:width" content="2667" />
<meta property="og:image:height" content="1500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@VozdeGuanacaste" />
<meta name="twitter:site" content="@VozdeGuanacaste" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Álvaro Murillo, con reportería de Yamlek Mojica y David Bolaños" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="13 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://vozdeguanacaste.com/#organization","name":"Voz de Guanacaste","url":"https://vozdeguanacaste.com/","sameAs":["https://www.facebook.com/vozdeguanacaste/","https://www.instagram.com/vozdeguanacaste","https://www.youtube.com/user/VozdeGuanacaste","https://twitter.com/VozdeGuanacaste"],"logo":{"@type":"ImageObject","@id":"https://vozdeguanacaste.com/#logo","inLanguage":"es","url":"https://vozdeguanacaste.com/wp-content/uploads/2018/03/logo.png","contentUrl":"https://vozdeguanacaste.com/wp-content/uploads/2018/03/logo.png","width":1026,"height":174,"caption":"Voz de Guanacaste"},"image":{"@id":"https://vozdeguanacaste.com/#logo"}},{"@type":"WebSite","@id":"https://vozdeguanacaste.com/#website","url":"https://vozdeguanacaste.com/","name":"Voz de Guanacaste","description":"Un medio de comunicaci\u00f3n hiperlocal en Guanacaste","publisher":{"@id":"https://vozdeguanacaste.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://vozdeguanacaste.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://vozdeguanacaste.com/obstaculos-vacunacion-infantil-guanacaste-zonas-rurales/#primaryimage","inLanguage":"es","url":"https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/Costa-Rica.png","contentUrl":"https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/Costa-Rica.png","width":2667,"height":1500,"caption":"Miedo y reticencia alejan a los padres de la vacunaci\u00f3n infantil."},{"@type":"WebPage","@id":"https://vozdeguanacaste.com/obstaculos-vacunacion-infantil-guanacaste-zonas-rurales/#webpage","url":"https://vozdeguanacaste.com/obstaculos-vacunacion-infantil-guanacaste-zonas-rurales/","name":"\u201cTengo un temorcito\u201d, los obst\u00e1culos que la vacunaci\u00f3n infantil enfrenta en Guanacaste y zonas rurales","isPartOf":{"@id":"https://vozdeguanacaste.com/#website"},"primaryImageOfPage":{"@id":"https://vozdeguanacaste.com/obstaculos-vacunacion-infantil-guanacaste-zonas-rurales/#primaryimage"},"datePublished":"2022-04-05T21:43:40+00:00","dateModified":"2022-04-05T22:53:49+00:00","description":"En los primeros 60 d\u00edas de campa\u00f1a, se vacunaron pr\u00e1cticamente cinco de cada diez menores de entre 5 12 a\u00f1os en todas las regiones del pa\u00eds.","breadcrumb":{"@id":"https://vozdeguanacaste.com/obstaculos-vacunacion-infantil-guanacaste-zonas-rurales/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://vozdeguanacaste.com/obstaculos-vacunacion-infantil-guanacaste-zonas-rurales/"]}]},{"@type":"BreadcrumbList","@id":"https://vozdeguanacaste.com/obstaculos-vacunacion-infantil-guanacaste-zonas-rurales/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://vozdeguanacaste.com/"},{"@type":"ListItem","position":2,"name":"\u201cTengo un temorcito\u201d, los obst\u00e1culos que la vacunaci\u00f3n infantil enfrenta en Guanacaste y zonas rurales"}]},{"@type":"Article","@id":"https://vozdeguanacaste.com/obstaculos-vacunacion-infantil-guanacaste-zonas-rurales/#article","isPartOf":{"@id":"https://vozdeguanacaste.com/obstaculos-vacunacion-infantil-guanacaste-zonas-rurales/#webpage"},"author":{"@id":"https://vozdeguanacaste.com/#/schema/person/6e55dba9d6b53e87463d048b47590a1b"},"headline":"\u201cTengo un temorcito\u201d, los obst\u00e1culos que la vacunaci\u00f3n infantil enfrenta en Guanacaste y zonas rurales","datePublished":"2022-04-05T21:43:40+00:00","dateModified":"2022-04-05T22:53:49+00:00","mainEntityOfPage":{"@id":"https://vozdeguanacaste.com/obstaculos-vacunacion-infantil-guanacaste-zonas-rurales/#webpage"},"wordCount":2765,"commentCount":0,"publisher":{"@id":"https://vozdeguanacaste.com/#organization"},"image":{"@id":"https://vozdeguanacaste.com/obstaculos-vacunacion-infantil-guanacaste-zonas-rurales/#primaryimage"},"thumbnailUrl":"https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/Costa-Rica.png","keywords":["antivacunas","coronavirus","covid-19","vacunaci\u00f3n infantil"],"articleSection":["Derechos Humanos","Especiales","Noticias","Regional"],"inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://vozdeguanacaste.com/obstaculos-vacunacion-infantil-guanacaste-zonas-rurales/#respond"]}]},{"@type":"Person","@id":"https://vozdeguanacaste.com/#/schema/person/6e55dba9d6b53e87463d048b47590a1b","name":"Noelia Esquivel","image":{"@type":"ImageObject","@id":"https://vozdeguanacaste.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/c4b3f962aa4c1e71582da38b724eb3e9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c4b3f962aa4c1e71582da38b724eb3e9?s=96&d=mm&r=g","caption":"Noelia Esquivel"},"url":"https://vozdeguanacaste.com/author/noelia-esquivel/"}]}</script>

<link rel='dns-prefetch' href='//cdn.imghaste.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.knightlab.com' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link href='https://cdn.imghaste.com' rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Voz de Guanacaste &raquo; Comentario “Tengo un temorcito”, los obstáculos que la vacunación infantil enfrenta en Guanacaste y zonas rurales del feed" href="https://vozdeguanacaste.com/obstaculos-vacunacion-infantil-guanacaste-zonas-rurales/feed/" />
<script id="guana-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/jquery.isotope/3.0.4/isotope.pkgd.min.js?ver=1648491934' id='vdg-isotope-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/jquery.imagesloaded/4.1.3/imagesloaded.pkgd.min.js?ver=1648491935' id='vdg-imagesloaded-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/lib/vdg-elements/assets/script.js?ver=1' id='social-vdg-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.32.0' id='advanced-ads-advanced-js-js' defer></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/vozdeguanacaste.com\/wp-json\/wordpress-popular-posts","ID":82383,"token":"904a4dcf13","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.5.1' id='wpp-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/uploads/caos/7f078448.js?ver=1648491935' id='caos-async-analytics-js' defer></script>
<script type='text/javascript' id='caos-async-analytics-js-after'>
    


    window.ga = window.ga || function() {
        (ga.q = ga.q || []).push(arguments);
    };
    ga.l = +new Date;

            ga('create', 'UA-41300489-1', {"cookieName":"caosLocalGa","cookieDomain":"vozdeguanacaste.com","cookieExpires":2592000,"cookieFlags":"samesite=none;secure","siteSpeedSampleRate":"1"});
    
        ga('set', 'allowAdFeatures', true);
ga('set', 'anonymizeIp', true);    ga('send', 'pageview');
                
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.49' id='image_zoooom-js' defer></script>
<script type='text/javascript' id='image_zoooom-init-js-extra'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"0","woo_categories":"0","enable_mobile":"1","options":{"lensShape":"round","zoomType":"lens","lensSize":200,"borderSize":1,"borderColour":"#c0c0c0","cursor":"default","lensFadeIn":0.5,"lensFadeOut":0.5,"tint":"true","tintColour":"#ffffff","tintOpacity":0.1},"woo_slider":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1648491935' id='image_zoooom-init-js' defer></script>
<link rel="https://api.w.org/" href="https://vozdeguanacaste.com/wp-json/" /><link rel="alternate" type="application/json" href="https://vozdeguanacaste.com/wp-json/wp/v2/posts/82383" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vozdeguanacaste.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vozdeguanacaste.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://vozdeguanacaste.com/?p=82383' />
<link rel="alternate" type="application/json+oembed" href="https://vozdeguanacaste.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvozdeguanacaste.com%2Fobstaculos-vacunacion-infantil-guanacaste-zonas-rurales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vozdeguanacaste.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvozdeguanacaste.com%2Fobstaculos-vacunacion-infantil-guanacaste-zonas-rurales%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.5.5 stt:1,2;" />
<meta property="fb:app_id" content="154751851981040" /><meta property="fb:admins" content="10152476037299016" /> <meta http-equiv="Accept-CH" content="Width, Viewport-Width, DPR, Downlink, Save-Data, Device-Memory, RTT, ECT">

<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst)
	{
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";

	    for (i=0; i<obj1.length; i++)
	    {
	        // run entire form
	        obj = obj1.elements[i];           // a form element

	        if (obj.type == "select-one")
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="guana-layer-custom-css"></style>
<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2234950,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
<style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<script type="text/javascript">
		;var advadsCfpExpHours = 24;
		var advadsCfpClickLimit = 10;
		var advadsCfpBan = 5;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://vozdeguanacaste.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a8ae9513-648d-466f-9e7d-0b6734de3ee4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://vozdeguanacaste.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b0cd0f2-3d64-4a96-b6d2-c215d89cc9e7";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">img.zoooom,.zoooom img{padding:0!important;}.dialog-lightbox-widget-content[style] { top: 0 !important; left: 0 !important;}body.elementor-editor-active .zoooom::before { content: "\f179     Zoom applied to the image. Check on the frontend"; position: absolute; margin-top: 12px; text-align: right; background-color: white; line-height: 1.4em; left: 5%; padding: 0 10px 6px; font-family: dashicons; font-size: 0.9em; font-style: italic; z-index: 20; }</style> <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appID=154751851981040";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
<script>
        jQuery(window).load(function () {
            FB.Event.subscribe('comment.create', comment_add);
            FB.Event.subscribe('comment.remove', comment_remove);

            jQuery("[id=comments]").each(function () {
                jQuery("[id=comments]:gt(0)").hide();
            });
        });

/*        jQuery(document).ready(function ($) {

            $("[id=comments]").each(function () {
                $("[id=comments]:gt(0)").hide();
            });
        })*/

    </script>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <style>
    body.a-donde-va-mi-pension { height: 100vh; overflow: hidden; } .admin-bar.a-donde-va-mi-pension .banner { top: 0; } body.a-donde-va-mi-pension .page-content { padding: 0; } body.a-donde-va-mi-pension .wrap.container { max-width: 100%; } body.a-donde-va-mi-pension iframe.adondevamipension { height: 100vh; padding-bottom: 72px; border: 0; } body.a-donde-va-mi-pension .main, .sidebar { padding: 0; } body.a-donde-va-mi-pension .credit-footer, body.a-donde-va-mi-pension footer.footer.content-info { display: none; } body.a-donde-va-mi-pension .elementor-column-wrap.elementor-element-populated { margin: 0 !important; } body.a-donde-va-mi-pension .banner { position: relative; background: #000; } .single.a-donde-va-mi-pension .vdgad.leaderboard { display: none; } .a-donde-va-mi-pension aside.sidebar { display: none; } .a-donde-va-mi-pension.sidebar-primary .main .main-content { max-width: 100% !important; padding: 0 !important; } .single.a-donde-va-mi-pension .main-content>article { max-width: 100%; } .a-donde-va-mi-pension .main-content header { display: none; } .a-donde-va-mi-pension .yikes-mailchimp-container { display: none; } .single.a-donde-va-mi-pension .comments-container { display: none; } .a-donde-va-mi-pension p { margin: 0; }
  </style>
</head>
<body class="post-template-default single single-post postid-82383 single-format-standard obstaculos-vacunacion-infantil-guanacaste-zonas-rurales sidebar-primary estilo-standard derechos-humanos especiales noticias regional elementor-default elementor-kit-77916 aa-prefix-guana-">
<!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
<header class="banner">
<div class="container">
<div class="brand">
<a href="https://vozdeguanacaste.com/">
<img class="logotipo" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/logo.png" />
<img class="isotipo" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/isotipo.png" />
</a>
<div class='languages'><ul><li class='wpml-Eng'><a class='' href='str'>Eng</a></li><li class='wpml-Esp'><a class='active' href='https://vozdeguanacaste.com/obstaculos-vacunacion-infantil-guanacaste-zonas-rurales/'>Esp</a></li></ul></div> <button class="hamburger hamburger--collapse" type="button" onclick="toggleMenu();">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</button>
</div>
<nav class="nav-primary">
<div class="menu-menu-principal-2-container"><ul id="menu-menu-principal-2" class="nav"><li id="menu-item-79644" class="btnDonar menu-item menu-item-type-custom menu-item-object-custom menu-item-79644"><a title="Ir a donar" target="_blank" rel="noopener" href="https://vaki.co/es/vaki/25N-Lavozdeguanacaste">Yo Apoyo A La Voz</a></li>
<li id="menu-item-39275" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39275"><a href="https://vozdeguanacaste.com/category/noticias/">Noticias</a></li>
<li id="menu-item-80806" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80806"><a href="https://vozdeguanacaste.com/category/guanacaste-vota/">Guanacaste Vota</a></li>
<li id="menu-item-39301" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39301"><a href="https://vozdeguanacaste.com/category/derechos-humanos/">Derechos Humanos</a></li>
<li id="menu-item-54508" class="vdg-chequea menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54508"><a href="https://vozdeguanacaste.com/category/la-voz-chequea/">La Voz Chequea</a></li>
<li id="menu-item-39302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39302"><a href="https://vozdeguanacaste.com/category/especiales/">Especiales</a></li>
<li id="menu-item-39303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39303"><a href="https://vozdeguanacaste.com/category/visuales/">Visuales</a></li>
<li id="menu-item-47236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47236"><a href="https://vozdeguanacaste.com/category/publirreportaje/">Publirreportaje</a></li>
<li id="menu-item-39394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39394"><a href="https://www.lavozdeguanacaste.com/tienda">Tiendita</a></li>
</ul></div> <div class="toggledSearchBar">
<a href="javascript:toggleMenuSearchBar();" class='toggleSearchBtn'><i class='fa fa-search' aria-hidden='true'></i></a>
<form method="get" class="search-form" id="searchform" action="https://vozdeguanacaste.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar …" value="" name="s">
</label>
<a href="javascript:jQuery('#searchform').submit();" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i></a>
</form> </div>
<div class="social-links">
<a class="fb-link" href="https://www.facebook.com/vozdeguanacaste" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="twitter-link" href="https://twitter.com/VozdeGuanacaste" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="youtube-link" href="https://www.youtube.com/user/VozdeGuanacaste" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="rss-link" href="http://www.vozdeguanacaste.com/en/feed" target="_blank"><i class="fa fa-rss"></i></a>
</div>
</nav>
</div>
</header>
<div id="header-toggler"></div> <div class="wrap container" role="document">
<div class="content row">
<main class="main">
<div class="main-content">
<article class="post-82383 post type-post status-publish format-standard has-post-thumbnail hentry category-derechos-humanos category-especiales category-noticias category-regional tag-antivacunas tag-coronavirus tag-covid-19 tag-vacunacion-infantil">
<div class='vdgad leaderboard'><div class="guana-844140630bda554493bb8520a12275a0 guana-encima-de-notas" id="guana-844140630bda554493bb8520a12275a0"></div></div> <header>
<div class="entry-categories"><a href="https://vozdeguanacaste.com/category/noticias/regional/">Regional</a>, <a href="https://vozdeguanacaste.com/category/derechos-humanos/">Derechos Humanos</a>, <a href="https://vozdeguanacaste.com/category/especiales/">Especiales</a></div>
<h1 class="entry-title">“Tengo un temorcito”, los obstáculos que la vacunación infantil enfrenta en Guanacaste y zonas rurales</h1>
<div class="entry-meta"><p class='byline author vcard'>Por Álvaro Murillo, con reportería de Yamlek Mojica y David Bolaños</p><time class="updated" datetime="2022-04-05T21:43:40+00:00">abril 5, 2022</time>
</div>
<figure class='wp-caption featured-image'>
<img width="800" height="450" src="//cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/Costa-Rica.png" class="lazy lazy-hidden attachment-800 size-800 wp-post-image" alt="" srcset="" data-srcset="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/Costa-Rica.png 2667w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/Costa-Rica-300x169.png 300w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/Costa-Rica-1024x576.png 1024w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/Costa-Rica-768x432.png 768w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/Costa-Rica-1536x864.png 1536w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/Costa-Rica-2048x1152.png 2048w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="450" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/Costa-Rica.png" class="attachment-800 size-800 wp-post-image" alt="" srcset="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/Costa-Rica.png 2667w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/Costa-Rica-300x169.png 300w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/Costa-Rica-1024x576.png 1024w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/Costa-Rica-768x432.png 768w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/Costa-Rica-1536x864.png 1536w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/Costa-Rica-2048x1152.png 2048w" sizes="(max-width: 800px) 100vw, 800px" /></noscript> <figcaption class='wp-caption-text'>Miedo y reticencia alejan a los padres de la vacunación infantil.</figcaption> </figure>
</header>
<div class="entry-content">
<div id="postShares" class="postShares">
<div class="sharer button fb" data-sharer="facebook" data-title="“Tengo un temorcito”, los obstáculos que la vacunación infantil enfrenta en Guanacaste y zonas rurales" data-url="https://vozdeguanacaste.com/obstaculos-vacunacion-infantil-guanacaste-zonas-rurales/">
<i class="fa fa-facebook"></i>
</div>
<div class="sharer button tw" data-sharer="twitter" data-title="“Tengo un temorcito”, los obstáculos que la vacunación infantil enfrenta en Guanacaste y zonas rurales" data-url="https://vozdeguanacaste.com/obstaculos-vacunacion-infantil-guanacaste-zonas-rurales/">
<i class="fa fa-twitter"></i>
</div>
<div class="sharer button wa" data-sharer="whatsapp" data-title="“Tengo un temorcito”, los obstáculos que la vacunación infantil enfrenta en Guanacaste y zonas rurales" data-url="https://vozdeguanacaste.com/obstaculos-vacunacion-infantil-guanacaste-zonas-rurales/">
<i class="fa fa-whatsapp"></i>
</div>
</div>
<p><b>La duda o los temores bastan para generar rechazo a la vacuna contra el coronavirus</b><span style="font-weight: 400;">, más aún si hay alguien que los alimente. Puede ser el pastor, un supuesto médico con mensajes virales en redes sociales o un grupo que ofrece apoyo mediante carteles pegados en los postes del alumbrado eléctrico. </span></p>
<p><span style="font-weight: 400;">Estos últimos circulan en Nicoya. “MUCHA ATENCIÓN, MADRES, PADRES ABUELOS, ABUELAS. Los niños tienen un sistema inmune fuerte; el 99,96% de los que contraen Covid sobreviven. Algunos efectos graves resultados de la vacunación experimental son trombosis, pericarditis, miocarditis, guillain-barre, entre otros”, dice el anuncio en postes del centro del cantón. </span></p>
<p><span style="font-weight: 400;">El papel trae un enlace a un video, una dirección web de apoyo y un número telefónico donde nadie contesta, según pudimos constatar. </span><b>El sitio web es de Costa Rica Libertad y Vida, el movimiento que promovió la </b><a href="https://delfino.cr/2022/01/cinco-detenidos-tras-invasion-de-turba-antivacunas-en-hospital-de-heredia" target="_blank" rel="noopener"><b>protesta en el hospital San Vicente de Paúl en Heredia</b></a><b>, y ofrece abogados para asesorar a familias renuentes</b><span style="font-weight: 400;"> a la vacunación de los niños.</span></p><div class="guana-84b55cd2d113bd285c48c943ff425d7b guana-entre-parrafos-de-contenido" id="guana-84b55cd2d113bd285c48c943ff425d7b"></div>
<p><span style="font-weight: 400;">El efecto de estos grupos, sin embargo, parece marginal incluso en las zonas donde se supone hay una mayor influencia de redes religiosas en las que circula la información. </span><b>A 40 días del comienzo de la inmunización a población infantil la tasa de alcance era idéntica en regiones centrales y periféricas. </b></p>
<p><span style="font-weight: 400;">La primera dosis ha llegado del mismo modo a los pequeños habitantes cercanos de Nicaragua en el norte o de Panamá en el sur, a los costeros del Pacífico y del Caribe, y también a las zonas rurales de montaña menos cercanas a los centros de salud.</span></p>
<blockquote><p><span style="font-weight: 400;">La gran mayoría está de acuerdo en vacunarse porque saben que es la manera de poder dar continuidad al curso lectivo y nadie quiere faltar a clases”, dijo la supervisora de preescolar en una escuela de Cañas, Gabriela Chaves. </span></p></blockquote>
<p><span style="font-weight: 400;">Mediciones anteriores han señalado que </span><b>ningún costarricense debe desplazarse más de cuatro kilómetros para llegar a un puesto de salud</b><span style="font-weight: 400;">, menciona como un factor de ventaja la exministra de Salud María Luisa Ávila, jefa del servicio de Infectología en el Hospital Nacional de Niños y una de las voces abanderadas de la vacunación en Costa Rica. </span></p>
<p><span style="font-weight: 400;">Importa también la larga tradición de inmunización, el marco legal y la rectoría en manos de una comisión nacional en la que también participan expertos ajenos al Gobierno. “La pandemia y la necesidad de vacunar de manera acelerada nos hicieron ver la fortaleza de Costa Rica, un conjunto de ventajas que salvan muchas vidas, aunque claro que hay cosas para mejorar”, comenta Ávila.</span></p>
<p><span style="font-weight: 400;">Autoridades y funcionarios operativos reconocen que el entorno actual de las comunicaciones sobrepasa las capacidades de esas campañas informativas que plasman en los carteles de colores pegados con cinta adhesiva en las paredes de las clínicas o en las cuñas publicitarias en las emisoras de radio. </span></p>
<p><b>El conocimiento, el desconocimiento, las dudas o las teorías conspirativas fluyen por canales que escapan a los medios de información oficiales. </b><span style="font-weight: 400;">Puede ser en una reunión de feligreses en zonas donde el Estado casi no existe o en las pantallas de teléfonos celulares prepago, más comunes entre personas de menores ingresos. </span></p>
<p><span style="font-weight: 400;">Los sesgos y los miedos se reafirman con contenidos producidos a miles de kilómetros o en la casa del vecino, algo difícil de saber. Las nuevas dinámicas sociales plantean retos extra para políticas públicas relacionadas con la vida y las creencias, incluso en un país de políticas estatales progresistas, como Costa Rica.</span></p>
<p><b>La comunidad de Caoba, ubicada en La Cruz, es un lugar a donde llega un autobús cada día</b><span style="font-weight: 400;">, y está habitado por un puñado de familias agricultoras que trabajan desde antes de que salga el sol y apagan al pueblo al anochecer. Su ubicación permite a los pobladores fácilmente ir de paseo en caminata al lago de Nicaragua a través de una frontera que cuesta ver en el terreno.</span></p>
<figure id="attachment_82389" aria-describedby="caption-attachment-82389" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="lazy lazy-hidden size-full wp-image-82389" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0576-scaled.jpg" alt="" width="2560" height="1707" srcset="" data-srcset="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0576-scaled.jpg 2560w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0576-300x200.jpg 300w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0576-1024x683.jpg 1024w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0576-768x512.jpg 768w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0576-1536x1024.jpg 1536w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0576-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /><noscript><img loading="lazy" class="size-full wp-image-82389" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0576-scaled.jpg" alt="" width="2560" height="1707" srcset="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0576-scaled.jpg 2560w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0576-300x200.jpg 300w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0576-1024x683.jpg 1024w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0576-768x512.jpg 768w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0576-1536x1024.jpg 1536w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0576-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><figcaption id="caption-attachment-82389" class="wp-caption-text">Las familias que viven en las casas más alejadas de Caoba, ubicadas sobre una colina que baja directamente a tierra nicaragüense, pueden ver al fondo el lago Cocibolca de Nicaragua. Antes de la pandemia los habitantes caminaban por media hora para pasar ahí los domingos. Foto: David Bolaños</figcaption></figure>
<p><span style="font-weight: 400;">No hay mucho que hacer más que trabajar el campo, intentar sacar el producto a Santa Cecilia, el pueblo cercano con más habitantes, y asistir los fines de semanas a las actividades de las dos iglesias evangélicas o a la ocasional misa católica. </span></p>
<p><span style="font-weight: 400;">Con la pandemia, peor. “La vida era más divertida”, dice una madre cuando se le consulta por el efecto de la pandemia de COVID-19 dos años después de que </span><a href="https://delfino.cr/2020/03/costa-rica-confirma-su-primer-caso-importado-de-covid-19" target="_blank" rel="noopener"><span style="font-weight: 400;">el virus llegó a Costa Rica en el cuerpo de un turista estadounidense</span></a><span style="font-weight: 400;">, el primer caso en Centroamérica.</span></p>
<p><span style="font-weight: 400;">Sin ser el país de mayores estragos, </span><b>el golpe fue durísimo para una sociedad afortunada que debe buscar en los libros de historia la última vez que sufrió una tragedia nacional. </b><span style="font-weight: 400;">Más de 8.000 muertes y el peor golpe económico en 40 años, con el desempleo que se duplicó hasta el 24%, son el saldo momentáneo de una pandemia que solo se empezó a atenuar conforme avanzó </span><b>la campaña de vacunación, que empezó en la Navidad del 2020 y que ya cubre a más del 90% de la población</b><span style="font-weight: 400;">, a pesar de todo.</span></p>
<p><span style="font-weight: 400;">Ahora, la campaña de vacunación se centra en la población escolar, en particular, los menores de entre 5 y 12 años que volvieron en febrero a clases completas presenciales, dos años después del inicio de la pandemia, y que no pueden permitirse otro gran apagón educativo, advierten las autoridades. </span></p>
<figure id="attachment_82385" aria-describedby="caption-attachment-82385" style="width: 1024px" class="wp-caption aligncenter"><img loading="lazy" class="lazy lazy-hidden wp-image-82385 size-large" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0564-1024x683.jpg" alt="" width="1024" height="683" srcset="" data-srcset="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0564-1024x683.jpg 1024w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0564-300x200.jpg 300w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0564-768x512.jpg 768w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0564-1536x1024.jpg 1536w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0564-2048x1365.jpg 2048w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0564-scaled.jpg 2560w" sizes="(max-width: 1024px) 100vw, 1024px" /><noscript><img loading="lazy" class="wp-image-82385 size-large" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0564-1024x683.jpg" alt="" width="1024" height="683" srcset="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0564-1024x683.jpg 1024w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0564-300x200.jpg 300w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0564-768x512.jpg 768w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0564-1536x1024.jpg 1536w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0564-2048x1365.jpg 2048w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0564-scaled.jpg 2560w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript><figcaption id="caption-attachment-82385" class="wp-caption-text">Flor Corea es una liberiana que ha trabajado en el Liceo Juntas del Caoba desde hace unos diez años, cuando la población estudiantil era de unos diez niños. Con los años, cuenta, el interés por la educación ha aumentado no solo en los menores de edad, sino en sus padres que, en su mayoría, no terminaron la secundaria. Foto: David Bolaños</figcaption></figure>
<p><span style="font-weight: 400;">Ya han sufrido un alto costo en socialización y en el proceso de aprendizaje cuyos vacíos solo se podrán dimensionar dentro de algunos años. Por eso la urgencia de empujar la vacunación a la mayor velocidad posible en todo el territorio, en el centro del país repleto de servicios de salud y en las periferias a donde viajan equipos sanitarios en vehículos, caballo o en lanchas para tratar de vencer los obstáculos.</span></p>
<p><span style="font-weight: 400;">Caoba, en un rincón de la frontera con Nicaragua, refleja ese pulso entre la recuperación de la pandemia, la fuerza de la campaña de vacunación a la niñez, que </span><b>en sus primeros 60 días alcanzó al 46% de la población de entre 5 y 12 años</b><span style="font-weight: 400;">, y las reticencias de grupos aislados en contra de la aceptación general que impera en Costa Rica a favor de las vacunas. </span></p>
<p><span style="font-weight: 400;">“No tengo nada en contra de la vacuna, pero espero que se me quite un poquito el miedo (&#8230;) Dicen que da mucho problema y ese es el temor que tengo. Pienso en si les pasa a mis hijas algo, no sé, tengo un temorcito”, decía tímida y casi avergonzada Elda Cubero, habitante de Caoba y feligresa de la iglesia Puertas del Cielo, dirigida por el pastor que también es propietario de la principal tienda de comestibles.</span></p>
<p><span style="font-weight: 400;">Elda habla sentada en una banca del colegio, uno de los pocos puntos de encuentro del poblado formado sin que nadie lo planificara a los lados de una calle de piedras que lleva a Nicaragua. Accede a contestar a periodistas y les agradece haber llegado hasta aquí, donde casi nunca llega nadie más. </span></p>
<p><b>Los que sí han venido antes son los equipos de vacunación y la respuesta ha sido mayoritaria</b><span style="font-weight: 400;">, advierte la directora del colegio, Flor Corea, aunque no descarta que en las iglesias se estén difundiendo informaciones que provoquen ese “temorcito” que mencionaba Elda.</span></p>
<figure id="attachment_82387" aria-describedby="caption-attachment-82387" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="lazy lazy-hidden size-full wp-image-82387" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0412-scaled.jpg" alt="" width="2560" height="1706" srcset="" data-srcset="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0412-scaled.jpg 2560w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0412-300x200.jpg 300w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0412-1024x683.jpg 1024w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0412-768x512.jpg 768w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0412-1536x1024.jpg 1536w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0412-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /><noscript><img loading="lazy" class="size-full wp-image-82387" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0412-scaled.jpg" alt="" width="2560" height="1706" srcset="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0412-scaled.jpg 2560w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0412-300x200.jpg 300w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0412-1024x683.jpg 1024w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0412-768x512.jpg 768w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0412-1536x1024.jpg 1536w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0412-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><figcaption id="caption-attachment-82387" class="wp-caption-text">Elda Cubero es madre de dos hijas adolescentes que estudian en el Liceo del Caoba. Aunque es parte de una de las iglesias evangélicas, afirma que su decisión de no vacunarse no está influenciada por su religión. Foto: David Bolaños</figcaption></figure>
<p><span style="font-weight: 400;">Eso lo sabe el personal de salud y sus autoridades, desde el nivel central en San José, a 300 kilómetros de distancia, hasta las coordinaciones regionales que tratan de ajustar las estrategias a las características de cada zona. </span></p>
<p><span style="font-weight: 400;">En los cantones fronterizos, por ejemplo, </span><b>saben que deben recorrer grandes distancias para llegar a los caseríos y que las reticencias pueden venir desde algunas iglesias evangélicas.</b><span style="font-weight: 400;"> Lo dice Diego Alfaro, coordinador de la Región Chorotega del Programa Ampliado de Inmunizaciones (PAI) de la Caja Costarricense del Seguro Social (CCSS). </span></p>
<p><span style="font-weight: 400;">“Son zonas extensas y poblaciones dispersas. Eso dificulta llegar, pero igual llegamos. Una vez ahí vemos que sí hay algún rechazo. Tenemos identificados puntos en la franja costera donde hay familias estadounidense o europeas, que han tenido posiciones antivacunas (antes de la pandemia), pero hay otros grupos que no son opositores duros, sino dudosos o temerosos y con ellos se trabaja también”, cuenta Alfaro, sin poder cuantificar la tasa de rechazo de las vacunas en adultos ni en niños. </span></p>
<p><span style="font-weight: 400;">En marzo del 2022, dos meses después de comenzar a vacunar a menores de 12 años, las dosis pediátricas no sobran, advierte Alfaro.</span></p>
<h2><b>Focos de rechazo</b></h2>
<figure id="attachment_82391" aria-describedby="caption-attachment-82391" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="lazy lazy-hidden size-full wp-image-82391" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0665-scaled.jpg" alt="" width="2560" height="1707" srcset="" data-srcset="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0665-scaled.jpg 2560w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0665-300x200.jpg 300w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0665-1024x683.jpg 1024w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0665-768x512.jpg 768w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0665-1536x1024.jpg 1536w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0665-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /><noscript><img loading="lazy" class="size-full wp-image-82391" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0665-scaled.jpg" alt="" width="2560" height="1707" srcset="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0665-scaled.jpg 2560w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0665-300x200.jpg 300w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0665-1024x683.jpg 1024w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0665-768x512.jpg 768w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0665-1536x1024.jpg 1536w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0665-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><figcaption id="caption-attachment-82391" class="wp-caption-text">El Ebais en Caoba solo funciona una vez a la semana, cuando un médico itinerante visita el poblado para atender las necesidades médicas que no necesitan traslado a La Cruz. El resto de los días parece un edificio abandonado, con el techo abierto y las paredes llenas de moho que deja la humedad del pueblo. Foto: David Bolaños</figcaption></figure>
<p><span style="font-weight: 400;">No sobran vacunas para niños en Caoba ni en ningún sitio. </span><b>En adultos sí que sobraron. Unas 210.000 personas, casi el 6% de la población, se automarginó de la campaña </b><span style="font-weight: 400;">y las autoridades comprenden que ahí ya no llegarán. </span></p>
<p><span style="font-weight: 400;">“Nos satisface el resultado total, pero también se muestra que hay trabajo por hacer. El simple hecho de que una sola persona piense o tema que la vacuna es dañina, nos obliga a seguir trabajando para heredar una población con menores resistencias hacia el futuro”, responde Leandra Abarca, jefa de Vigilancia Epidemiológica en la sede central de la CCSS.</span></p>
<p><span style="font-weight: 400;">La doctora Abarca prefiere no usar el término “antivacunas”. Sabe que hay algún foco activo contra la inmunización y la ciencia, pero sostiene que</span><b> la mayoría de personas reacias son como Elda, con dudas o miedos por información equivocada o incompleta, en ocasiones difundida por las redes sociales y en otras por la influencia de líderes</b><span style="font-weight: 400;">, sea en instancias religiosas o políticas. </span></p>
<p><span style="font-weight: 400;">Pocos se atreven a cuestionar de manera directa la vacunación, como sí lo hizo por meses el diputado puntarenense y pastor de iglesia evangélica, Melvin Jiménez. </span></p>
<p><span style="font-weight: 400;">Tampoco han abundado las manifestaciones antivacunas, aunque </span><b>hubo algunas esporádicas en poblados como Tamarindo o Cañas.</b><span style="font-weight: 400;"> El episodio más notorio en el país ocurrió el 26 de enero, cuando </span><b>decenas de personas llegaron al hospital de Heredia</b><span style="font-weight: 400;">, a 10 kilómetros de la capital, para exigir que se diera de alta a un niño que estaba allí internado por una enfermedad respiratoria, pues su madre no quería que se le vacunara contra COVID-19 y el personal médico se aferraba a la ley que obligaba a hacerlo, como finalmente ocurrió. </span></p>
<p><b>Los manifestantes intentaron ingresar al centro médico y se enfrentaron a los vigilantes. </b><span style="font-weight: 400;">De ello se hicieron eco en las noticias y las redes sociales. Después, presentaron recursos ante la Sala Constitucional y reclamos en otras instancias, pero nada impidió que se aplicase al menor la dosis contra el coronavirus. En Costa Rica se ha desarrollado un marco legal que incluye un sólido esquema de inmunización obligatoria a menores de edad, al se incorporó, a finales de 2021, el fármaco contra la COVID-19. </span></p>
<p><span style="font-weight: 400;">La ley se cumple con excepciones. Es lo que ocurre en los centros educativos donde se han desarrollado incipientes jornadas de vacunación para aprovechar la presencia masiva de niños</span><b>. Los directores o maestros evitan entrar en conflicto y prefieren alejar de las filas a los escolares cuyos padres han expresado rechazo. </b></p>
<p><span style="font-weight: 400;">“Varias veces les he dicho a mis estudiantes que no vayan a la fila, que no quiero problemas con sus mamás. Después, eso que lo resuelvan los de la CCSS, pero que no digan que somos nosotros los que les decimos que contradigan a sus papás”, admite un director de una escuela de la provincia Limón. Prefiere no identificarse porque un padre lo amenazó con denunciarlo sin explicarle las razones ni ante qué instancia, pero optó por evitarlo.</span></p>
<p><span style="font-weight: 400;">Las reticencias son pocas, pero no aisladas, porque todos los que eluden la vacuna conocen a otros que también lo hacen, que comparten sus temores o se los provocan, o que intercambia en grupos de confianza familiares o religiosos la manera de afrontar algo nuevo que recién llega de afuera y que llena de dinero a corporaciones internacionales.</span></p>
<blockquote><p><span style="font-weight: 400;">Es apenas un experimento y podría traer problemas”, dicen los más benévolos, como Elda. </span></p></blockquote>
<p><span style="font-weight: 400;">Esto es un invento de millonarios para ganar dinero con la complacencia del gobierno, dice alguna pancarta ideológica. Y luego hay otros que van más allá, a los que se refería en diciembre de 2020 el Ministro de Salud, Daniel Salas, al advertir que la vacuna “no introduce un microchip ni altera el ADN de las personas”.</span></p>
<h2><b>Metro a metro, niño a niño</b></h2>
<p><span style="font-weight: 400;">“La respuesta es entonces el esfuerzo metro a metro”, explica Leandra Abarca desde las oficinas centrales de la CCSS. Lo mostraron </span><b>las hieleras con las dosis que han viajado en lanchas, en las manos de caminantes con botas de goma y en los vehículos todo terreno que llegaron a Caoba</b><span style="font-weight: 400;">, pero también en los vehículos de empresas privadas que se matricularon con la campaña. </span></p>
<p><span style="font-weight: 400;">Y también el </span><b>apoyo de los hoteles vacunatorios en la turística Guanacaste, universidades, ferreterías y centros comerciales, además de algunas iglesias o salones parroquiales </b><span style="font-weight: 400;">que contrarrestan las sospechas de estar alimentando la reticencia.</span></p>
<p><span style="font-weight: 400;">Daniel, un pequeño jinete de 10 años, lo celebraba en la segunda semana de marzo, cuando unas señoras vestidas de blanco y celeste visitaron su caserío en el poblado Cureña de Sarapiquí, también en los linderos de Nicaragua, pero muchos kilómetros más hacia el este que Caoba. </span></p>
<figure id="attachment_82393" aria-describedby="caption-attachment-82393" style="width: 2560px" class="wp-caption alignnone"><img loading="lazy" class="lazy lazy-hidden size-full wp-image-82393" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0618-scaled.jpg" alt="" width="2560" height="1707" srcset="" data-srcset="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0618-scaled.jpg 2560w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0618-300x200.jpg 300w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0618-1024x683.jpg 1024w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0618-768x512.jpg 768w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0618-1536x1024.jpg 1536w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0618-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /><noscript><img loading="lazy" class="size-full wp-image-82393" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0618-scaled.jpg" alt="" width="2560" height="1707" srcset="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0618-scaled.jpg 2560w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0618-300x200.jpg 300w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0618-1024x683.jpg 1024w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0618-768x512.jpg 768w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0618-1536x1024.jpg 1536w, https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/04/IMG_0618-2048x1365.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" /></noscript><figcaption id="caption-attachment-82393" class="wp-caption-text">Caoba es un pueblito de unos 15 kilómetros cuadrados, cubierto de potreros y caminos que llevan al Lago de Nicaragua. A la mitad del pueblo hay un caserío de unas diez familias. Foto: David Bolaños</figcaption></figure>
<p><span style="font-weight: 400;">Su madre, Leany, nicaragüense con 16 años de vivir en Costa Rica, tenía temores por efectos secundarios y sus papales no están al día, pero </span><b>Daniel es costarricense en toda regla y tiene todas las vacunas posibles. </b><span style="font-weight: 400;">No se pierde ni un día de escuela; ahí desayuna a diario y ahí escuchó la explicación de la maestra sobre el funcionamiento de una vacuna. </span></p>
<p><span style="font-weight: 400;">Dos días después ensilló su caballo y salió de la hacienda donde trabaja la familia porque habían leído que llegaban “los de la caja”. “Fuimos a toparlos, porque los del gobierno hacen su parte, pero uno también tiene que poner (esfuerzo) para que sirva de algo. Es bueno saber que se acuerdan de nosotros”, dijo Leany por teléfono unos días después, ya vacunada, sin haber logrado aún vencer el miedo del todo. </span></p>
<div id="scroll-limit"></div>
</div>
<footer>
</footer>
<div class="comments-container">
<div class="elementor-widget-heading"><h2 class="elementor-widget-heading vdg-themed-heading-title">Comentarios</h2></div>
<div id='comments' class='comments-area'>
<div class="fb-comments" data-href="https://vozdeguanacaste.com/obstaculos-vacunacion-infantil-guanacaste-zonas-rurales/" data-num-posts="5" data-width="100%" data-colorscheme="light" data-notify='true'></div>
</div>
</div>
<div class="searchwp-related">
<div class="elementor-widget-heading"><h2 class="elementor-widget-heading vdg-themed-heading-title">Notas Relacionadas</h2></div>
<div class="vdg-posts vdg-posts-grid">
<article id="post-82268" class="title_outside vdg-posts-item  post-82268 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales tag-derechos-humanos tag-diversidad tag-guatemala tag-lgbtiq-2 tag-migracion tag-trans">
<div class="article-wrapper">
<div class="image-title-container">
<div class="vdg-posts-image">
<a title="Guatemala: el limbo para las migrantes trans que esperan refugio" href="https://vozdeguanacaste.com/guatemala-el-limbo-para-las-migrantes-trans-que-esperan-refugio/"> <img width="500" height="375" src="//cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/03/Guatemala-Ilustracion_-Roberto-Cruz-1-500x375.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /><noscript><img width="500" height="375" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/03/Guatemala-Ilustracion_-Roberto-Cruz-1-500x375.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="vdg-entry-info">
<h3 class="entry-title"><a href="https://vozdeguanacaste.com/guatemala-el-limbo-para-las-migrantes-trans-que-esperan-refugio/" title="Guatemala: el limbo para las migrantes trans que esperan refugio" rel="bookmark">Guatemala: el limbo para las migrantes trans que esperan refugio</a></h3> </div>
</div>
</div>
</article>
<article id="post-82238" class="title_outside vdg-posts-item  post-82238 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales tag-centroamerica tag-derechos-humanos tag-honduras tag-migracion">
<div class="article-wrapper">
<div class="image-title-container">
<div class="vdg-posts-image">
 <a title="El temor al secuestro no detiene el éxodo de un país atormentado" href="https://vozdeguanacaste.com/secuestro-exodo-honduras-migracion/"> <img width="500" height="375" src="//cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/03/Honduras-Ilustracion_-Roberto-Cruz-1-500x375.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /><noscript><img width="500" height="375" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/03/Honduras-Ilustracion_-Roberto-Cruz-1-500x375.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="vdg-entry-info">
<h3 class="entry-title"><a href="https://vozdeguanacaste.com/secuestro-exodo-honduras-migracion/" title="El temor al secuestro no detiene el éxodo de un país atormentado" rel="bookmark">El temor al secuestro no detiene el éxodo de un país atormentado</a></h3> </div>
</div>
</div>
</article>
<article id="post-82143" class="title_outside vdg-posts-item  post-82143 post type-post status-publish format-standard has-post-thumbnail hentry category-especiales tag-bukele tag-centroamerica tag-el-salvador tag-exilio tag-migracion tag-nayib-bukele">
<div class="article-wrapper">
<div class="image-title-container">
<div class="vdg-posts-image">
<a title="Los exiliados del gobierno de Nayib Bukele" href="https://vozdeguanacaste.com/los-exiliados-de-nayib-bukele/"> <img width="500" height="375" src="//cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/03/El-Salvador-500x375.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /><noscript><img width="500" height="375" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2022/03/El-Salvador-500x375.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /></noscript> </a>
</div>
<div class="vdg-entry-info">
<h3 class="entry-title"><a href="https://vozdeguanacaste.com/los-exiliados-de-nayib-bukele/" title="Los exiliados del gobierno de Nayib Bukele" rel="bookmark">Los exiliados del gobierno de Nayib Bukele</a></h3> </div>
</div>
</div>
</article>
</div>
</div>
</article>
<style>@media print { .main, .sidebar { padding: 0; } aside.sidebar { display: none; } .sidebar-primary .main .main-content { width: 100%; max-width: 100% !important; padding: 0; } .single .vdgad.leaderboard img { display: none; } .postShares { display: none; } .single .wpml-ls-statics-post_translations { display: none; } .yikes-mailchimp-container { display: none; } .comments-container { display: none; } .searchwp-related { display: none; } footer.footer.content-info { display: none; } .credit-footer { display: none; } blockquote, pre { border: 0; } header.banner { display: block; position: relative; height: auto; width: 100%; background: #000 !important; } header.banner .nav-primary { display: none; } .banner .brand { position: relative; width: 100%; text-align: center; background: #000 !important; } .languages { display: none; } .banner .brand>a { margin: auto; display: inline-flex; background: #000; } .estilo-fullwidth .post .entry-content { top: 0 !important; } .estilo-fullwidth .post>header .fullw-title-container { padding: 0 15px; }   }</style>
</div>
<aside class="sidebar">
<section class="widget advads_ad_widget-2 guana-widget"><div data-cfptl="1" id="guana-1586707344"><div data-advadstrackid="79292" data-advadstrackbid="1" class="guana-target" data-cfpa="79292" id="guana-642479063"><a href="https://bit.ly/3ioF4lm" rel="noopener nofollow" class="adv-link" target="_blank"><img class="lazy lazy-hidden" src="//cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/LVG-RecetarioArtes-09.jpg" alt="" width="300" height="300" /><noscript><img src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2021/10/LVG-RecetarioArtes-09.jpg" alt=""  width="300" height="300"   /></noscript></a></div><script type="text/javascript">;new advadsCfpAd( 79292 );</script><div data-advadstrackid="72221" data-advadstrackbid="1" class="guana-target" data-cfpa="72221" id="guana-1354154334"><a href="https://tours.vozdeguanacaste.com/inicio" rel="noopener nofollow" class="adv-link" target="_blank"><img class="lazy lazy-hidden" src="//cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2020/06/gif-web-2.gif" alt="" width="300" height="400" /><noscript><img src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2020/06/gif-web-2.gif" alt=""  width="300" height="400"   /></noscript></a></div><script type="text/javascript">;new advadsCfpAd( 72221 );</script><div data-advadstrackid="74585" data-advadstrackbid="1" class="guana-target" data-cfpa="74585" id="guana-1235163258"><a href="https://cs.vaki.co/es/vaki/lavozdeguanacaste/recompensas" rel="noopener nofollow" class="adv-link" target="_blank"><img class="lazy lazy-hidden" src="//cdn.imghaste.com/vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2020/11/Nosara-1.jpg" alt="" width="300" height="300" /><noscript><img src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/uploads/2020/11/Nosara-1.jpg" alt=""  width="300" height="300"   /></noscript></a></div><script type="text/javascript">;new advadsCfpAd( 74585 );</script></div></section> </aside>
</main>
</div>
</div>
<footer class="footer content-info">
<div class="container">
<div class="sidebar-column">
<a class="footerLink footer-logo" href="https://vozdeguanacaste.com/">
<span class="logotipo-container"><img alt="Logo Voz de Guanacaste" class="logotipo" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/logo.png" /></span>
<span class="isotipo-container">
<img alt="Logo Voz de Guanacaste" class="isotipo" src="https://cdn.imghaste.com/vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/isotipo.png" />
</span>
</a>
<a class="footerLink btnDonarFooter" title="Ir a Donar" href="/en/support">Yo Apoyo a La Voz</a>
<section class="widget nav_menu-2 widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-38267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38267"><a href="https://vozdeguanacaste.com/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-38266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38266"><a href="https://vozdeguanacaste.com/como-nos-financiamos/">¿Cómo nos financiamos?</a></li>
<li id="menu-item-38269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38269"><a href="https://vozdeguanacaste.com/paute-con-nosotros/">Paute con nosotros</a></li>
<li id="menu-item-38264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38264"><a href="https://vozdeguanacaste.com/reconocimientos/">Reconocimientos</a></li>
<li id="menu-item-38265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38265"><a href="https://vozdeguanacaste.com/oportunidades/">Trabaje con nosotros</a></li>
<li id="menu-item-38268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38268"><a href="https://vozdeguanacaste.com/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul></div></section> <div class="social-links">
<a class="fb-link" href="https://www.facebook.com/vozdeguanacaste" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="twitter-link" href="https://twitter.com/VozdeGuanacaste" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="youtube-link" href="https://www.youtube.com/user/VozdeGuanacaste" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="instagram-link" href="https://www.instagram.com/vozdeguanacaste/" target="_blank"><i class="fa fa-instagram"></i></a>
</div>
</div>
<div class="sidebar-column">
<section class="widget text-4 widget_text"> <div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f36988-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/obstaculos-vacunacion-infantil-guanacaste-zonas-rurales/#wpcf7-f36988-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="36988" />
<input type="hidden" name="_wpcf7_version" value="5.5.6" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f36988-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><label> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Nombre" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Correo" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Tema" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false" placeholder="Mensaje"></textarea></span> </label></p>
<p>[honeypot website]</p>
<p><input type="submit" value="Enviar" class="wpcf7-form-control has-spinner wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div>
</section> </div>
<div class="sidebar-column">
</div>
</div>
</footer>
<div class="credit-footer">
<div class="container clearfix">
<p class="alignleft"><strong>©2021 Voz de Guanacaste</strong>. Derechos reservados. </p>
<p class="alignright"><strong><span>Hecho por </span></strong><span><a title="5e Creative Labs" class="link5e" href="http://5e.cr/" target="_target">5e Creative Labs</a>.</span></p>
</div>
</div>
<style>
  .ead-document.pdfobject-container embed {
    position: absolute;
    top: 0;
    left: 0;
    height: 100% !important;
    width: 100% !important;
}
</style><script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script> <script>
		jQuery( function( $ ) {
			if( jQuery('.elementor-html').length) {
    			if ( window.elementorFrontend ) {
    				elementorFrontend.hooks.addAction( 'frontend/element_ready/widget', function( $scope ) {
                    	jQuery('.vdg-posts-image, .vdg-posts-image a').filter('[data-bg]').each(function(){
                        	jQuery(this).css('background-image', 'url('+jQuery(this).attr('data-bg')+')');
                        });
                    } );
    			}
			}
		} );
	</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.1' id='awsm-ead-pdf-object-js' defer></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.1' id='awsm-ead-public-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/vozdeguanacaste.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1648491935' id='contact-form-7-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/honeypot/includes/js/wpa.js?ver=1648491935' id='wpascript-js' defer></script>
<script type='text/javascript' id='wpascript-js-after'>
var wpa_admin_ajax_url = "https://vozdeguanacaste.com/wp-admin/admin-ajax.php";
</script>
<script type='text/javascript' src='https://cdn.imghaste.com/vozdeguanacaste.com/sw/sdk.js?f=image-service.ih.js&#038;pv=v1.2.0-20220406-09-4' id='imghaste-register-sw-js' defer></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php?wpml_lang=es","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-21600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.16.1' id='advanced-ads-pro/cache_busting-js' defer></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"guana-layer","placements":[]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1648491935' id='advanced-ads-layer-footer-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1648491935' id='advanced-ads-responsive-js' defer></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"guana-sticky","placements":["footer-ad"]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1648491935' id='advanced-ads-sticky-footer-js-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.16.1' id='advanced-ads-pro/front-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/page-links-to/dist/new-tab.js?ver=1648491935' id='page-links-to-js' defer></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.9' id='jquery-lazyloadxt-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.9' id='jquery-lazyloadxt-srcset-js' defer></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"200","horizontal_container_classnames":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1648491935' id='jquery-lazyloadxt-extend-js' defer></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"guana-target","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.2.0' id='advadsTrackingScript-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.2.0' id='advadsTrackingDelayed-js' defer></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LezILIUAAAAAPouSuvvh3kY3P7780f4GoEJeZ-u&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LezILIUAAAAAPouSuvvh3kY3P7780f4GoEJeZ-u","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=1648491935' id='wpcf7-recaptcha-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/waypoints/4.0.1/jquery.waypoints.min.js?ver=1648491935' id='vdg-waypointjs-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/waypoints/4.0.1/shortcuts/sticky.min.js?ver=1648491935' id='vdg-waypointjs-sticky-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/sharer.js/0.3.1/sharer.min.js?ver=1648491935' id='vdg-sharerjs-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/themes/voz-de-guanacaste/dist/scripts/main.js?ver=1648491935' id='sage/js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/libs/soundcite/latest/js/soundcite.min.js?ver=1648491935' id='vdg-soundcite-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/jquery.lazyloadxt/1.1.0/jquery.lazyloadxt.min.js?ver=1648491935' id='vdg-lazyloadxt-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/jquery.lazyloadxt/1.1.0/jquery.lazyloadxt.bg.min.js?ver=1648491935' id='vdg-lazyloadxtbg-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/slick-carousel/1.8.1/slick.min.js?ver=1648491936' id='vdg-slick-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1648491936' async='async' id='remote_sdk-js'></script>
<script>window.advads_admin_bar_items = [{"title":"Recetario anuncio","type":"anuncio"},{"title":"Tour Identidad_Landing_ESP","type":"anuncio"},{"title":"Newsletter_Nosara_ESP","type":"anuncio"},{"title":"Sidebar de Notas","type":"grupo"}];</script><script>window.advads_passive_placements = {"encima-de-notas_1":{"type":"group","id":8023,"elementid":["guana-844140630bda554493bb8520a12275a0"],"ads":{"82272":{"id":82272,"title":"Laboratorios Paez","expiry_date":1651244400,"visitors":[],"content":"<div data-advadstrackid=\"82272\" data-advadstrackbid=\"1\" class=\"guana-target\" data-cfpa=\"82272\" id=\"guana-1873789076\"><a href=\"https:\/\/api.whatsapp.com\/send?phone=50661930104&#038;text=\" rel=\"noopener nofollow\" class=\"adv-link\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2022\/03\/laboratorios-paez.jpg\" alt=\"\"  width=\"2222\" height=\"278\"   \/><\/a><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 82272 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":8023,"name":"Encima de notas","weights":{"79767":10,"82272":10},"type":"ordered","ordered_ad_ids":[82272],"ad_count":2},"placement_info":{"type":"default","name":"Encima de Notas","item":"group_8023","options":{"placement_position":""},"id":"encima-de-notas"},"test_id":null,"group_wrap":[{"before":"<div class=\"guana-encima-de-notas\" data-cfptl=\"1\" id=\"guana-932878233\">","after":"<\/div>"}],"inject_before":[""]},"entre-parrafos-de-contenido_3":{"type":"group","id":11989,"elementid":["guana-84b55cd2d113bd285c48c943ff425d7b"],"ads":{"79748":{"id":79748,"title":"Recetario inserto","expiry_date":0,"visitors":[],"content":"<div data-advadstrackid=\"79748\" data-advadstrackbid=\"1\" class=\"guana-target\" data-cfpa=\"79748\" id=\"guana-2010139788\"><a href=\"https:\/\/bit.ly\/3ioF4lm\" rel=\"noopener nofollow\" class=\"adv-link\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2021\/11\/LVG-RecetarioArtes-11.jpg\" alt=\"\"  srcset=\"https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2021\/11\/LVG-RecetarioArtes-11.jpg 1667w, https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2021\/11\/LVG-RecetarioArtes-11-300x56.jpg 300w, https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2021\/11\/LVG-RecetarioArtes-11-1024x192.jpg 1024w, https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2021\/11\/LVG-RecetarioArtes-11-768x144.jpg 768w, https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2021\/11\/LVG-RecetarioArtes-11-1536x288.jpg 1536w\" sizes=\"(max-width: 1667px) 100vw, 1667px\" width=\"1667\" height=\"313\"   \/><\/a><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 79748 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":11989,"name":"Inserto de Nota 1","weights":{"79748":10},"type":"default","ordered_ad_ids":[79748],"ad_count":1},"placement_info":{"type":"post_content","name":"Entre p\u00e1rrafos de contenido","item":"group_11989","options":{"placement_position":""},"id":"entre-parrafos-de-contenido"},"test_id":null,"group_wrap":[{"before":"<div class=\"guana-entre-parrafos-de-contenido\" data-cfptl=\"1\" id=\"guana-1706358933\">","after":"<\/div>"}],"inject_before":[""]}};
window.advads_has_ads = [["79292","ad","Recetario anuncio","off"],["72221","ad","Tour Identidad_Landing_ESP","off"],["74585","ad","Newsletter_Nosara_ESP","off"]];
( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script> <script>

        var comment_add = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://vozdeguanacaste.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCA', myData: cevap
                },
                success: function (response) {
                    console.log('comment.create fired' + response);
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };

        var comment_remove = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://vozdeguanacaste.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCR', myData: cevap
                },
                success: function () {
                    console.log('comment.remove fired');
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };


    </script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script> jQuery(document).ready(function ($) { ga('set', 'contentGroup1', 'Noticias');   ga('set', 'dimension1', 'Noticias');   ga('set', 'contentGroup1', 'Regional');   ga('set', 'dimension1', 'Regional');   ga('set', 'contentGroup1', 'Derechos Humanos');   ga('set', 'dimension1', 'Derechos Humanos');   ga('set', 'contentGroup1', 'Especiales');   ga('set', 'dimension1', 'Especiales');  }); </script><script id="guana-tracking">var advads_tracking_ads = {"1":[79292,72221,74585]};var advads_tracking_urls = {"1":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/vozdeguanacaste.com\/linkout\/"};</script><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://vozdeguanacaste.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/maxresdefault.jpg" alt="" width="1280" height="720">',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script> </body>
</html>
