
<!doctype html>
<html lang="es-ES">
<head>
<meta charset="utf-8">
<meta http-equiv="x-ua-compatible" content="ie=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<script data-minify="1" src="https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/jquery.mask/1.14.16/jquery.mask.js?ver=1663269066" defer></script>
<script data-minify="1" src="https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/jsencrypt/2.3.1/jsencrypt.js?ver=1663269066" defer></script>
<script data-minify="1" type="text/javascript" src="https://vozdeguanacaste.com/wp-content/cache/min/1/ricmoo/aes-js/e27b99df/index.js?ver=1663269066" defer></script>
<script data-minify="1" src="https://vozdeguanacaste.com/wp-content/cache/min/1/collector/1.0.1/GDataCollector.min.js?ver=1663269066" defer></script>

<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="alternate" hreflang="es" href="https://vozdeguanacaste.com/adin-compra-terreno-reubicar-150-familias-afectadas-inundaciones/" />
<link rel="alternate" hreflang="x-default" href="https://vozdeguanacaste.com/adin-compra-terreno-reubicar-150-familias-afectadas-inundaciones/" />

<title>ADI de Nosara compra terreno para reubicar 150 familias afectadas por inundaciones</title><link rel="stylesheet" href="https://vozdeguanacaste.com/wp-content/cache/min/1/8870a017c51951468d94065c7ab9ea82.css" media="all" data-minify="1" />
<meta name="description" content="En el proyecto de vivienda reubicarán a familias que actualmente viven en barrios como Hollywood, Santa Marta y Nosara centro." />
<link rel="canonical" href="https://vozdeguanacaste.com/adin-compra-terreno-reubicar-150-familias-afectadas-inundaciones/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ADI de Nosara compra terreno para reubicar 150 familias afectadas por inundaciones" />
<meta property="og:description" content="En el proyecto de vivienda reubicarán a familias que actualmente viven en barrios como Hollywood, Santa Marta y Nosara centro." />
<meta property="og:url" content="https://vozdeguanacaste.com/adin-compra-terreno-reubicar-150-familias-afectadas-inundaciones/" />
<meta property="og:site_name" content="Voz de Guanacaste" />
<meta property="article:publisher" content="https://www.facebook.com/vozdeguanacaste/" />
<meta property="article:published_time" content="2022-09-20T21:09:48+00:00" />
<meta property="og:image" content="https://vozdeguanacaste.com/wp-content/uploads/2020/08/2018-Octubre-Aerea-Nosara-Foto-enviado-por-las-comunidades-5-1-1024x576-1.jpeg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="576" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@VozdeGuanacaste" />
<meta name="twitter:site" content="@VozdeGuanacaste" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Rita Valverde " />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="4 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">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</script>

<link rel='dns-prefetch' href='//cdn.imghaste.com' />
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.knightlab.com' />
<link rel='preconnect' href='//www.google-analytics.com' />
<link rel="alternate" type="application/rss+xml" title="Voz de Guanacaste &raquo; Comentario ADI de Nosara compra terreno para reubicar 150 familias afectadas por inundaciones del feed" href="https://vozdeguanacaste.com/adin-compra-terreno-reubicar-150-familias-afectadas-inundaciones/feed/" />
<script id="guana-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://vozdeguanacaste.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}
</style>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/jquery.isotope/3.0.4/isotope.pkgd.min.js?ver=1663269066' id='vdg-isotope-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/jquery.imagesloaded/4.1.3/imagesloaded.pkgd.min.js?ver=1663269066' id='vdg-imagesloaded-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/lib/vdg-elements/assets/script.js?ver=1' id='social-vdg-js-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.35.1' id='advanced-ads-advanced-js-js' defer></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","api_url":"https:\/\/vozdeguanacaste.com\/wp-json\/wordpress-popular-posts","ID":85301,"token":"642ca2d15d","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=6.0.5' id='wpp-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/uploads/caos/7f078448.js?ver=1663269066' id='caos-async-analytics-js' defer></script>
<script type='text/javascript' id='caos-async-analytics-js-after'>
    

    window.ga = window.ga || function() {
    (ga.q = ga.q || []).push(arguments);
    };
    ga.l = +new Date;

            ga('create', 'UA-41300489-1', {"cookieName":"caosLocalGa","cookieDomain":"vozdeguanacaste.com","cookieExpires":2592000,"cookieFlags":"samesite=none;secure","siteSpeedSampleRate":"1"});
    
        ga('set', 'allowAdFeatures', true);
ga('set', 'anonymizeIp', true);    ga('send', 'pageview');
                    
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.51' id='image_zoooom-js' defer></script>
<script type='text/javascript' id='image_zoooom-init-js-extra'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"0","woo_categories":"0","enable_mobile":"1","options":{"lensShape":"round","zoomType":"lens","lensSize":200,"borderSize":1,"borderColour":"#c0c0c0","cursor":"default","lensFadeIn":0.5,"lensFadeOut":0.5,"tint":"true","tintColour":"#ffffff","tintOpacity":0.1},"woo_slider":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1663269066' id='image_zoooom-init-js' defer></script>
<link rel="https://api.w.org/" href="https://vozdeguanacaste.com/wp-json/" /><link rel="alternate" type="application/json" href="https://vozdeguanacaste.com/wp-json/wp/v2/posts/85301" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://vozdeguanacaste.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://vozdeguanacaste.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://vozdeguanacaste.com/?p=85301' />
<link rel="alternate" type="application/json+oembed" href="https://vozdeguanacaste.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvozdeguanacaste.com%2Fadin-compra-terreno-reubicar-150-familias-afectadas-inundaciones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://vozdeguanacaste.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvozdeguanacaste.com%2Fadin-compra-terreno-reubicar-150-familias-afectadas-inundaciones%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.5.10 stt:1,2;" />
<meta property="fb:app_id" content="154751851981040" /><meta property="fb:admins" content="10152476037299016" /> <meta http-equiv="Accept-CH" content="Width, Viewport-Width, DPR, Downlink, Save-Data, Device-Memory, RTT, ECT">

<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst)
	{
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";

	    for (i=0; i<obj1.length; i++)
	    {
	        // run entire form
	        obj = obj1.elements[i];           // a form element

	        if (obj.type == "select-one")
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="guana-layer-custom-css"></style>
<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:2234950,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
<style id="wpp-loading-animation-styles">@-webkit-keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}@keyframes bgslide{from{background-position-x:0}to{background-position-x:-200%}}.wpp-widget-placeholder,.wpp-widget-block-placeholder{margin:0 auto;width:60px;height:3px;background:#dd3737;background:linear-gradient(90deg,#dd3737 0%,#571313 10%,#dd3737 100%);background-size:200% auto;border-radius:3px;-webkit-animation:bgslide 1s infinite linear;animation:bgslide 1s infinite linear}</style>
<script type="text/javascript">
		;var advadsCfpExpHours = 24;
		var advadsCfpClickLimit = 10;
		var advadsCfpBan = 5;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
<meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://vozdeguanacaste.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a8ae9513-648d-466f-9e7d-0b6734de3ee4';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://vozdeguanacaste.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b0cd0f2-3d64-4a96-b6d2-c215d89cc9e7";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">img.zoooom,.zoooom img{padding:0!important;}.dialog-lightbox-widget-content[style] { top: 0 !important; left: 0 !important;}body.elementor-editor-active .zoooom::before { content: "\f179     Zoom applied to the image. Check on the frontend"; position: absolute; margin-top: 12px; text-align: right; background-color: white; line-height: 1.4em; left: 5%; padding: 0 10px 6px; font-family: dashicons; font-size: 0.9em; font-style: italic; z-index: 20; }</style> <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appID=154751851981040";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
<script>
        jQuery(window).load(function () {
            FB.Event.subscribe('comment.create', comment_add);
            FB.Event.subscribe('comment.remove', comment_remove);

            jQuery("[id=comments]").each(function () {
                jQuery("[id=comments]:gt(0)").hide();
            });
        });

/*        jQuery(document).ready(function ($) {

            $("[id=comments]").each(function () {
                $("[id=comments]:gt(0)").hide();
            });
        })*/

    </script>
<style type="text/css" id="wp-custom-css">
			.guana-widget div{
	background-color: #fff;
}

.guana-target{
	margin-bottom: 30px;
}

.credit-footer .container .alignleft strong{
 display: none;
}

.credit-footer .container .alignleft:before{
	content: '© 2022 Voz de Guanacaste';
	font-weight: bold;
}

@media only screen and (max-width: 981px){
.vdg-posts-fancy-listing.lea-tambien .vdg-entry-info h3 a{
	position: relative;
	transform: translatey(0);
	-webkit-transform: translatey(0);
}

.vdg-posts-fancy-listing .article-wrapper{
	align-items: center;
}

.vdg-posts-fancy-listing.lea-tambien .lea-tambien-a{
	background-color: #f5f5f5;
}
	
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> <style>
    body.a-donde-va-mi-pension { height: 100vh; overflow: hidden; } .admin-bar.a-donde-va-mi-pension .banner { top: 0; } body.a-donde-va-mi-pension .page-content { padding: 0; } body.a-donde-va-mi-pension .wrap.container { max-width: 100%; } body.a-donde-va-mi-pension iframe.adondevamipension { height: 100vh; padding-bottom: 72px; border: 0; } body.a-donde-va-mi-pension .main, .sidebar { padding: 0; } body.a-donde-va-mi-pension .credit-footer, body.a-donde-va-mi-pension footer.footer.content-info { display: none; } body.a-donde-va-mi-pension .elementor-column-wrap.elementor-element-populated { margin: 0 !important; } body.a-donde-va-mi-pension .banner { position: relative; background: #000; } .single.a-donde-va-mi-pension .vdgad.leaderboard { display: none; } .a-donde-va-mi-pension aside.sidebar { display: none; } .a-donde-va-mi-pension.sidebar-primary .main .main-content { max-width: 100% !important; padding: 0 !important; } .single.a-donde-va-mi-pension .main-content>article { max-width: 100%; } .a-donde-va-mi-pension .main-content header { display: none; } .a-donde-va-mi-pension .yikes-mailchimp-container { display: none; } .single.a-donde-va-mi-pension .comments-container { display: none; } .a-donde-va-mi-pension p { margin: 0; }
  </style>
</head>
<body class="post-template-default single single-post postid-85301 single-format-standard adin-compra-terreno-reubicar-150-familias-afectadas-inundaciones sidebar-primary estilo-standard nosara noticias elementor-default elementor-kit-77916 aa-prefix-guana-">
<!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
<header class="banner">
<div class="container">
<div class="brand">
<a href="https://vozdeguanacaste.com/">
<img class="logotipo" src="https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/logo.png" />
<img class="isotipo" src="https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/isotipo.png" />
</a>
<div class='languages'><ul><li class='wpml-Eng'><a class='' href='str'>Eng</a></li><li class='wpml-Esp'><a class='active' href='https://vozdeguanacaste.com/adin-compra-terreno-reubicar-150-familias-afectadas-inundaciones/'>Esp</a></li></ul></div> <button class="hamburger hamburger--collapse" type="button" onclick="toggleMenu();">
<span class="hamburger-box">
<span class="hamburger-inner"></span>
</span>
</button>
</div>
<nav class="nav-primary">
<div class="menu-menu-principal-2-container"><ul id="menu-menu-principal-2" class="nav"><li id="menu-item-84507" class="btnDonar menu-item menu-item-type-post_type menu-item-object-page menu-item-84507"><a href="https://vozdeguanacaste.com/donar/">Yo Apoyo A La Voz</a></li>
<li id="menu-item-39275" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39275"><a href="https://vozdeguanacaste.com/category/noticias/">Noticias</a></li>
<li id="menu-item-39302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39302"><a href="https://vozdeguanacaste.com/category/especiales/">Especiales</a></li>
<li id="menu-item-39301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39301"><a href="https://vozdeguanacaste.com/category/derechos-humanos/">Derechos Humanos</a></li>
<li id="menu-item-85253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85253"><a href="https://vozdeguanacaste.com/category/naturaleza/">Ambiente</a></li>
<li id="menu-item-54508" class="vdg-chequea menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54508"><a href="https://vozdeguanacaste.com/category/la-voz-chequea/">La Voz Chequea</a></li>
<li id="menu-item-39303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39303"><a href="https://vozdeguanacaste.com/category/visuales/">Visuales</a></li>
<li id="menu-item-47236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47236"><a href="https://vozdeguanacaste.com/category/publirreportaje/">Publirreportaje</a></li>
<li id="menu-item-85254" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85254"><a href="https://vozdeguanacaste.com/paute-con-nosotros/">Pautá en La Voz</a></li>
</ul></div> <div class="toggledSearchBar">
<a href="javascript:toggleMenuSearchBar();" class='toggleSearchBtn'><i class='fa fa-search' aria-hidden='true'></i></a>
<form method="get" class="search-form" id="searchform" action="https://vozdeguanacaste.com/">
<label>
<span class="screen-reader-text">Buscar:</span>
<input type="search" class="search-field" placeholder="Buscar …" value="" name="s">
</label>
<a href="javascript:jQuery('#searchform').submit();" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i></a>
</form> </div>
<div class="social-links">
<a class="fb-link" href="https://www.facebook.com/vozdeguanacaste" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="twitter-link" href="https://twitter.com/VozdeGuanacaste" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="youtube-link" href="https://www.youtube.com/user/VozdeGuanacaste" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="rss-link" href="http://www.vozdeguanacaste.com/en/feed" target="_blank"><i class="fa fa-rss"></i></a>
</div>
</nav>
</div>
</header>
<div id="header-toggler"></div> <div class="wrap container" role="document">
<div class="content row">
<main class="main">
<div class="main-content">
<article class="post-85301 post type-post status-publish format-standard has-post-thumbnail hentry category-nosara category-noticias tag-adin tag-concejo-municipal-de-nicoya tag-dique-de-nosara tag-inundaciones tag-marco-avila tag-municipalidad-de-nicoya">
<div class='vdgad leaderboard'><div class="guana-3f694a51e6db0d0f50ef11b14bf73863 guana-encima-de-notas" id="guana-3f694a51e6db0d0f50ef11b14bf73863"></div></div> <header>
<div class="entry-categories"><a href="https://vozdeguanacaste.com/category/noticias/comunidad/nosara/">Nosara</a></div>
<h1 class="entry-title">ADI de Nosara compra terreno para reubicar 150 familias afectadas por inundaciones</h1>
<div class="entry-meta"><p class='byline author vcard'>Por Rita Valverde </p><time class="updated" datetime="2022-09-20T21:09:48+00:00">septiembre 20, 2022</time>
</div>
<figure class='wp-caption featured-image'>
<img width="800" height="450" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2020/08/2018-Octubre-Aerea-Nosara-Foto-enviado-por-las-comunidades-5-1-1024x576-1.jpeg" class="lazy lazy-hidden attachment-800 size-800 wp-post-image" alt="" srcset="" data-srcset="https://vozdeguanacaste.com/wp-content/uploads/2020/08/2018-Octubre-Aerea-Nosara-Foto-enviado-por-las-comunidades-5-1-1024x576-1.jpeg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2020/08/2018-Octubre-Aerea-Nosara-Foto-enviado-por-las-comunidades-5-1-1024x576-1-300x169.jpeg 300w, https://vozdeguanacaste.com/wp-content/uploads/2020/08/2018-Octubre-Aerea-Nosara-Foto-enviado-por-las-comunidades-5-1-1024x576-1-768x432.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="450" src="https://vozdeguanacaste.com/wp-content/uploads/2020/08/2018-Octubre-Aerea-Nosara-Foto-enviado-por-las-comunidades-5-1-1024x576-1.jpeg" class="attachment-800 size-800 wp-post-image" alt="" srcset="https://vozdeguanacaste.com/wp-content/uploads/2020/08/2018-Octubre-Aerea-Nosara-Foto-enviado-por-las-comunidades-5-1-1024x576-1.jpeg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2020/08/2018-Octubre-Aerea-Nosara-Foto-enviado-por-las-comunidades-5-1-1024x576-1-300x169.jpeg 300w, https://vozdeguanacaste.com/wp-content/uploads/2020/08/2018-Octubre-Aerea-Nosara-Foto-enviado-por-las-comunidades-5-1-1024x576-1-768x432.jpeg 768w" sizes="(max-width: 800px) 100vw, 800px" /></noscript> <figcaption class='wp-caption-text'>En octubre del 2018, algunos vecinos de Nosara dijeron que vivieron las más fuertes lluvias e inundaciones de la historia del distrito, incluso peores que los estragos de Nate y de Otto. Cada invierno, renace la preocupación de los vecinos de barrios como Santa Marta y Hollywood. Foto: cortesía de la comunidad</figcaption> </figure>
</header>
<div class="entry-content">
<div id="postShares" class="postShares">
<div class="sharer button fb" data-sharer="facebook" data-title="ADI de Nosara compra terreno para reubicar 150 familias afectadas por inundaciones" data-url="https://vozdeguanacaste.com/adin-compra-terreno-reubicar-150-familias-afectadas-inundaciones/">
<i class="fa fa-facebook"></i>
</div>
<div class="sharer button tw" data-sharer="twitter" data-title="ADI de Nosara compra terreno para reubicar 150 familias afectadas por inundaciones" data-url="https://vozdeguanacaste.com/adin-compra-terreno-reubicar-150-familias-afectadas-inundaciones/">
<i class="fa fa-twitter"></i>
</div>
<div class="sharer button wa" data-sharer="whatsapp" data-title="ADI de Nosara compra terreno para reubicar 150 familias afectadas por inundaciones" data-url="https://vozdeguanacaste.com/adin-compra-terreno-reubicar-150-familias-afectadas-inundaciones/">
<i class="fa fa-whatsapp"></i>
</div>
</div>
<p><span style="font-weight: 400;">La Asociación de Desarrollo Integral de Bocas de Nosara (ADIN) compró este 2022 la propiedad donde </span><b>reubicarán a 150 familias afectadas por los desbordamientos del río </b><span style="font-weight: 400;">Nosara. Las y los vecinos beneficiados residen en barrios como Hollywood, Santa Marta y Nosara centro. </span></p>
<p><span style="font-weight: 400;">La estimación de la ADIN es dar a cada una de las 150 familias el plano y la escritura de cada propiedad. La construcción iniciaría en unos tres años, precisó el presidente de la asociación, Marco Ávila. </span></p>
<p><span style="font-weight: 400;">El terreno se localiza en barrio San Pedro de Nosara, 300 metros al norte del Campo Ferial, mide 6,5 hectáreas y el costo fue de $6 por metro cuadrado, detalló Ávila. Es decir, unos $390.000. </span></p><div class="guana-fea1bd22932c51a83ed0f83f40a23f7c guana-entre-parrafos-de-contenido" id="guana-fea1bd22932c51a83ed0f83f40a23f7c"></div>
<p><b>La ADIN lo adquirió por medio de un </b><b>préstamo</b><span style="font-weight: 400;"> de tres personas de la comunidad de Nosara, afirmó el r</span><span style="font-weight: 400;">egidor Johnny William Gutiérrez, quien ha estado involucrado en el proceso.</span></p>
<p><span style="font-weight: 400;">La adquisición de la propiedad forma parte del</span><b> proyecto “Nosara Unida”, un programa que nació en el 2018</b><span style="font-weight: 400;"> con la alianza entre la ADIN, el Ministerio de Vivienda y Asentamientos Humanos (Mivah), la Municipalidad de Nicoya y la Comisión Nacional de Emergencias (CNE). </span></p>
<p><span style="font-weight: 400;">La compra del terreno se concretó luego de tres años de búsqueda y análisis de propiedades que cumplieran con las características geográficas necesarias, según contó Ávila. </span></p>
<blockquote><p><span style="font-weight: 400;">Lo más difícil fue conseguir los fondos para la propiedad. Teníamos tres años de estar negociando la propiedad. Fue difícil, conseguimos el terreno y un préstamo”, agregó. </span></p></blockquote>
<p><span style="font-weight: 400;">La ADIN pretende </span><b>transformar en zonas verdes los terrenos donde actualmente se </b><span style="font-weight: 400;">encuentran las familias, para evitar que los vuelvan a ocupar. </span></p><div class="guana-00899d6d8ee361a2296c47d1151fced6 guana-entre-parrafos-7n" id="guana-00899d6d8ee361a2296c47d1151fced6"></div>
<p><span style="font-weight: 400;">El proyecto de vivienda incluiría: </span></p>
<ul>
<li><span style="font-weight: 400;">Áreas infantiles</span></li>
<li><span style="font-weight: 400;">Área comunal</span></li>
<li><span style="font-weight: 400;">Planta de tratamiento</span></li>
<li><span style="font-weight: 400;">Sistema de hidrantes</span></li>
<li><span style="font-weight: 400;">Centro de acopio </span></li>
<li><span style="font-weight: 400;">Parada de buses</span></li>
<li><span style="font-weight: 400;">4.000 árboles en toda la propiedad</span></li>
</ul>
<p><span style="font-weight: 400;">“La idea es que </span><b>este</b> <b>proyecto sea modelo para otras asociaciones de desarrollo en el país</b><span style="font-weight: 400;">. La ministra de Vivienda Jessica Martínez nos propuso que la planta de tratamiento que planeamos incluir, autogenere el sistema de agua para los jardines. Eso es algo que queremos incluir”, precisó Ávila. </span></p>
<p><span style="font-weight: 400;">También detalló que el proyecto de vivienda aún está en una etapa inicial, en la cual discuten los diseños de planos y ejecutan los permisos respectivos.</span></p>
<div id="attachment_85302" class="wp-caption alignnone" style="max-width: 2010px;"><img loading="lazy" class="lazy lazy-hidden size-full wp-image-85302" src="https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2022/09/2022-setiembre-Finca-ADIN-Cesar-Arroyo-2.jpg" alt="" width="2000" height="1333" srcset="" data-srcset="https://vozdeguanacaste.com/wp-content/uploads/2022/09/2022-setiembre-Finca-ADIN-Cesar-Arroyo-2.jpg 2000w, https://vozdeguanacaste.com/wp-content/uploads/2022/09/2022-setiembre-Finca-ADIN-Cesar-Arroyo-2-300x200.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2022/09/2022-setiembre-Finca-ADIN-Cesar-Arroyo-2-1024x682.jpg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2022/09/2022-setiembre-Finca-ADIN-Cesar-Arroyo-2-768x512.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2022/09/2022-setiembre-Finca-ADIN-Cesar-Arroyo-2-1536x1024.jpg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" /><noscript><img loading="lazy" class="size-full wp-image-85302" src="https://vozdeguanacaste.com/wp-content/uploads/2022/09/2022-setiembre-Finca-ADIN-Cesar-Arroyo-2.jpg" alt="" width="2000" height="1333" srcset="https://vozdeguanacaste.com/wp-content/uploads/2022/09/2022-setiembre-Finca-ADIN-Cesar-Arroyo-2.jpg 2000w, https://vozdeguanacaste.com/wp-content/uploads/2022/09/2022-setiembre-Finca-ADIN-Cesar-Arroyo-2-300x200.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2022/09/2022-setiembre-Finca-ADIN-Cesar-Arroyo-2-1024x682.jpg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2022/09/2022-setiembre-Finca-ADIN-Cesar-Arroyo-2-768x512.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2022/09/2022-setiembre-Finca-ADIN-Cesar-Arroyo-2-1536x1024.jpg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" /></noscript><p class="wp-caption-text">El terreno donde se construirá el proyecto de vivienda se localiza 300 metros al norte del Campo Ferial Nosara. Foto: César Arroyo</p></div>
<h3><b>Declarado de interés público</b></h3>
<p><span style="font-weight: 400;">El pasado martes 6 de setiembre, los regidores del Concejo Municipal de Nicoya aprobaron una moción del regidor Johnny William Gutiérrez para </span><b>declarar de interés público cantonal el proyecto del terreno donde se ejecutarán las obras.</b><span style="font-weight: 400;"> </span></p>
<p><iframe loading="lazy" style="border: none; overflow: hidden;" src="about:blank" width="560" height="314" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://www.facebook.com/plugins/video.php?height=314&#038;href=https%3A%2F%2Fwww.facebook.com%2Falcaldia.denicoya%2Fvideos%2F823191805782710%2F&#038;show_text=false&#038;width=560&#038;t=3387"></iframe><noscript><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/video.php?height=314&amp;href=https%3A%2F%2Fwww.facebook.com%2Falcaldia.denicoya%2Fvideos%2F823191805782710%2F&amp;show_text=false&amp;width=560&amp;t=3387" width="560" height="314" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></noscript></p>
<p><span style="font-weight: 400;">La propiedad tiene varias lomas y para que esté totalmente plana, como se solicita para construir, deberán sacar el material (tierra, piedra, árboles) y trasladarlo fuera.</span></p>
<p><span style="font-weight: 400;">Para movilizar el material deben tener el visto bueno del departamento de Geología y Minas del Ministerio de Ambiente y Energía (Minae). La ADIN presentó la solicitud de permisos desde junio anterior, según el presidente Marco Ávila. </span></p>
<p><span style="font-weight: 400;">Ávila también dijo que, para la ejecución de esos trámites, contrataron a una empresa por un monto de ¢25 millones, provenientes principalmente de las ganancias de las fiestas de febrero, que fueron unos ¢35 millones. </span></p>
<p><span style="font-weight: 400;">El regidor Johnny William Gutiérrez mencionó en la sesión del concejo que la </span><b>ADIN plantea sacar el material y venderlo para obtener recursos económicos</b><span style="font-weight: 400;"> y reinvertirlos en el proyecto, eso sí, una vez que el Minae apruebe los permisos ambientales.</span></p>
<p><span style="font-weight: 400;">Según detalló el presidente de la ADIN y el regidor Gutiérrez, la venta del terreno puede darse en el marco de</span><span style="font-weight: 400;"> la  </span><a href="http://www.pgrweb.go.cr/scij/Busqueda/Normativa/Normas/nrm_texto_completo.aspx?param1=NRTC&amp;nValor1=1&amp;nValor2=84048&amp;nValor3=0&amp;strTipM=TC." target="_blank" rel="noopener"><span style="font-weight: 400;">Ley de Fortalecimiento de las Asociaciones de Desarrollo</span></a><span style="font-weight: 400;"> que firmó el expresidente Carlos Alvarado, a inicios de este año.</span></p>
<p><span style="font-weight: 400;">Esta normativa permite el otorgamiento de la figura de utilidad pública a las organizaciones comunales cuando generen ingresos por  actividades comerciales para que los reinviertan en su totalidad en proyectos útiles para los intereses del Estado. </span></p>
<h3><b>Negociaciones pasadas </b></h3>
<p><span style="font-weight: 400;">La compra del terreno para desarrollar el proyecto “Nosara Unida” llevó varios años. </span></p>
<p><a href="https://us6.campaign-archive.com/?e=__test_email__&amp;u=5b6d9b94b1f96c84fd74372f3&amp;id=f322315bb9" target="_blank" rel="noopener"><span style="font-weight: 400;">Tal y como lo informó La Voz anteriormente, a través del boletín Nosara</span></a><span style="font-weight: 400;">, </span><b>la ADIN negoció en el 2018 la compra de un terreno para este mismo fin en Santa Teresita</b><span style="font-weight: 400;">, pero no prosperó porque el terreno no contaba con las características geográficas y por ende no se le podían otorgar los permisos de construcción, según la Municipalidad de Nicoya.</span></p>
<p><span style="font-weight: 400;">La idea se descartó en ese momento y la ADIN continuó con la búsqueda de posibles terrenos para desarrollar el proyecto. </span></p>
<p><span style="font-weight: 400;">Las inundaciones en Nosara continúan ocurriendo pese a que CNE y </span><span style="font-weight: 400;">el Servicio Nacional de Aguas Subterráneas Riego y Avenamiento (Senara) </span><span style="font-weight: 400;">implementaron acciones para evitar las inundaciones por el río Nosara, como la </span><a href="https://vozdeguanacaste.com/siempre-va-a-existir-la-posibilidad-de-que-un-evento-sobrepase-el-dique-de-nosara-afirma-ingeniero-a-cargo-de-la-obra/" target="_blank" rel="noopener"><span style="font-weight: 400;">construcción de un dique</span></a><span style="font-weight: 400;">.</span></p>
<div id="scroll-limit"></div>
</div>
<footer>
</footer>
<div class="comments-container">
<div class="elementor-widget-heading"><h2 class="elementor-widget-heading vdg-themed-heading-title">Comentarios</h2></div>
<div id='comments' class='comments-area'>
<div class="fb-comments" data-href="https://vozdeguanacaste.com/adin-compra-terreno-reubicar-150-familias-afectadas-inundaciones/" data-num-posts="5" data-width="100%" data-colorscheme="light" data-notify='true'></div>
</div>
</div>
<div class="searchwp-related">
<div class="elementor-widget-heading"><h2 class="elementor-widget-heading vdg-themed-heading-title">Notas Relacionadas</h2></div>
<div class="vdg-posts vdg-posts-grid">
<article id="post-85173" class="title_outside vdg-posts-item  post-85173 post type-post status-publish format-standard has-post-thumbnail hentry category-comunidad category-liberia category-naturaleza category-nicoya category-noticias tag-coopeguanacaste tag-municipalidad-de-carrillo tag-municipalidad-de-hojancha tag-municipalidad-de-liberia tag-municipalidad-de-nicoya">
<div class="article-wrapper">
<div class="image-title-container">
<div class="vdg-posts-image">
<a title="Residuos de Liberia, Carrillo, Nicoya y Hojancha se utilizarán para producir electricidad en el 2024" href="https://vozdeguanacaste.com/residuos-de-cantones-se-utilizaran-para-producir-electricidad/"> <img width="500" height="375" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2021/11/2019-agosto-recoleccion-de-basura-nicoya-Cesar-Arroyo-1-500x375.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://vozdeguanacaste.com/wp-content/uploads/2021/11/2019-agosto-recoleccion-de-basura-nicoya-Cesar-Arroyo-1-500x375.jpg 500w, https://vozdeguanacaste.com/wp-content/uploads/2021/11/2019-agosto-recoleccion-de-basura-nicoya-Cesar-Arroyo-1-300x225.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2021/11/2019-agosto-recoleccion-de-basura-nicoya-Cesar-Arroyo-1-1024x768.jpg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2021/11/2019-agosto-recoleccion-de-basura-nicoya-Cesar-Arroyo-1-768x576.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2021/11/2019-agosto-recoleccion-de-basura-nicoya-Cesar-Arroyo-1-1536x1152.jpg 1536w, https://vozdeguanacaste.com/wp-content/uploads/2021/11/2019-agosto-recoleccion-de-basura-nicoya-Cesar-Arroyo-1-2048x1536.jpg 2048w, https://vozdeguanacaste.com/wp-content/uploads/2021/11/2019-agosto-recoleccion-de-basura-nicoya-Cesar-Arroyo-1-scaled.jpg 2560w" sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="375" src="https://vozdeguanacaste.com/wp-content/uploads/2021/11/2019-agosto-recoleccion-de-basura-nicoya-Cesar-Arroyo-1-500x375.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" srcset="https://vozdeguanacaste.com/wp-content/uploads/2021/11/2019-agosto-recoleccion-de-basura-nicoya-Cesar-Arroyo-1-500x375.jpg 500w, https://vozdeguanacaste.com/wp-content/uploads/2021/11/2019-agosto-recoleccion-de-basura-nicoya-Cesar-Arroyo-1-300x225.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2021/11/2019-agosto-recoleccion-de-basura-nicoya-Cesar-Arroyo-1-1024x768.jpg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2021/11/2019-agosto-recoleccion-de-basura-nicoya-Cesar-Arroyo-1-768x576.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2021/11/2019-agosto-recoleccion-de-basura-nicoya-Cesar-Arroyo-1-1536x1152.jpg 1536w, https://vozdeguanacaste.com/wp-content/uploads/2021/11/2019-agosto-recoleccion-de-basura-nicoya-Cesar-Arroyo-1-2048x1536.jpg 2048w, https://vozdeguanacaste.com/wp-content/uploads/2021/11/2019-agosto-recoleccion-de-basura-nicoya-Cesar-Arroyo-1-scaled.jpg 2560w" sizes="(max-width: 500px) 100vw, 500px" /></noscript> </a>
</div>
<div class="vdg-entry-info">
<h3 class="entry-title"><a href="https://vozdeguanacaste.com/residuos-de-cantones-se-utilizaran-para-producir-electricidad/" title="Residuos de Liberia, Carrillo, Nicoya y Hojancha se utilizarán para producir electricidad en el 2024" rel="bookmark">Residuos de Liberia, Carrillo, Nicoya y Hojancha se utilizarán para producir electricidad en el 2024</a></h3> </div>
</div>
</div>
</article>
<article id="post-85147" class="title_outside vdg-posts-item  post-85147 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-liberia category-noticias tag-adulto-mayor tag-centenarios tag-cultura tag-folclore tag-genero tag-longevos tag-mujer tag-zona-azul">
<div class="article-wrapper">
<div class="image-title-container">
<div class="vdg-posts-image">
<a title="María Bolandi, la primera liberiana que hizo cantar la madera" href="https://vozdeguanacaste.com/maria-bolandi-la-primera-liberiana-que-hizo-cantar-la-madera/"> <img width="500" height="375" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2022/09/2022-setiembre-longevos-Centenarios-Maria-Bolandi-Gorgona-Marimbista-perfil-cultura-musica-Liberia-Cesar-Arroyo-Castro-4-500x375.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="2022 - setiembre - longevos Centenarios Maria Bolandi Gorgona Marimbista perfil cultura musica Liberia - Cesar Arroyo Castro-4" loading="lazy" /><noscript><img width="500" height="375" src="https://vozdeguanacaste.com/wp-content/uploads/2022/09/2022-setiembre-longevos-Centenarios-Maria-Bolandi-Gorgona-Marimbista-perfil-cultura-musica-Liberia-Cesar-Arroyo-Castro-4-500x375.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="2022 - setiembre - longevos Centenarios Maria Bolandi Gorgona Marimbista perfil cultura musica Liberia - Cesar Arroyo Castro-4" loading="lazy" /></noscript> </a>
</div>
<div class="vdg-entry-info">
<h3 class="entry-title"><a href="https://vozdeguanacaste.com/maria-bolandi-la-primera-liberiana-que-hizo-cantar-la-madera/" title="María Bolandi, la primera liberiana que hizo cantar la madera" rel="bookmark">María Bolandi, la primera liberiana que hizo cantar la madera</a></h3> </div>
</div>
</div>
</article>
<article id="post-85084" class="title_outside vdg-posts-item  post-85084 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura category-regional tag-afro tag-chorotega tag-dia-de-la-persona-negra tag-historia tag-indigena tag-negritud tag-nicoya">
<div class="article-wrapper">
<div class="image-title-container">
<div class="vdg-posts-image">
<a title="Guanacaste fue la puerta de entrada de las personas negras a Costa Rica" href="https://vozdeguanacaste.com/guanacaste-fue-la-puerta-de-entrada-de-las-personas-negras-a-costa-rica/"> <img width="500" height="375" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2022/08/quijongo-500x375.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="Historia Afro Guanacaste" loading="lazy" /><noscript><img width="500" height="375" src="https://vozdeguanacaste.com/wp-content/uploads/2022/08/quijongo-500x375.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="Historia Afro Guanacaste" loading="lazy" /></noscript> </a>
</div>
<div class="vdg-entry-info">
<h3 class="entry-title"><a href="https://vozdeguanacaste.com/guanacaste-fue-la-puerta-de-entrada-de-las-personas-negras-a-costa-rica/" title="Guanacaste fue la puerta de entrada de las personas negras a Costa Rica" rel="bookmark">Guanacaste fue la puerta de entrada de las personas negras a Costa Rica</a></h3> </div>
</div>
</div>
</article>
</div>
</div>
</article>
<style>@media print { .main, .sidebar { padding: 0; } aside.sidebar { display: none; } .sidebar-primary .main .main-content { width: 100%; max-width: 100% !important; padding: 0; } .single .vdgad.leaderboard img { display: none; } .postShares { display: none; } .single .wpml-ls-statics-post_translations { display: none; } .yikes-mailchimp-container { display: none; } .comments-container { display: none; } .searchwp-related { display: none; } footer.footer.content-info { display: none; } .credit-footer { display: none; } blockquote, pre { border: 0; } header.banner { display: block; position: relative; height: auto; width: 100%; background: #000 !important; } header.banner .nav-primary { display: none; } .banner .brand { position: relative; width: 100%; text-align: center; background: #000 !important; } .languages { display: none; } .banner .brand>a { margin: auto; display: inline-flex; background: #000; } .estilo-fullwidth .post .entry-content { top: 0 !important; } .estilo-fullwidth .post>header .fullw-title-container { padding: 0 15px; }   }</style>
</div>
<aside class="sidebar">
<section class="widget advads_ad_widget-2 guana-widget"><div data-cfptl="1" id="guana-851360661"><div data-guana-trackid="74585" data-guana-trackbid="1" class="guana-target" data-cfpa="74585" id="guana-28365244"><a href="https://nosara.vozdeguanacaste.com/es?utm_source=Pruebas&#038;utm_campaign=3349585e56-EMAIL_CAMPAIGN_2022_03_25_05_07&#038;utm_medium=email&#038;utm_term=0_12c68951c2-3349585e56-" rel="noopener nofollow" class="adv-link" target="_blank"><img class="lazy lazy-hidden" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2020/11/Nosara-1.jpg" alt="" width="300" height="300" /><noscript><img src="https://vozdeguanacaste.com/wp-content/uploads/2020/11/Nosara-1.jpg" alt=""  width="300" height="300"   /></noscript></a></div><script type="text/javascript">;new advadsCfpAd( 74585 );</script><div data-guana-trackid="79292" data-guana-trackbid="1" class="guana-target" data-cfpa="79292" id="guana-793897779"><a href="https://bit.ly/3ioF4lm" rel="noopener nofollow" class="adv-link" target="_blank"><img class="lazy lazy-hidden" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2021/10/LVG-RecetarioArtes-09.jpg" alt="" width="300" height="300" /><noscript><img src="https://vozdeguanacaste.com/wp-content/uploads/2021/10/LVG-RecetarioArtes-09.jpg" alt=""  width="300" height="300"   /></noscript></a></div><script type="text/javascript">;new advadsCfpAd( 79292 );</script><div data-guana-trackid="85267" data-guana-trackbid="1" class="guana-target" data-cfpa="85267" id="guana-87270167"><a href="https://open.spotify.com/show/7tDEEZ4MZi9G8xtFAuI2r1?si=c4af83b9621f4a89" rel="noopener nofollow" class="adv-link" target="_blank"><img class="lazy lazy-hidden" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2022/09/banner-podcast_Tallas-2022.jpg" alt="" width="300" height="400" /><noscript><img src="https://vozdeguanacaste.com/wp-content/uploads/2022/09/banner-podcast_Tallas-2022.jpg" alt=""  width="300" height="400"   /></noscript></a></div><script type="text/javascript">;new advadsCfpAd( 85267 );</script></div></section> </aside>
</main>
</div>
</div>
<footer class="footer content-info">
<div class="container">
<div class="sidebar-column">
<a class="footerLink footer-logo" href="https://vozdeguanacaste.com/">
<span class="logotipo-container"><img alt="Logo Voz de Guanacaste" class="logotipo" src="https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/logo.png" /></span>
<span class="isotipo-container">
<img alt="Logo Voz de Guanacaste" class="isotipo" src="https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/isotipo.png" />
</span>
</a>
<a class="footerLink btnDonarFooter" title="Ir a Donar" href="/donar/">Yo Apoyo a La Voz</a>
<section class="widget nav_menu-2 widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-38267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38267"><a href="https://vozdeguanacaste.com/quienes-somos/">¿Quiénes somos?</a></li>
<li id="menu-item-38266" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38266"><a href="https://vozdeguanacaste.com/como-nos-financiamos/">¿Cómo nos financiamos?</a></li>
<li id="menu-item-38269" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38269"><a href="https://vozdeguanacaste.com/paute-con-nosotros/">Pautá con nosotros</a></li>
<li id="menu-item-38264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38264"><a href="https://vozdeguanacaste.com/reconocimientos/">Reconocimientos</a></li>
<li id="menu-item-38265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38265"><a href="https://vozdeguanacaste.com/oportunidades/">Trabajá con La Voz</a></li>
<li id="menu-item-38268" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38268"><a href="https://vozdeguanacaste.com/terminos-y-condiciones/">Términos y condiciones</a></li>
</ul></div></section> <div class="social-links">
<a class="fb-link" href="https://www.facebook.com/vozdeguanacaste" target="_blank"><i class="fa fa-facebook"></i></a>
<a class="twitter-link" href="https://twitter.com/VozdeGuanacaste" target="_blank"><i class="fa fa-twitter"></i></a>
<a class="youtube-link" href="https://www.youtube.com/user/VozdeGuanacaste" target="_blank"><i class="fa fa-youtube"></i></a>
<a class="instagram-link" href="https://www.instagram.com/vozdeguanacaste/" target="_blank"><i class="fa fa-instagram"></i></a>
</div>
</div>
<div class="sidebar-column">
<div class="wpforms-container wpforms-container-full" id="wpforms-84702"><form id="wpforms-form-84702" class="wpforms-validate wpforms-form wpforms-ajax-form" data-formid="84702" method="post" enctype="multipart/form-data" action="/adin-compra-terreno-reubicar-150-familias-afectadas-inundaciones/" data-token="a34df7b27131099d8e12afc4131c7174"><noscript class="wpforms-error-noscript">Por favor, activa JavaScript en tu navegador para completar este formulario.</noscript><div class="wpforms-field-container"><div id="wpforms-84702-field_2-container" class="wpforms-field wpforms-field-name input-name" data-field-id="2"><label class="wpforms-field-label" for="wpforms-84702-field_2">Nombre <span class="wpforms-required-label">*</span></label><input type="text" id="wpforms-84702-field_2" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][2]" placeholder="Nombre" required></div><div id="wpforms-84702-field_3-container" class="wpforms-field wpforms-field-email input-email" data-field-id="3"><label class="wpforms-field-label" for="wpforms-84702-field_3">Correo <span class="wpforms-required-label">*</span></label><input type="email" id="wpforms-84702-field_3" class="wpforms-field-large wpforms-field-required" name="wpforms[fields][3]" placeholder="Correo" required></div><div id="wpforms-84702-field_4-container" class="wpforms-field wpforms-field-text input-forms" data-field-id="4"><label class="wpforms-field-label" for="wpforms-84702-field_4">Tema</label><input type="text" id="wpforms-84702-field_4" class="wpforms-field-medium" name="wpforms[fields][4]" placeholder="Tema"></div><div id="wpforms-84702-field_5-container" class="wpforms-field wpforms-field-textarea input-forms" data-field-id="5"><label class="wpforms-field-label" for="wpforms-84702-field_5">Mensaje</label><textarea id="wpforms-84702-field_5" class="wpforms-field-medium" name="wpforms[fields][5]" placeholder="Mensaje"></textarea></div></div><div class="wpforms-submit-container"><input type="hidden" name="wpforms[id]" value="84702"><input type="hidden" name="wpforms[author]" value="66"><input type="hidden" name="wpforms[post_id]" value="85301"><button type="submit" name="wpforms[submit]" id="wpforms-submit-84702" class="wpforms-submit wpcf7-submit" data-alt-text="Enviando..." data-submit-text="Enviar" aria-live="assertive" value="wpforms-submit">Enviar</button><img src="https://vozdeguanacaste.com/wp-content/plugins/wpforms-lite/assets/images/submit-spin.svg" class="wpforms-submit-spinner" style="display: none;" width="26" height="26" alt="Cargando"></div></form></div>  </div>
<div class="sidebar-column">
</div>
</div>
<div class="popup-subs">
<div class="popup-content-subs">
<div class="btn-close" onclick="closePopup()">
<img src="/wp-content/uploads/2022/07/x-1.svg"></img>
</div>
<div class="description-subs">
<p>
Recibí cada viernes un boletín con información clave para entender y explorar a Guanacaste
</p>
</div>
<div class="form-subs">
<script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-39315" method="post" data-id="39315" data-name="Simple Form"><div class="mc4wp-form-fields"><div class="form-boletin">
<div class="form-item">
<input type="text" name="FNAME" placeholder="Nombre" required="" />
</div>
<div class="form-item">
<input type="email" name="EMAIL" placeholder="Correo" required="" />
</div>
<div class="form-item">
<label>Idioma</label>
<label>
<input name="LANGUAGE" type="radio" value="Español" required="" checked> <span>Español</span>
</label>
<label>
<input name="LANGUAGE" type="radio" value="English" required=""> <span>English</span>
</label>
`</div>
<div class="send-form">
<input class="send-boletin" type="submit" value="Enviar" />
</div>
</div>
</div><label style="display: none !important;">Deja vacío este campo si eres humano: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1663745227" /><input type="hidden" name="_mc4wp_form_id" value="39315" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form> 
</div>
</div>
</div>
<div class="open-subs" onclick="openPopup()">
<div class="title-free">
GRATIS
<div class="btn-closeall" onclick="closeAllPopup()">
<img src="/wp-content/uploads/2022/07/x.svg"></img>
</div>
</div>
<div class="title-bs">
Boletín Semanal
</div>
</div>
</footer>
<div class="credit-footer">
<div class="container clearfix">
<p class="alignleft"><strong>©2021 Voz de Guanacaste</strong>. Derechos reservados. </p>
<p class="alignright"><strong><span>Hecho por </span></strong><span><a title="5e Creative Labs" class="link5e" href="http://5e.cr/" target="_target">5e Creative Labs</a>.</span></p>
</div>
</div>
<style>
  .ead-document.pdfobject-container embed {
    position: absolute;
    top: 0;
    left: 0;
    height: 100% !important;
    width: 100% !important;
}

.popup-subs {
    position: fixed;
    right: 0;
    bottom: 0;
    width: 18rem;
    padding-bottom: 2.3rem;
    z-index: 100;
    display: none;
    align-items: center;
    justify-content: center;
    
  }
  .popup-content-subs {
    display: none;
    max-width: 18rem;
    width: 100%;
    background: #fff;
    min-height: auto;
    position: relative;
    box-sizing: border-box;
    transition: 0.3s ease;
  }

  .popup-content-subs .description-subs{
    padding: 0.3rem 2rem 0.3rem 0.3rem;
    background-color: #000;
    color: #fff;
  }

  .description-subs p{
    margin: 0;
  }
  
  .popup-content-subs .form-subs{
    border-left: 0.1rem solid rgb(158, 156, 156);
  }

  .btn-close{
    position: absolute;
    top: 0;
    right: 0;
    margin: 0.2rem;
    cursor:pointer;
  }

  .showPopup {
    display: block;
    animation: slide-up 1s cubic-bezier(0.4, 0, 0.2, 1) forwards;
  }
  
  .removePopup .popup-content-subs{
    animation: popupOut 1s linear 0s 1 normal forwards;
  }
  
  @keyframes slide-up {
    0% {
      transform: translateY(100%);
    }
    100% {
      transform: translateY(0);
    }
  }

  .open-subs{
    cursor: pointer;
    position: fixed;
    right: 0;
    bottom: 0;
    width: 18rem;
    font-size: 1.5rem;
    z-index: 100;
  }
  
  .close-all{
    display: none;
  }
  
  .btn-closeall img {
    margin-left: 1rem;
    width: 1rem;
  }
  .open-subs .title-free{
    background: #fc0;
    color:#000;
    font-weight: 600;
    padding: 0 0 0 0.2rem;
    display: inline-flex;
  }
  
  .open-subs .title-free:hover{
    background: #ffeb00;
  }
      
  .open-subs .title-bs{
    padding: 0 0 0 0.2rem;
    background-color: #000;
    color: #fff;
    font-weight: 600;
  }
  
  
  
   #wpcf7-f84216-o2 .send-form,
   .form-boletin .send-fomr{
     text-align: right;
   }
   
   #wpcf7-f84216-o2 span.wpcf7-spinner {
    display: none;
  }
  
  .form-boletin {
    padding: 0.3rem;
  }
  
  .form-item {
    margin-top: 0.4rem;
  }

  #wpcf7-f84216-o2  input.wpcf7-form-control.has-spinner.wpcf7-submit.send-boletin,
  .send-form .send-boletin{
    border: none;
    background: #fc0;
    margin-top: 0.3rem;
    padding: 0.2rem 1.4rem 0.2rem 1.4rem;
    font-weight: 700;
  }
  
  #wpcf7-f84216-o2  input.wpcf7-form-control.has-spinner.wpcf7-submit.send-boletin:hover,
  .send-form .send-boletin:hover{
    background: #ffeb00;
  }
  
  #wpcf7-f84216-o2  input.wpcf7-form-control.wpcf7-text.wpcf7-validates-as-required,
  .form-item input[type="text"],
  .form-item input[type="email"]{
    padding: 0.4rem 0.2rem;
    width: 100%;
  }
  
  button#wpforms-submit-84702,
  .send-form .send-boletin{
    margin-right: 0.3rem;
    position: absolute;
    right: 0;
    background: #fc0;
    font-weight: 100;
    color: #000;
    padding: 0.5rem 1rem!important;
    width: auto;
    text-transform: uppercase;
    font-family: Roboto Slab;
    font-weight: 700;
    transition: all .5s ease;
    
  }
  
  button#wpforms-submit-84702:hover{
      background: #ffeb00;
  }
  
  .input-forms,
  input#wpforms-84702-field_2,
  input#wpforms-84702-field_3,
  input#wpforms-84702-field_4,
  textarea#wpforms-84702-field_5{
    border: 0;
    padding: 0.25rem;
    font-size: .9rem;
    max-height: 100px;
    max-width: 100%;
    border-radius: 0;
  }
  
  div#wpforms-84702-field_2-container,
  div#wpforms-84702-field_3-container {
    display: inline-flex;
    position: relative;
    width: 49%!important;
  }
  
  div#wpforms-84702-field_3-container {
    float: right;
  }
  
  div.wpforms-container-full .wpforms-form .wpforms-field {
    padding: 0.2rem 0!important;
    clear: both;
  }
  
  div.wpforms-container-full .wpforms-form .wpforms-field-label{
    display: none!important;
  }
  
  @media only screen and (max-width: 1000px) {
    div#wpforms-84702-field_2-container,
    div#wpforms-84702-field_3-container {
      display: block;
      position: relative;
      width: 100%!important;
    }
    
    div#wpforms-84702-field_3-container {
      float: none;
    }
  }
  
  
  .mc4wp-form-fields label{
    /*display: none;*/
  }
  
  .mc4wp-response {
    padding: 2.5rem 0.3rem 1rem 0.3rem;
  }
</style>
<script>window.advanced_ads_check_adblocker=function(t){var n=[],e=null;function i(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}return i((function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),i((function(){var i=window.getComputedStyle&&window.getComputedStyle(t),o=i&&i.getPropertyValue("-moz-binding");e=i&&"none"===i.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var a=0,r=n.length;a<r;a++)n[a](e);n=[]}))})),function(t){null!==e?t(e):n.push(t)}}();</script><script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <script>
		jQuery( function( $ ) {
			if( jQuery('.elementor-html').length) {
    			if ( window.elementorFrontend ) {
    				elementorFrontend.hooks.addAction( 'frontend/element_ready/widget', function( $scope ) {
                    	jQuery('.vdg-posts-image, .vdg-posts-image a').filter('[data-bg]').each(function(){
                        	jQuery(this).css('background-image', 'url('+jQuery(this).attr('data-bg')+')');
                        });
                    } );
    			}
			}
		} );
	</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/themes/voz-de-guanacaste/js/custom.js?ver=1663269066' id='voz-custom-js-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.7.1' id='awsm-ead-pdf-object-js' defer></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.7.1' id='awsm-ead-public-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=1663269066' id='swv-js' defer></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/vozdeguanacaste.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1663269066' id='contact-form-7-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/honeypot/includes/js/wpa.js?ver=1663269066' id='wpascript-js' defer></script>
<script type='text/javascript' id='wpascript-js-after'>
wpa_field_info = {"wpa_field_name":"field7014","wpa_field_value":385372,"wpa_add_test":"no"}
</script>
<script type='text/javascript' src='https://cdn.imghaste.com/vozdeguanacaste.com/sw/sdk.js?f=image-service.ih.js&#038;pv=v1.2.0-20220921-07-2' id='imghaste-register-sw-js' defer></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php?wpml_lang=es","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":"","wp_timezone_offset":"-21600"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-pro/assets/js/base.min.js?ver=2.17.4' id='advanced-ads-pro/cache_busting-js' defer></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"guana-layer","placements":[]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1663269066' id='advanced-ads-layer-footer-js-js' defer></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1663269066' id='advanced-ads-responsive-js' defer></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"guana-sticky","placements":["footer-ad"]};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1663269066' id='advanced-ads-sticky-footer-js-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-pro/assets/js/advanced-ads-pro.min.js?ver=2.17.4' id='advanced-ads-pro/front-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/page-links-to/dist/new-tab.js?ver=1663269066' id='page-links-to-js' defer></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.6.0' id='jquery-lazyloadxt-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.6.0' id='jquery-lazyloadxt-srcset-js' defer></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"200","horizontal_container_classnames":""};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=1663269066' id='jquery-lazyloadxt-extend-js' defer></script>
<script type='text/javascript' id='advadsTrackingScript-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"impressionActionName":"aatrack-records","clickActionName":"aatrack-click","targetClass":"guana-target","blogId":"1","frontendPrefix":"guana-"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/tracking.min.js?ver=2.3.4' id='advadsTrackingScript-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/dist/delayed.min.js?ver=2.3.4' id='advadsTrackingDelayed-js' defer></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LezILIUAAAAAPouSuvvh3kY3P7780f4GoEJeZ-u&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LezILIUAAAAAPouSuvvh3kY3P7780f4GoEJeZ-u","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=1663269066' id='wpcf7-recaptcha-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/waypoints/4.0.1/jquery.waypoints.min.js?ver=1663269067' id='vdg-waypointjs-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/waypoints/4.0.1/shortcuts/sticky.min.js?ver=1663269067' id='vdg-waypointjs-sticky-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/sharer.js/0.3.1/sharer.min.js?ver=1663269067' id='vdg-sharerjs-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/themes/voz-de-guanacaste/dist/scripts/main.js?ver=1663269067' id='sage/js-js' defer></script>
<script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js' id='vdg-soundcite-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/jquery.lazyloadxt/1.1.0/jquery.lazyloadxt.min.js?ver=1663269067' id='vdg-lazyloadxt-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/jquery.lazyloadxt/1.1.0/jquery.lazyloadxt.bg.min.js?ver=1663269067' id='vdg-lazyloadxtbg-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/slick-carousel/1.8.1/slick.min.js?ver=1663269067' id='vdg-slick-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/themes/voz-de-guanacaste/js/memberships.js?ver=1663269067' id='memberships-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/themes/voz-de-guanacaste/js/custom.js?ver=1663269066' id='custom-js-js' defer></script>
<script data-minify="1" type='text/javascript' src='https://vozdeguanacaste.com/wp-content/cache/min/1/sdks/OneSignalSDK.js?ver=1663269067' async='async' id='remote_sdk-js'></script>
<script data-minify="1" type='text/javascript' defer src='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=1663269067' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wpforms-lite/assets/lib/jquery.validate.min.js?ver=1.19.5' id='wpforms-validation-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wpforms-lite/assets/lib/mailcheck.min.js?ver=1.1.2' id='wpforms-mailcheck-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wpforms-lite/assets/lib/punycode.min.js?ver=1.0.0' id='wpforms-punycode-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wpforms-lite/assets/js/utils.min.js?ver=1.7.6' id='wpforms-generic-utils-js' defer></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wpforms-lite/assets/js/wpforms.min.js?ver=1.7.6' id='wpforms-js' defer></script>
<script>window.advads_admin_bar_items = [{"title":"Newsletter_Nosara_ESP","type":"anuncio"},{"title":"Recetario anuncio","type":"anuncio"},{"title":"banner-podcast_Tallas-2022","type":"anuncio"},{"title":"Sidebar de Notas","type":"grupo"}];</script><script>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</script><script type='text/javascript'>
/* <![CDATA[ */
var wpforms_settings = {"val_required":"Este campo es obligatorio.","val_email":"Por favor, introduce una direcci\u00f3n de correo electr\u00f3nico v\u00e1lida.","val_email_suggestion":"\u00bfQuieres decir {suggestion}?","val_email_suggestion_title":"Haz clic para aceptar esta sugerencia.","val_email_restricted":"Esta direcci\u00f3n de correo electr\u00f3nico no est\u00e1 permitida.","val_number":"Por favor, introduce un n\u00famero v\u00e1lido.","val_number_positive":"Por favor, introduce un n\u00famero de tel\u00e9fono v\u00e1lido.","val_confirm":"Los valores del campo no coinciden.","val_checklimit":"Has excedido el n\u00famero de selecciones permitidas: {#}.","val_limit_characters":"{count} de {limit} caracteres m\u00e1ximos.","val_limit_words":"{count} de {limit} palabras m\u00e1ximas.","val_recaptcha_fail_msg":"Ha fallado la verificaci\u00f3n de Google reCAPTCHA, por favor, int\u00e9ntalo de nuevo m\u00e1s tarde.","val_inputmask_incomplete":"Por favor, rellena el campo en el formato requerido.","uuid_cookie":"","locale":"es","wpforms_plugin_url":"https:\/\/vozdeguanacaste.com\/wp-content\/plugins\/wpforms-lite\/","gdpr":"","ajaxurl":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php","mailcheck_enabled":"1","mailcheck_domains":[],"mailcheck_toplevel_domains":["dev"],"is_ssl":"1","page_title":"ADI de Nosara compra terreno para reubicar 150 familias afectadas por inundaciones","page_id":"85301"}
/* ]]> */
</script>
<script>

        var comment_add = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://vozdeguanacaste.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCA', myData: cevap
                },
                success: function (response) {
                    console.log('comment.create fired' + response);
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };

        var comment_remove = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://vozdeguanacaste.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCR', myData: cevap
                },
                success: function () {
                    console.log('comment.remove fired');
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };


    </script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script> jQuery(document).ready(function ($) { ga('set', 'contentGroup1', 'Noticias');   ga('set', 'dimension1', 'Noticias');   ga('set', 'contentGroup1', 'Nosara');   ga('set', 'dimension1', 'Nosara');  }); </script><script id="guana-tracking">var advads_tracking_ads = {"1":[74585,79292,85267]};var advads_tracking_urls = {"1":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php"};var advads_tracking_methods = {"1":"onrequest"};var advads_tracking_parallel = {"1":false};var advads_tracking_linkbases = {"1":"https:\/\/vozdeguanacaste.com\/linkout\/"};</script><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://vozdeguanacaste.com/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/maxresdefault.jpg" alt="" width="1280" height="720">',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script> </body>
</html>
