
<!doctype html>
<html lang="en-US">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link href="https://fonts.googleapis.com/css?family=Muli:200,400,700" rel="stylesheet">
  <link rel="alternate" hreflang="es" href="https://vozdeguanacaste.com/un-recorrido-por-las-historias-que-marcaron-a-guanacaste-en-2020/" />
<link rel="alternate" hreflang="en" href="https://vozdeguanacaste.com/en/2020s-top-stories-that-moved-guanacaste/" />

	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>2020&#039;s top stories that moved Guanacaste</title>
	<meta name="description" content="Municipal elections, Route 160, two special editions, several investigative reports and a pandemic. Here we sum up 2020 in Guanacaste." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://vozdeguanacaste.com/en/2020s-top-stories-that-moved-guanacaste/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="2020&#039;s top stories that moved Guanacaste" />
	<meta property="og:description" content="Municipal elections, Route 160, two special editions, several investigative reports and a pandemic. Here we sum up 2020 in Guanacaste." />
	<meta property="og:url" content="https://vozdeguanacaste.com/en/2020s-top-stories-that-moved-guanacaste/" />
	<meta property="og:site_name" content="Voz de Guanacaste" />
	<meta property="article:publisher" content="https://www.facebook.com/vozdeguanacaste/" />
	<meta property="article:published_time" content="2020-12-22T17:26:12+00:00" />
	<meta property="article:modified_time" content="2020-12-22T18:36:27+00:00" />
	<meta property="og:image" content="https://vozdeguanacaste.com/wp-content/uploads/2020/09/2020-Julio-Tamizaje-Nicoya-COVID-San-Martin-Muestreo-Muestras-coronavirus-epp-Cesar-Arroyo-Castro-34.jpg" />
	<meta property="og:image:width" content="2048" />
	<meta property="og:image:height" content="1365" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@VozdeGuanacaste" />
	<meta name="twitter:site" content="@VozdeGuanacaste" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Noelia Esquivel">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://vozdeguanacaste.com/en/#organization","name":"Voz de Guanacaste","url":"https://vozdeguanacaste.com/en/","sameAs":["https://www.facebook.com/vozdeguanacaste/","https://www.instagram.com/vozdeguanacaste","https://www.youtube.com/user/VozdeGuanacaste","https://twitter.com/VozdeGuanacaste"],"logo":{"@type":"ImageObject","@id":"https://vozdeguanacaste.com/en/#logo","inLanguage":"en-US","url":"https://vozdeguanacaste.com/wp-content/uploads/2018/03/logo.png","width":1026,"height":174,"caption":"Voz de Guanacaste"},"image":{"@id":"https://vozdeguanacaste.com/en/#logo"}},{"@type":"WebSite","@id":"https://vozdeguanacaste.com/en/#website","url":"https://vozdeguanacaste.com/en/","name":"Voz de Guanacaste","description":"El \u00fanico medio de comunicaci\u00f3n hiperlocal, biling\u00fce, de todo Guanacaste.","publisher":{"@id":"https://vozdeguanacaste.com/en/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://vozdeguanacaste.com/en/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://vozdeguanacaste.com/en/2020s-top-stories-that-moved-guanacaste/#primaryimage","inLanguage":"en-US","url":"https://vozdeguanacaste.com/wp-content/uploads/2020/09/2020-Julio-Tamizaje-Nicoya-COVID-San-Martin-Muestreo-Muestras-coronavirus-epp-Cesar-Arroyo-Castro-34.jpg","width":2048,"height":1365,"caption":"Dr. Nelson Matarrita takes a sample from Macaria Toru\u00f1o, 73, who lives in San Martin in Nicoya, to test for COVID-19. Nicoya health personnel conducted a large-scale screening in July due to the community's socioeconomic vulnerabilities. Photo: Cesar Arroyo Castro"},{"@type":"WebPage","@id":"https://vozdeguanacaste.com/en/2020s-top-stories-that-moved-guanacaste/#webpage","url":"https://vozdeguanacaste.com/en/2020s-top-stories-that-moved-guanacaste/","name":"2020's top stories that moved Guanacaste","isPartOf":{"@id":"https://vozdeguanacaste.com/en/#website"},"primaryImageOfPage":{"@id":"https://vozdeguanacaste.com/en/2020s-top-stories-that-moved-guanacaste/#primaryimage"},"datePublished":"2020-12-22T17:26:12+00:00","dateModified":"2020-12-22T18:36:27+00:00","description":"Municipal elections, Route 160, two special editions, several investigative reports and a pandemic. Here we sum up 2020 in Guanacaste.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://vozdeguanacaste.com/en/2020s-top-stories-that-moved-guanacaste/"]}]},{"@type":"Article","@id":"https://vozdeguanacaste.com/en/2020s-top-stories-that-moved-guanacaste/#article","isPartOf":{"@id":"https://vozdeguanacaste.com/en/2020s-top-stories-that-moved-guanacaste/#webpage"},"author":{"@id":"https://vozdeguanacaste.com/en/#/schema/person/6e55dba9d6b53e87463d048b47590a1b"},"headline":"2020&#8217;s top stories that moved Guanacaste","datePublished":"2020-12-22T17:26:12+00:00","dateModified":"2020-12-22T18:36:27+00:00","mainEntityOfPage":{"@id":"https://vozdeguanacaste.com/en/2020s-top-stories-that-moved-guanacaste/#webpage"},"commentCount":0,"publisher":{"@id":"https://vozdeguanacaste.com/en/#organization"},"image":{"@id":"https://vozdeguanacaste.com/en/2020s-top-stories-that-moved-guanacaste/#primaryimage"},"keywords":"2020,Coronavirus,COVID","articleSection":"News,Region","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://vozdeguanacaste.com/en/2020s-top-stories-that-moved-guanacaste/#respond"]}]},{"@type":"Person","@id":"https://vozdeguanacaste.com/en/#/schema/person/6e55dba9d6b53e87463d048b47590a1b","name":"Noelia Esquivel","image":{"@type":"ImageObject","@id":"https://vozdeguanacaste.com/en/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c4b3f962aa4c1e71582da38b724eb3e9?s=96&d=mm&r=g","caption":"Noelia Esquivel"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//cdn.knightlab.com' />
<link rel="alternate" type="application/rss+xml" title="Voz de Guanacaste &raquo; 2020&#8217;s top stories that moved Guanacaste Comments Feed" href="https://vozdeguanacaste.com/en/2020s-top-stories-that-moved-guanacaste/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.4.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-41300489-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-41300489-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
<!-- vozdeguanacaste.com/en is managing ads with Advanced Ads – https://wpadvancedads.com/ --><!--noptimize--><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<!--/noptimize--><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://vozdeguanacaste.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='awsm-ead-public-css'  href='https://vozdeguanacaste.com/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-a8c934f6dcbe6759646661cfa2a613ab.css' type='text/css' media='all' />
<style id='contact-form-7-inline-css' type='text/css'>
.wpcf7 .wpcf7-recaptcha iframe {margin-bottom: 0;}.wpcf7 .wpcf7-recaptcha[data-align="center"] > div {margin: 0 auto;}.wpcf7 .wpcf7-recaptcha[data-align="right"] > div {margin: 0 0 0 auto;}
</style>
<link data-minify="1" rel='stylesheet' id='wspsc-style-css'  href='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style-27a793a41da4117008402be07a3bb787.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style-d42b777309bc30e53895e29a4a474290.css' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://vozdeguanacaste.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.4.0' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/wordpress-popular-posts/assets/css/wpp-863c7addac05ae1a4f2f1e60a7550f32.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='jquery-lazyloadxt-spinner-css-css'  href='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/a3-lazy-load/assets/css/jquery.lazyloadxt.spinner-8aada3fd70721c0092cb58bc59091e0d.css' type='text/css' media='all' />
<link rel='stylesheet' id='a3a3_lazy_load-css'  href='https://vozdeguanacaste.com/wp-content/uploads/sass/a3_lazy_load.min.css?ver=1570650098' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='soundcitecss-css'  href='https://vozdeguanacaste.com/wp-content/cache/min/1/libs/soundcite/latest/css/player-474ab905ebe02ca5e63002d9573d8e39.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='vdg-hamburguercss-css'  href='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/hamburgers/0.9.3/hamburgers-ed8d75e12c38a587a7044cb534189e1a.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='font-awesome-css'  href='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min-20ff6bb0a63672f2d190667f4077306b.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='sage/css-css'  href='https://vozdeguanacaste.com/wp-content/cache/min/1/wp-content/themes/voz-de-guanacaste/dist/styles/main-cc5aa504f427869d68392368fbd1db50.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='vdg-slick-css-css'  href='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/slick-carousel/1.8.1/slick.min-134e055bd215c20f01b5049c3076026a.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='vdg-slick-theme-css-css'  href='https://vozdeguanacaste.com/wp-content/cache/min/1/ajax/libs/slick-carousel/1.8.1/slick-theme.min-ebd719d196d659e4caebd5ad87b67bf6.css' type='text/css' media='all' />
<style id='rocket-lazyload-inline-css' type='text/css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://vozdeguanacaste.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}
</style>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.isotope/3.0.4/isotope.pkgd.min.js?ver=3.0.4' id='vdg-isotope-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.imagesloaded/4.1.3/imagesloaded.pkgd.min.js?ver=1' id='vdg-imagesloaded-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/lib/vdg-elements/assets/script.js?ver=1' id='social-vdg-js-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/out\\\/\",\"label\":\"Affiliate\"}]","home_url":"https:\/\/vozdeguanacaste.com\/en\/","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.4.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' id='advanced-ads-pro/cache_busting-js-extra'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php?wpml_lang=en","lazy_load_module_enabled":"","lazy_load":{"default_offset":0,"offsets":[]},"moveintohidden":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-pro/modules/cache-busting/inc/base.min.js?ver=2.10.3' id='advanced-ads-pro/cache_busting-js'></script>
<script type='text/javascript' id='advanced-ads-advanced-js-js-extra'>
/* <![CDATA[ */
var advads_options = {"blog_id":"1","privacy":{"enabled":false,"state":"not_needed"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads/public/assets/js/advanced.min.js?ver=1.22.2' id='advanced-ads-advanced-js-js'></script>
<script type='text/javascript' id='advanced-ads-responsive-js-extra'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-responsive/public/assets/js/script.js?ver=1.9.2' id='advanced-ads-responsive-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":75476,"token":"7a833d7fd6","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-pro/assets/advanced-ads-pro.js?ver=2.10.3' id='advanced-ds-pro/front-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wp-image-zoooom/assets/js/jquery.image_zoom.min.js?ver=1.45' id='image_zoooom-js'></script>
<script type='text/javascript' id='image_zoooom-init-js-extra'>
/* <![CDATA[ */
var IZ = {"with_woocommerce":"0","exchange_thumbnails":"0","woo_categories":"0","enable_mobile":"1","options":{"lensShape":"round","zoomType":"lens","lensSize":200,"borderSize":1,"borderColour":"#c0c0c0","cursor":"default","lensFadeIn":0.5,"lensFadeOut":0.5,"tint":"true","tintColour":"#ffffff","tintOpacity":0.1},"woo_slider":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wp-image-zoooom/assets/js/image_zoom-init.js?ver=1.45' id='image_zoooom-init-js'></script>
<link rel="https://api.w.org/" href="https://vozdeguanacaste.com/wp-json/" /><link rel="alternate" type="application/json" href="https://vozdeguanacaste.com/wp-json/wp/v2/posts/75476" /><link rel='shortlink' href='https://vozdeguanacaste.com/en/?p=75476' />
<meta name="generator" content="WPML ver:4.3.6 stt:1,2;" />
<meta property="fb:app_id" content="154751851981040"/><meta property="fb:admins" content="10152476037299016"/>
<!-- WP Simple Shopping Cart plugin v4.5.2 - https://www.tipsandtricks-hq.com/wordpress-simple-paypal-shopping-cart-plugin-768/ -->

	<script type="text/javascript">
	<!--
	//
	function ReadForm (obj1, tst)
	{
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";

	    for (i=0; i<obj1.length; i++)
	    {
	        // run entire form
	        obj = obj1.elements[i];           // a form element

	        if (obj.type == "select-one")
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}
	//-->
	</script><script>advads_items = { conditions: {}, display_callbacks: {}, display_effect_callbacks: {}, hide_callbacks: {}, backgrounds: {}, effect_durations: {}, close_functions: {}, showed: [] };</script><style type="text/css" id="guana-layer-custom-css"></style><script type="text/javascript">
		;var advadsCfpExpHours = 24;
		var advadsCfpClickLimit = 10;
		var advadsCfpBan = 5;
		var advadsCfpPath = '';
		var advadsCfpDomain = '';
		</script><script type="text/javascript">
		var advadsCfpQueue = [];
		var advadsCfpAd = function( adID ){
			if ( 'undefined' == typeof advadsProCfp ) { advadsCfpQueue.push( adID ) } else { advadsProCfp.addElement( adID ) }
		};
		</script>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://vozdeguanacaste.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a8ae9513-648d-466f-9e7d-0b6734de3ee4';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://vozdeguanacaste.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.2b0cd0f2-3d64-4a96-b6d2-c215d89cc9e7";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'inverse';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<style type="text/css">.dialog-lightbox-widget-content[style] { top: 0 !important; left: 0 !important;}body.elementor-editor-active .zoooom::before { content: "\f179     Zoom applied to the image. Check on the frontend"; position: absolute; margin-top: 12px; text-align: right; background-color: white; line-height: 1.4em; left: 5%; padding: 0 10px 6px; font-family: dashicons; font-size: 0.9em; font-style: italic; z-index: 20; }</style>        <script>
            (function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appID=154751851981040";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>

            <script>
        jQuery(window).load(function () {
            FB.Event.subscribe('comment.create', comment_add);
            FB.Event.subscribe('comment.remove', comment_remove);

            jQuery("[id=comments]").each(function () {
                jQuery("[id=comments]:gt(0)").hide();
            });
        });

/*        jQuery(document).ready(function ($) {

            $("[id=comments]").each(function () {
                $("[id=comments]:gt(0)").hide();
            });
        })*/

    </script>

    <noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript>  
</head>
  <body class="post-template-default single single-post postid-75476 single-format-standard 2020s-top-stories-that-moved-guanacaste sidebar-primary estilo-standard elementor-default elementor-kit-68844 aa-prefix-guana-">
    <!--[if IE]>
      <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.      </div>
    <![endif]-->
    <header class="banner">
  <div class="container">
    <div class="brand">
      <a href="https://vozdeguanacaste.com/en/">
        <img class="logotipo" src="https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/logo.png" />
                  <img style="width: 135px; height: auto; margin: auto; margin-left: 0; top: 0;" class="isotipo eng" src="https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/isotipo-eng.png" />
                
      </a>
      <div class='languages'><ul><li class='wpml-Eng'><a class='active' href='https://vozdeguanacaste.com/en/2020s-top-stories-that-moved-guanacaste/'>Eng</a></li><li class='wpml-Esp'><a class='' href='https://vozdeguanacaste.com/un-recorrido-por-las-historias-que-marcaron-a-guanacaste-en-2020/'>Esp</a></li></ul></div>      <button class="hamburger hamburger--collapse" type="button" onclick="toggleMenu();">
        <span class="hamburger-box">
          <span class="hamburger-inner"></span>
        </span>
      </button>
    </div>
    <nav class="nav-primary">
      <div class="menu-menu-principal-2-english-container"><ul id="menu-menu-principal-2-english" class="nav"><li id="menu-item-49314" class="btnDonar menu-item menu-item-type-post_type menu-item-object-page menu-item-49314"><a title="Ir a donar" href="https://vozdeguanacaste.com/en/donations/">Support the Voice</a></li>
<li id="menu-item-39307" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39307"><a href="https://vozdeguanacaste.com/en/category/news-en/">News</a></li>
<li id="menu-item-70556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70556"><a href="https://vozdeguanacaste.com/en/category/news-en/covid-19-en/">COVID-19</a></li>
<li id="menu-item-39310" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39310"><a href="https://vozdeguanacaste.com/en/category/human-rights/">Human Rights</a></li>
<li id="menu-item-54513" class="vdg-chequea menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54513"><a href="https://vozdeguanacaste.com/en/category/fact-checking-en/">Fact Checking</a></li>
<li id="menu-item-39311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39311"><a href="https://vozdeguanacaste.com/en/category/special-stories/">Special Stories</a></li>
<li id="menu-item-39312" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39312"><a href="https://vozdeguanacaste.com/en/category/visuals/">Visuals</a></li>
<li id="menu-item-47237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47237"><a href="https://vozdeguanacaste.com/en/category/paid-content/">Paid Content</a></li>
<li id="menu-item-39492" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39492"><a href="https://tienda.vozdeguanacaste.com/en/">Shop</a></li>
</ul></div>      <div class="toggledSearchBar">
        <a href="javascript:toggleMenuSearchBar();"  class='toggleSearchBtn'><i class='fa fa-search' aria-hidden='true'></i></a>
        
<form method="get" class="search-form" id="searchform" action="https://vozdeguanacaste.com/en/">
	<label>
		<span class="screen-reader-text">Search:</span>
		<input type="search" class="search-field" placeholder="Search …" value="" name="s">
	</label>
	<a href="javascript:jQuery('#searchform').submit();" class="search-submit"><i class="fa fa-search" aria-hidden="true"></i></a>
</form>      </div>
      <div class="social-links">
        <a class="fb-link" href="https://www.facebook.com/vozdeguanacaste" target="_blank"><i class="fa fa-facebook"></i></a>
        <a class="twitter-link" href="https://twitter.com/VozdeGuanacaste" target="_blank"><i class="fa fa-twitter"></i></a>
        <a class="youtube-link" href="https://www.youtube.com/user/VozdeGuanacaste" target="_blank"><i class="fa fa-youtube"></i></a>
        <a class="rss-link" href="http://www.vozdeguanacaste.com/en/feed" target="_blank"><i class="fa fa-rss"></i></a>
      </div>
    </nav>
  </div>
</header>
<div id="header-toggler"></div>    <div class="wrap container" role="document">
      <div class="content row">
        <main class="main">
          <div class="main-content">
              <article class="post-75476 post type-post status-publish format-standard has-post-thumbnail hentry category-news-en category-region-en tag-2020-en tag-coronavirus-en tag-covid-en">
    <div class='vdgad leaderboard'><div class="guana-01ed7cc2200c835f5f48d1f7673d6b93 guana-encima-de-notas" id="guana-01ed7cc2200c835f5f48d1f7673d6b93"></div></div>    <header>
      

      
      <div class="entry-categories"><a href="https://vozdeguanacaste.com/en/category/news-en/region-en/">Region</a></div>
      <h1 class="entry-title">2020&#8217;s top stories that moved Guanacaste</h1>

      <div class="entry-meta"><p class='byline author vcard'>By <a href='https://vozdeguanacaste.com/en/author/noelia-esquivel/' rel='author' class='fn'>Noelia Esquivel</a></p><time class="updated" datetime="2020-12-22T17:26:12+00:00">December 22, 2020</time>
</div>
     
             
           
      <figure class='wp-caption featured-image'>
        <img width="800" height="533" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2020/09/2020-Julio-Tamizaje-Nicoya-COVID-San-Martin-Muestreo-Muestras-coronavirus-epp-Cesar-Arroyo-Castro-34.jpg" class="lazy lazy-hidden attachment-800 size-800 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://vozdeguanacaste.com/wp-content/uploads/2020/09/2020-Julio-Tamizaje-Nicoya-COVID-San-Martin-Muestreo-Muestras-coronavirus-epp-Cesar-Arroyo-Castro-34.jpg 2048w, https://vozdeguanacaste.com/wp-content/uploads/2020/09/2020-Julio-Tamizaje-Nicoya-COVID-San-Martin-Muestreo-Muestras-coronavirus-epp-Cesar-Arroyo-Castro-34-300x200.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2020/09/2020-Julio-Tamizaje-Nicoya-COVID-San-Martin-Muestreo-Muestras-coronavirus-epp-Cesar-Arroyo-Castro-34-1024x683.jpg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2020/09/2020-Julio-Tamizaje-Nicoya-COVID-San-Martin-Muestreo-Muestras-coronavirus-epp-Cesar-Arroyo-Castro-34-768x512.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2020/09/2020-Julio-Tamizaje-Nicoya-COVID-San-Martin-Muestreo-Muestras-coronavirus-epp-Cesar-Arroyo-Castro-34-1536x1024.jpg 1536w" sizes="(max-width: 800px) 100vw, 800px" /><noscript><img width="800" height="533" src="https://vozdeguanacaste.com/wp-content/uploads/2020/09/2020-Julio-Tamizaje-Nicoya-COVID-San-Martin-Muestreo-Muestras-coronavirus-epp-Cesar-Arroyo-Castro-34.jpg" class="attachment-800 size-800 wp-post-image" alt="" loading="lazy" srcset="https://vozdeguanacaste.com/wp-content/uploads/2020/09/2020-Julio-Tamizaje-Nicoya-COVID-San-Martin-Muestreo-Muestras-coronavirus-epp-Cesar-Arroyo-Castro-34.jpg 2048w, https://vozdeguanacaste.com/wp-content/uploads/2020/09/2020-Julio-Tamizaje-Nicoya-COVID-San-Martin-Muestreo-Muestras-coronavirus-epp-Cesar-Arroyo-Castro-34-300x200.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2020/09/2020-Julio-Tamizaje-Nicoya-COVID-San-Martin-Muestreo-Muestras-coronavirus-epp-Cesar-Arroyo-Castro-34-1024x683.jpg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2020/09/2020-Julio-Tamizaje-Nicoya-COVID-San-Martin-Muestreo-Muestras-coronavirus-epp-Cesar-Arroyo-Castro-34-768x512.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2020/09/2020-Julio-Tamizaje-Nicoya-COVID-San-Martin-Muestreo-Muestras-coronavirus-epp-Cesar-Arroyo-Castro-34-1536x1024.jpg 1536w" sizes="(max-width: 800px) 100vw, 800px" /></noscript>        <figcaption class='wp-caption-text'>Dr. Nelson Matarrita takes a sample from Macaria Toruño, 73, who lives in San Martin in Nicoya, to test for COVID-19. Nicoya health personnel conducted a large-scale screening in July due to the community's socioeconomic vulnerabilities. Photo: Cesar Arroyo Castro
</figcaption>      </figure>
    </header>
    <div class="entry-content">
      <div id="postShares" class="postShares">
  			<div class="sharer button fb" data-sharer="facebook" data-title="2020&#8217;s top stories that moved Guanacaste" data-url="https://vozdeguanacaste.com/en/2020s-top-stories-that-moved-guanacaste/">
  				<i class="fa fa-facebook"></i>
  			</div>
  			<div class="sharer button tw" data-sharer="twitter" data-title="2020&#8217;s top stories that moved Guanacaste" data-url="https://vozdeguanacaste.com/en/2020s-top-stories-that-moved-guanacaste/">
  				<i class="fa fa-twitter"></i>
  			</div>
  			<div class="sharer button wa" data-sharer="whatsapp" data-title="2020&#8217;s top stories that moved Guanacaste" data-url="https://vozdeguanacaste.com/en/2020s-top-stories-that-moved-guanacaste/">
  			  <i class="fa fa-whatsapp"></i>
  			</div>
  		</div>
  		
      <!--googleoff: index--><div noindex class='wpml-ls-statics-post_translations'>Esta publicación también está disponible en: <a href="https://vozdeguanacaste.com/un-recorrido-por-las-historias-que-marcaron-a-guanacaste-en-2020/"> Español <img width="18px" height="12px" src="https://vozdeguanacaste.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/es.png"></a></div><!--googleon: index--><div class='traductor'>Translator: Arianna Hernández</div><p><span style="font-weight: 400;">A lot more happened in 2020 besides the coronavirus and the pandemic. It seems very odd, because when we look back on this year, our head is undoubtedly completely bogged down in how COVID-19 changed our lives. But </span><b>Guanacaste went through much more than that, </b><span style="font-weight: 400;">and at The Voice of Guanacaste, we decided to create a summary of </span><b>10 main points with news reports, photos and videos:</b></p>
<ol>
<li><b> 2020 Municipal Elections:</b><span style="font-weight: 400;"> The year began gearing up for changes in local governments. In our coverage, we found that a candidate for second vice mayor of Nicoya for the National Integration Party (PIN- Partido Integración Nacional) </span><a href="https://vozdeguanacaste.com/candidato-a-vicealcalde-por-el-pin-enfrenta-investigacion-por-supuesto-delito-de-tener-relaciones-sexuales-con-una-persona-menor-de-edad/"><span style="font-weight: 400;">was under criminal investigation for allegedly having sexual relations with a minor</span></a><span style="font-weight: 400;"> (article in Spanish only). After The Voice revealed this information, Diego Ramirez withdrew his candidacy.</span></li>
</ol>
<p><span style="font-weight: 400;">The results on election day led to profound changes in the province with some local political parties winning, a former mayor returning to a familiar position, the first female mayor in Bagaces and a few other mayors re-elected. Relive it </span><a href="https://vozdeguanacaste.com/en/guanacaste-elections-a-day-of-profound-changes/"><span style="font-weight: 400;">here</span></a><span style="font-weight: 400;">.</span></p>
<figure id="attachment_72999" aria-describedby="caption-attachment-72999" style="width: 2000px" class="wp-caption alignnone"><img loading="lazy" class="lazy lazy-hidden size-full wp-image-72999" src="https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2020/07/gjn3jCwg.jpeg" alt="" width="2000" height="1333" srcset="" data-srcset="https://vozdeguanacaste.com/wp-content/uploads/2020/07/gjn3jCwg.jpeg 2000w, https://vozdeguanacaste.com/wp-content/uploads/2020/07/gjn3jCwg-300x200.jpeg 300w, https://vozdeguanacaste.com/wp-content/uploads/2020/07/gjn3jCwg-1024x682.jpeg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2020/07/gjn3jCwg-768x512.jpeg 768w, https://vozdeguanacaste.com/wp-content/uploads/2020/07/gjn3jCwg-1536x1024.jpeg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" /><noscript><img loading="lazy" class="size-full wp-image-72999" src="https://vozdeguanacaste.com/wp-content/uploads/2020/07/gjn3jCwg.jpeg" alt="" width="2000" height="1333" srcset="https://vozdeguanacaste.com/wp-content/uploads/2020/07/gjn3jCwg.jpeg 2000w, https://vozdeguanacaste.com/wp-content/uploads/2020/07/gjn3jCwg-300x200.jpeg 300w, https://vozdeguanacaste.com/wp-content/uploads/2020/07/gjn3jCwg-1024x682.jpeg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2020/07/gjn3jCwg-768x512.jpeg 768w, https://vozdeguanacaste.com/wp-content/uploads/2020/07/gjn3jCwg-1536x1024.jpeg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" /></noscript><figcaption id="caption-attachment-72999" class="wp-caption-text">February 4, 2020. A woman waves the Gran Nicoya party flag in front of the Colonial Church in Nicoya to celebrate the local party’s triumph. Photo: Cesar Arroyo Castro.</figcaption></figure>
<ol start="2">
<li><b> Climate Change and Resilience Special Edition: </b><span style="font-weight: 400;">Our first special edition this year (and, by the way, the last printed edition for now) was about the impact that climate change is having on our province, and above all, the people who are working hard every day to slow down its effects on our ecosystems.</span></li>
</ol>
<p><span style="font-weight: 400;">In this issue, we told you about a Guanacaste Conservation Area hoping to save </span><a href="https://vozdeguanacaste.com/en/guanacaste-the-last-hope-for-mesoamerican-dry-forests/"><span style="font-weight: 400;">the last dry forest in Mesoamerica</span></a><span style="font-weight: 400;">, women who are </span><a href="https://vozdeguanacaste.com/en/women-from-cuajiniquil-la-cruz-restore-mangrove-swamp/"><span style="font-weight: 400;">restoring a mangrove in La Cruz</span></a><span style="font-weight: 400;">, groups that </span><a href="https://vozdeguanacaste.com/en/two-groups-in-guanacaste-redraw-the-rainforest-of-the-sea-that-is-about-to-disappear/"><span style="font-weight: 400;">transplant corals</span></a><span style="font-weight: 400;"> along Guanacaste’s coast and fishermen who work in </span><a href="https://vozdeguanacaste.com/en/farewell-fish-the-struggle-of-coastal-communities-to-catch-the-fish-that-got-away/"><span style="font-weight: 400;">increasingly warmer waters</span></a><span style="font-weight: 400;">…with no fish.</span></p><div class="guana-9b7ba7581ae731cc92738f2effa1db77 guana-entre-parrafos-de-contenido" id="guana-9b7ba7581ae731cc92738f2effa1db77"></div>
<figure id="attachment_70742" aria-describedby="caption-attachment-70742" style="width: 2000px" class="wp-caption alignnone"><img loading="lazy" class="lazy lazy-hidden size-full wp-image-70742" src="https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2020/04/2020-Febrero-Campamento-Cambio-Climatico-Resiliencia-Cesar-Arroyo-141.jpg" alt="" width="2000" height="1333" srcset="" data-srcset="https://vozdeguanacaste.com/wp-content/uploads/2020/04/2020-Febrero-Campamento-Cambio-Climatico-Resiliencia-Cesar-Arroyo-141.jpg 2000w, https://vozdeguanacaste.com/wp-content/uploads/2020/04/2020-Febrero-Campamento-Cambio-Climatico-Resiliencia-Cesar-Arroyo-141-300x200.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2020/04/2020-Febrero-Campamento-Cambio-Climatico-Resiliencia-Cesar-Arroyo-141-1024x682.jpg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2020/04/2020-Febrero-Campamento-Cambio-Climatico-Resiliencia-Cesar-Arroyo-141-768x512.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2020/04/2020-Febrero-Campamento-Cambio-Climatico-Resiliencia-Cesar-Arroyo-141-1536x1024.jpg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" /><noscript><img loading="lazy" class="size-full wp-image-70742" src="https://vozdeguanacaste.com/wp-content/uploads/2020/04/2020-Febrero-Campamento-Cambio-Climatico-Resiliencia-Cesar-Arroyo-141.jpg" alt="" width="2000" height="1333" srcset="https://vozdeguanacaste.com/wp-content/uploads/2020/04/2020-Febrero-Campamento-Cambio-Climatico-Resiliencia-Cesar-Arroyo-141.jpg 2000w, https://vozdeguanacaste.com/wp-content/uploads/2020/04/2020-Febrero-Campamento-Cambio-Climatico-Resiliencia-Cesar-Arroyo-141-300x200.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2020/04/2020-Febrero-Campamento-Cambio-Climatico-Resiliencia-Cesar-Arroyo-141-1024x682.jpg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2020/04/2020-Febrero-Campamento-Cambio-Climatico-Resiliencia-Cesar-Arroyo-141-768x512.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2020/04/2020-Febrero-Campamento-Cambio-Climatico-Resiliencia-Cesar-Arroyo-141-1536x1024.jpg 1536w" sizes="(max-width: 2000px) 100vw, 2000px" /></noscript><figcaption id="caption-attachment-70742" class="wp-caption-text">March 2020. Winnie Hallwachs and Daniell Janzen are like parents to a dry forest in Costa Rica. They say that between the two of them, they’ve been living in the forest for 109 years now. Photo: Cesar Arroyo Castro.</figcaption></figure>
<p><span style="font-weight: 400;">Climate change isn’t something that’s made up. </span><a href="https://vozdeguanacaste.com/en/christiana-figueres-if-the-world-doesnt-control-emissions-guanacaste-will-be-inhospitable/"><span style="font-weight: 400;">This is how Christiana Figueres envisions the province’s future</span></a><span style="font-weight: 400;"> if we don’t rethink things and modify what we’re doing.</span></p>
<p><span style="font-weight: 400;">By the way, we put this special edition together by organizing and participating in a camp with experts in the field.</span></p>
<p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/L4DQHKd1K7k" data-id="L4DQHKd1K7k" data-query=""></div><noscript><iframe src="https://www.youtube.com/embed/L4DQHKd1K7k" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></p>
<ol start="3">
<li><b> COVID-19 from a Regional Perspective:</b><span style="font-weight: 400;"> In March, the pandemic broke out in the country and, with the conviction that we should first find out what we were experiencing in order to figure out how to face it, we created a section on our website dedicated to covering </span><a href="https://vozdeguanacaste.com/en/category/news-en/covid-19-en/"><span style="font-weight: 400;">the impact of COVID-19 on the province</span></a><span style="font-weight: 400;">. For example, we shared a </span><a href="https://vozdeguanacaste.com/en/nosara-stopped-in-time-because-of-covid-19/"><span style="font-weight: 400;">photo gallery of an unusual Holy Week</span></a><span style="font-weight: 400;"> and two chronicles of how everything changed in </span><a href="https://vozdeguanacaste.com/en/tamarindo-immersed-in-the-uncertainty-of-the-covid/"><span style="font-weight: 400;">Tamarindo</span></a><span style="font-weight: 400;"> and in </span><a href="https://vozdeguanacaste.com/en/nosara-stopped-in-time-because-of-covid-19/"><span style="font-weight: 400;">Nosara</span></a><span style="font-weight: 400;">.</span></li>
</ol>
<figure id="attachment_73926" aria-describedby="caption-attachment-73926" style="width: 2048px" class="wp-caption alignnone"><img loading="lazy" class="lazy lazy-hidden size-full wp-image-73926" src="https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2020/10/Abril-2020-Semana-Santa-coronavirus-covid19-Cesar-Arroyo-2-1.jpg" alt="" width="2048" height="1365" srcset="" data-srcset="https://vozdeguanacaste.com/wp-content/uploads/2020/10/Abril-2020-Semana-Santa-coronavirus-covid19-Cesar-Arroyo-2-1.jpg 2048w, https://vozdeguanacaste.com/wp-content/uploads/2020/10/Abril-2020-Semana-Santa-coronavirus-covid19-Cesar-Arroyo-2-1-300x200.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2020/10/Abril-2020-Semana-Santa-coronavirus-covid19-Cesar-Arroyo-2-1-1024x683.jpg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2020/10/Abril-2020-Semana-Santa-coronavirus-covid19-Cesar-Arroyo-2-1-768x512.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2020/10/Abril-2020-Semana-Santa-coronavirus-covid19-Cesar-Arroyo-2-1-1536x1024.jpg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /><noscript><img loading="lazy" class="size-full wp-image-73926" src="https://vozdeguanacaste.com/wp-content/uploads/2020/10/Abril-2020-Semana-Santa-coronavirus-covid19-Cesar-Arroyo-2-1.jpg" alt="" width="2048" height="1365" srcset="https://vozdeguanacaste.com/wp-content/uploads/2020/10/Abril-2020-Semana-Santa-coronavirus-covid19-Cesar-Arroyo-2-1.jpg 2048w, https://vozdeguanacaste.com/wp-content/uploads/2020/10/Abril-2020-Semana-Santa-coronavirus-covid19-Cesar-Arroyo-2-1-300x200.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2020/10/Abril-2020-Semana-Santa-coronavirus-covid19-Cesar-Arroyo-2-1-1024x683.jpg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2020/10/Abril-2020-Semana-Santa-coronavirus-covid19-Cesar-Arroyo-2-1-768x512.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2020/10/Abril-2020-Semana-Santa-coronavirus-covid19-Cesar-Arroyo-2-1-1536x1024.jpg 1536w" sizes="(max-width: 2048px) 100vw, 2048px" /></noscript><figcaption id="caption-attachment-73926" class="wp-caption-text">April 2020. An employee at Daniel Oduber Airport in Liberia walks in front of empty counters. The government of Costa Rica signed a decree on March 18, 2020 that restricted foreigners from entering the country in order to prevent a massive spread of the coronavirus. Photo: Maribel Arango.</figcaption></figure>
<ol start="4">
<li><b> Virtual Tours of Guanacaste’s Culture:</b><span style="font-weight: 400;"> At the beginning of this year, we planned to host walking tours through Nicoya, Santa Cruz and Liberia, delving into the cultural histories of each canton, but the pandemic hit and changed our plans. So we produced virtual Identity Tours instead, which you can rewatch any time you want to learn about part of the history and culture of Guanacaste.</span></li>
</ol>
<p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/4iNaS447_g0" data-id="4iNaS447_g0" data-query=""></div><noscript><iframe src="https://www.youtube.com/embed/4iNaS447_g0" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></p>
<ol start="5">
<li><b> Immigrants from Another World in Guanacaste:</b><span style="font-weight: 400;"> Thousands of immigrants from Asia, Africa and the Caribbean make their way through our province with the dream of reaching North America. For this </span><a href="https://www.bellingcat.com/news/2020/07/10/migrants-from-another-world-introduction-to-the-project/"><span style="font-weight: 400;">special collaborative report</span></a><span style="font-weight: 400;">, we spent six months investigating the subject along with 19 other media outlets from all over Latin America. We reported about how they journey on </span><a href="https://vozdeguanacaste.com/en/the-clandestine-trails-between-guanacaste-and-nicaragua/"><span style="font-weight: 400;">clandestine trails through Guanacaste to Nicaragua</span></a><span style="font-weight: 400;">, often in the hands of immigrant smuggling networks. </span><a href="https://vozdeguanacaste.com/en/mama-africa-the-woman-investigated-of-crossing-african-migrants-from-guanacaste-to-nicaragua/"><span style="font-weight: 400;">A woman in La Cruz known as Mama Africa</span></a><span style="font-weight: 400;"> is under investigation for being the leader of a national ring.</span></li>
</ol>
<p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/vIwTf0zaMjs" data-id="vIwTf0zaMjs" data-query=""></div><noscript><iframe src="https://www.youtube.com/embed/vIwTf0zaMjs" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></p>
<ol start="6">
<li><b> The Drawn Border:</b><span style="font-weight: 400;"> Happily, collaborative projects abounded this year. Together with journalists from </span><a href="https://confidencial.com.ni/seccion/english/"><span style="font-weight: 400;">Confidencial</span></a><span style="font-weight: 400;"> from Nicaragua and </span><a href="https://radios.ucr.ac.cr/interferencia/"><span style="font-weight: 400;">Interferencia</span></a><span style="font-weight: 400;"> de Radioemisoras UCR, we toured the border communities of La Cruz, Upala and Los Chiles to find out how COVID-19 clearly drew the border line that they had rarely perceived before. To tell you these stories, we produced </span><a href="https://vozdeguanacaste.com/en/how-covid-19-drew-the-border-between-costa-rica-and-nicaragua/"><span style="font-weight: 400;">written</span></a><span style="font-weight: 400;"> and audiovisual reports and our first </span><a href="https://open.spotify.com/show/1mvWJT1fJN4bHKZIuAiMDt?si=TEJrOn-US12lC6-8RzlkQA"><span style="font-weight: 400;">podcast series</span></a><span style="font-weight: 400;"> (podcasts in Spanish only).</span></li>
</ol>
<p><span style="font-weight: 400;"><br />
<iframe loading="lazy" src="about:blank" width="100%" height="232" frameborder="0" data-rocket-lazyload="fitvidscompatible" data-lazy-src="https://open.spotify.com/embed-podcast/show/1mvWJT1fJN4bHKZIuAiMDt"></iframe><noscript><iframe src="https://open.spotify.com/embed-podcast/show/1mvWJT1fJN4bHKZIuAiMDt" width="100%" height="232" frameborder="0"></iframe></noscript><br />
</span></p>
<ol start="7">
<li><b> Stories We’ve Been Following for Years:</b><span style="font-weight: 400;"> Since 2017, when Ronaldi Sequeira Duarte killed his wife, </span><a href="https://vozdeguanacaste.com/en/mariana-isnt-just-another-number-mariana-was-a-life/"><span style="font-weight: 400;">Mariana Leiva Fernandez</span></a><span style="font-weight: 400;">, from Liberia, </span><a href="https://vozdeguanacaste.com/en/the-six-sexist-myths-that-mariana-leivas-murderer-used-to-defend-himself/"><span style="font-weight: 400;">we’ve been following this story</span></a><span style="font-weight: 400;">. The family has gone through years of legal battles, but now </span><a href="https://vozdeguanacaste.com/en/you-come-from-a-patriarchal-upbringing-judge-said-to-mariana-leivas-murderer/"><span style="font-weight: 400;">Sequeira has at last been given a final sentence</span></a><span style="font-weight: 400;"> for this femicide.</span></li>
</ol>
<p><span style="font-weight: 400;">Another story we’ve followed for years is the community of Nosara&#8217;s quest for improvements to Route 160. After three decades of broken promises, </span><a href="https://vozdeguanacaste.com/en/route-160-in-nosara-paved-after-decades-of-broken-promises/"><span style="font-weight: 400;">part of the road to Nosara has finally been paved</span></a><span style="font-weight: 400;">.</span></p>
<ol start="8">
<li><b> GuanaData beyond Guanacaste: </b><span style="font-weight: 400;">This year, we extended past Guanacaste to explore municipal resources beyond our province. In the fourth edition of GuanaData, we analyzed the management of public budgets in six municipalities in the country (Nicoya, La Cruz, San Carlos, Puntarenas, Talamanca and Limon), reporting on projects that have been held up for years and errors in putting these resources to use.</span></li>
</ol>
<p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/3N9BRE7zIIs" data-id="3N9BRE7zIIs" data-query=""></div><noscript><iframe src="https://www.youtube.com/embed/3N9BRE7zIIs" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></p>
<ol start="9">
<li><b> Solutions During the COVID-19 Pandemic:</b><span style="font-weight: 400;"> As part of the Punto y Aparte journalism project, student Eduardo Costa spent months reporting on initiatives and projects aimed at solving problems caused by the COVID-19 health emergency. </span><a href="https://vozdeguanacaste.com/en/how-a-province-known-for-tourism-responded-to-covids-economic-blow/"><span style="font-weight: 400;">Learn about all of these inspiring stories here.</span></a></li>
<li><b> An Innovative #NoRoomForViolence Edition: </b><span style="font-weight: 400;">For the third year in a row, we put together a special edition to tell stories of the resilience of women in Guanacaste, but for the first time, it was 100% digital. </span><a href="https://vozdeguanacaste.com/en/a-heroine-from-santa-cruz-rewrites-her-story-after-surviving-an-attempted-femicide/"><span style="font-weight: 400;">Berti</span></a><span style="font-weight: 400;">, </span><a href="https://vozdeguanacaste.com/en/adriana-built-a-path-of-books-to-escape-violence-at-home/"><span style="font-weight: 400;">Adriana</span></a><span style="font-weight: 400;"> and </span><a href="https://vozdeguanacaste.com/en/living-in-fear-after-reporting-domestic-violence-gaps-in-protecting-women/"><span style="font-weight: 400;">Kerem</span></a><span style="font-weight: 400;"> are a reflection of the </span><a href="https://vozdeguanacaste.com/en/five-stats-on-violence-experienced-by-women-in-guanacaste/"><span style="font-weight: 400;">harsh reality of the gender violence in the province</span></a><span style="font-weight: 400;"> that hundreds of other women like them experience.</span></li>
</ol>
<p><span style="font-weight: 400;">As part of the special, taking into account stay-at-home orders, we also portrayed the overload of work that women like </span><a href="https://vozdeguanacaste.com/en/at-home-women-perform-an-unmanageable-juggling-act/"><span style="font-weight: 400;">Odetth</span></a><span style="font-weight: 400;"> experience at home, something that worsened during the pandemic.</span></p><div class="guana-bb051d29a81c29e5d3a71759bfecd8ac guana-entre-parrafos-7n" id="guana-bb051d29a81c29e5d3a71759bfecd8ac"></div>
<figure id="attachment_75085" aria-describedby="caption-attachment-75085" style="width: 1920px" class="wp-caption alignnone"><img loading="lazy" class="lazy lazy-hidden size-full wp-image-75085" src="https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2020/12/libros.jpg" alt="Illustration: Dunkan Harley" width="1920" height="1080" srcset="" data-srcset="https://vozdeguanacaste.com/wp-content/uploads/2020/12/libros.jpg 1920w, https://vozdeguanacaste.com/wp-content/uploads/2020/12/libros-300x169.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2020/12/libros-1024x576.jpg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2020/12/libros-768x432.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2020/12/libros-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /><noscript><img loading="lazy" class="size-full wp-image-75085" src="https://vozdeguanacaste.com/wp-content/uploads/2020/12/libros.jpg" alt="Illustration: Dunkan Harley" width="1920" height="1080" srcset="https://vozdeguanacaste.com/wp-content/uploads/2020/12/libros.jpg 1920w, https://vozdeguanacaste.com/wp-content/uploads/2020/12/libros-300x169.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2020/12/libros-1024x576.jpg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2020/12/libros-768x432.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2020/12/libros-1536x864.jpg 1536w" sizes="(max-width: 1920px) 100vw, 1920px" /></noscript><figcaption id="caption-attachment-75085" class="wp-caption-text">Illustration: Dunkan Harley</figcaption></figure>
<p><b>BONUS:</b><span style="font-weight: 400;"> Don&#8217;t miss our augmented reality experience in Spanish, </span><a href="https://encargadas.vozdeguanacaste.com/"><span style="font-weight: 400;">(Over)loaded</span></a><span style="font-weight: 400;">. “It’s an interactive piece to narrate the emotional, work and family overload of women. The story mixes our physical environment with new sensory stimuli, such as sound and body movement, in order to explore information in an immersive way. It’s also the first augmented reality experience in Central American journalism,” </span><a href="https://vozdeguanacaste.com/encargadas/"><span style="font-weight: 400;">our director, Gabriela Brenes, remarked</span></a><span style="font-weight: 400;">.</span></p>
      <div id="scroll-limit"></div>
    </div>
    
    
	<section id="yikes-mailchimp-container-2" class="yikes-mailchimp-container yikes-mailchimp-container-2 ">
	<h3 class="yikes-mailchimp-form-title yikes-mailchimp-form-title-2">Don’t miss the latest news from Guanacaste.</h3><section class="yikes-mailchimp-form-description yikes-mailchimp-form-description-2">Join Our Mailing List</section>			<form id="dont-miss-the-latest-news-from-guanacaste-2" class="yikes-easy-mc-form yikes-easy-mc-form-2  mailchimp-vdg-form" method="POST" data-attr-form-id="2">

													<label for="yikes-easy-mc-form-2-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
																					<span class="EMAIL-label">
												Email Address											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-2-EMAIL"  name="EMAIL"  placeholder=""  class="yikes-easy-mc-email "  required="required" type="email"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-2-FNAME" style="display:none;" class="FNAME-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
																					<span class="FNAME-label">
												Nombre | Name											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-2-FNAME"  name="FNAME"  placeholder=""  class="yikes-easy-mc-text "  required="required" type="text"  value="No indica">

										<!-- Description Below -->
										
									</label>
																	<label for="yikes-easy-mc-form-2-LANGUAGE" style="display:none;" class="LANGUAGE-label ">

									<!-- dictate label visibility -->
																			<span class="LANGUAGE-label checkbox-parent-label">
											Idioma | Language										</span>
																			<label for="LANGUAGE-1" class="yikes-easy-mc-checkbox-label ">
											<input 
												type="radio" 
												name="LANGUAGE" 
												id="LANGUAGE-1" 
												checked="checked"																								value="Español">
											<span class="LANGUAGE-label">Español</span>
										</label>
																				<label for="LANGUAGE-2" class="yikes-easy-mc-checkbox-label  last-selection">
											<input 
												type="radio" 
												name="LANGUAGE" 
												id="LANGUAGE-2" 
																																				value="English">
											<span class="LANGUAGE-label">English</span>
										</label>
										
								</label>
								
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-2" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-2" value="7a49db8cc4">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-2" value="2">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-2 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Subscribe</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_2" name="yikes_easy_mc_new_subscriber" value="10307350a9">
				<input type="hidden" name="_wp_http_referer" value="/en/2020s-top-stories-that-moved-guanacaste/" />				
			</form>
			<!-- Mailchimp Form generated by Easy Forms for Mailchimp v6.7.0 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	    <footer>
          </footer>
    <div class="comments-container">
        <div class="elementor-widget-heading"><h2 class="elementor-widget-heading vdg-themed-heading-title">Comments</h2></div>
                    <div id='comments' class='comments-area'> 
            <div class="fb-comments" data-href="https://vozdeguanacaste.com/en/2020s-top-stories-that-moved-guanacaste/" data-num-posts="5" data-width="100%" data-colorscheme="light" data-notify='true'></div>
            </div>
    </div>
        <div class="searchwp-related">
        <div class="elementor-widget-heading"><h2 class="elementor-widget-heading vdg-themed-heading-title">Related Content</h2></div>
        <div class="vdg-posts vdg-posts-grid">
                            <article id="post-75037" class="title_outside vdg-posts-item  post-75037 post type-post status-publish format-standard has-post-thumbnail hentry category-human-rights category-santa-cruz-en category-special-stories tag-25n-en tag-25nguanacaste-en tag-violencia-en tag-gender-violence-victims tag-santa-cruz-en-2">
                    <div class="article-wrapper">
                        <div class="image-title-container">
                            <div class="vdg-posts-image">
                                <a title="A heroine from Santa Cruz rewrites her story after surviving an attempted femicide" href="https://vozdeguanacaste.com/en/a-heroine-from-santa-cruz-rewrites-her-story-after-surviving-an-attempted-femicide/"> <img width="500" height="375" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2020/12/BRKs1Zuw-500x375.jpeg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /><noscript><img width="500" height="375" src="https://vozdeguanacaste.com/wp-content/uploads/2020/12/BRKs1Zuw-500x375.jpeg" class="attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /></noscript> </a>
                            </div>
                            <div class="vdg-entry-info">
                                <h3 class="entry-title"><a href="https://vozdeguanacaste.com/en/a-heroine-from-santa-cruz-rewrites-her-story-after-surviving-an-attempted-femicide/" title="A heroine from Santa Cruz rewrites her story after surviving an attempted femicide"
                                   rel="bookmark">A heroine from Santa Cruz rewrites her story after surviving an attempted femicide</a></h3>                            </div>
                        </div>
                    </div>
                </article>
                            <article id="post-73615" class="title_outside vdg-posts-item  post-73615 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19-en category-human-rights category-special-stories tag-border tag-borders tag-costa-rica-en tag-darys-mora-en tag-femicide-en tag-feminicide">
                    <div class="article-wrapper">
                        <div class="image-title-container">
                            <div class="vdg-posts-image">
                                <a title="The unpunished femicide of Darys Mora, the deepest wound of a cross border town" href="https://vozdeguanacaste.com/en/the-unpunished-femicide-of-darys-mora-the-deepest-wound-of-a-cross-border-town/"> <img width="500" height="375" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2020/07/2020-Julio-San-Vicente-Frontera-Dibujada-Migracion-Daris-Nicaraguenses-La-Cruz-rural-agricultura-Cesar-Arroyo-Castro-37-500x375.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /><noscript><img width="500" height="375" src="https://vozdeguanacaste.com/wp-content/uploads/2020/07/2020-Julio-San-Vicente-Frontera-Dibujada-Migracion-Daris-Nicaraguenses-La-Cruz-rural-agricultura-Cesar-Arroyo-Castro-37-500x375.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" /></noscript> </a>
                            </div>
                            <div class="vdg-entry-info">
                                <h3 class="entry-title"><a href="https://vozdeguanacaste.com/en/the-unpunished-femicide-of-darys-mora-the-deepest-wound-of-a-cross-border-town/" title="The unpunished femicide of Darys Mora, the deepest wound of a cross border town"
                                   rel="bookmark">The unpunished femicide of Darys Mora, the deepest wound of a cross border town</a></h3>                            </div>
                        </div>
                    </div>
                </article>
                            <article id="post-72694" class="title_outside vdg-posts-item  post-72694 post type-post status-publish format-standard has-post-thumbnail hentry category-covid-19-en category-news-en tag-covid-19-en-2 tag-discrimination-en tag-honophobia tag-patients-en tag-patients-with-covid-19 tag-virus-en tag-xenophobia">
                    <div class="article-wrapper">
                        <div class="image-title-container">
                            <div class="vdg-posts-image">
                                <a title="Migrant and homosexual: stories of double discrimination with COVID-19" href="https://vozdeguanacaste.com/en/migrant-and-homosexual-stories-of-double-discrimination-with-covid-19/"> <img width="500" height="375" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2020/07/PHOTO-2020-07-02-12-29-18-500x375.jpg" class="lazy lazy-hidden attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" srcset="" data-srcset="https://vozdeguanacaste.com/wp-content/uploads/2020/07/PHOTO-2020-07-02-12-29-18-500x375.jpg 500w, https://vozdeguanacaste.com/wp-content/uploads/2020/07/PHOTO-2020-07-02-12-29-18-300x225.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2020/07/PHOTO-2020-07-02-12-29-18-1024x768.jpg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2020/07/PHOTO-2020-07-02-12-29-18-768x576.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2020/07/PHOTO-2020-07-02-12-29-18-1536x1152.jpg 1536w, https://vozdeguanacaste.com/wp-content/uploads/2020/07/PHOTO-2020-07-02-12-29-18.jpg 1600w" sizes="(max-width: 500px) 100vw, 500px" /><noscript><img width="500" height="375" src="https://vozdeguanacaste.com/wp-content/uploads/2020/07/PHOTO-2020-07-02-12-29-18-500x375.jpg" class="attachment-grid600 size-grid600 wp-post-image" alt="" loading="lazy" srcset="https://vozdeguanacaste.com/wp-content/uploads/2020/07/PHOTO-2020-07-02-12-29-18-500x375.jpg 500w, https://vozdeguanacaste.com/wp-content/uploads/2020/07/PHOTO-2020-07-02-12-29-18-300x225.jpg 300w, https://vozdeguanacaste.com/wp-content/uploads/2020/07/PHOTO-2020-07-02-12-29-18-1024x768.jpg 1024w, https://vozdeguanacaste.com/wp-content/uploads/2020/07/PHOTO-2020-07-02-12-29-18-768x576.jpg 768w, https://vozdeguanacaste.com/wp-content/uploads/2020/07/PHOTO-2020-07-02-12-29-18-1536x1152.jpg 1536w, https://vozdeguanacaste.com/wp-content/uploads/2020/07/PHOTO-2020-07-02-12-29-18.jpg 1600w" sizes="(max-width: 500px) 100vw, 500px" /></noscript> </a>
                            </div>
                            <div class="vdg-entry-info">
                                <h3 class="entry-title"><a href="https://vozdeguanacaste.com/en/migrant-and-homosexual-stories-of-double-discrimination-with-covid-19/" title="Migrant and homosexual: stories of double discrimination with COVID-19"
                                   rel="bookmark">Migrant and homosexual: stories of double discrimination with COVID-19</a></h3>                            </div>
                        </div>
                    </div>
                </article>
                    </div>
    </div>
  </article>
<style>@media print { .main, .sidebar { padding: 0; } aside.sidebar { display: none; } .sidebar-primary .main .main-content { width: 100%; max-width: 100% !important; padding: 0; } .single .vdgad.leaderboard img { display: none; } .postShares { display: none; } .single .wpml-ls-statics-post_translations { display: none; } .yikes-mailchimp-container { display: none; } .comments-container { display: none; } .searchwp-related { display: none; } footer.footer.content-info { display: none; } .credit-footer { display: none; } blockquote, pre { border: 0; } header.banner { display: block; position: relative; height: auto; width: 100%; background: #000 !important; } header.banner .nav-primary { display: none; } .banner .brand { position: relative; width: 100%; text-align: center; background: #000 !important; } .languages { display: none; } .banner .brand>a { margin: auto; display: inline-flex; background: #000; } .estilo-fullwidth .post .entry-content { top: 0 !important; } .estilo-fullwidth .post>header .fullw-title-container { padding: 0 15px; }   }</style>

          </div>
                      <aside class="sidebar">
              <section class="widget advads_ad_widget-2 guana-widget"><div data-cfptl="1" id="guana-2137599702"><div data-cfpa="59693" id="guana-2114582550"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block;" data-ad-client="ca-pub-9070223508729421" 
data-ad-slot="8101753080" 
data-ad-format="auto"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><script type="text/javascript">;new advadsCfpAd( 59693 );</script><div data-cfpa="73806" id="guana-544349920"><a data-bid="1" href="https://vozdeguanacaste.com/en/linkout/73806/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2020/09/Nosara-2.jpg" alt=""  width="300" height="300"   /><noscript><img src="https://vozdeguanacaste.com/wp-content/uploads/2020/09/Nosara-2.jpg" alt=""  width="300" height="300"   /></noscript></a></div><script type="text/javascript">;new advadsCfpAd( 73806 );</script><div data-cfpa="72225" id="guana-263095192"><a data-bid="1" href="https://vozdeguanacaste.com/en/linkout/72225/" rel="nofollow" target="_blank"><img class="lazy lazy-hidden" src="//vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="https://vozdeguanacaste.com/wp-content/uploads/2020/06/Gif_web_ING.gif" alt=""  width="300" height="400"   /><noscript><img src="https://vozdeguanacaste.com/wp-content/uploads/2020/06/Gif_web_ING.gif" alt=""  width="300" height="400"   /></noscript></a></div><script type="text/javascript">;new advadsCfpAd( 72225 );</script></div></section>            </aside><!-- /.sidebar -->
                  </main><!-- /.main -->
      </div><!-- /.content -->
    </div><!-- /.wrap -->
    <footer class="footer content-info">
  <div class="container">
    <div class="sidebar-column">
      <a class="footerLink footer-logo" href="https://vozdeguanacaste.com/en/">
      	<span class="logotipo-container"><img  alt="Logo Voz de Guanacaste" class="logotipo" src="https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/logo.png" /></span>
      	<span class="isotipo-container">
      	              <img  alt="Logo Voz de Guanacaste" class="isotipo" src="https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/images/isotipo.png" />
                	  
      	</span>
      </a>
      <a class="footerLink btnDonarFooter" title="Go to Donate" href="/en/support">I Support The Voice</a>
      <section class="widget nav_menu-2 widget_nav_menu"><div class="menu-footer-menu-english-container"><ul id="menu-footer-menu-english" class="menu"><li id="menu-item-38280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38280"><a href="https://vozdeguanacaste.com/en/about-us/">About us</a></li>
<li id="menu-item-38281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38281"><a href="https://vozdeguanacaste.com/en/how-are-we-funded/">How are we funded?</a></li>
<li id="menu-item-38282" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38282"><a href="https://vozdeguanacaste.com/en/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-38283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38283"><a href="https://vozdeguanacaste.com/en/acknowledgement/">VoG in the News</a></li>
<li id="menu-item-38284" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38284"><a href="https://vozdeguanacaste.com/en/internships/">Work with us</a></li>
<li id="menu-item-38285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38285"><a href="https://vozdeguanacaste.com/en/acknowledgements/">Terms and conditions</a></li>
</ul></div></section>        <div class="social-links">
            <a class="fb-link" href="https://www.facebook.com/vozdeguanacaste" target="_blank"><i class="fa fa-facebook"></i></a>
            <a class="twitter-link" href="https://twitter.com/VozdeGuanacaste" target="_blank"><i class="fa fa-twitter"></i></a>
            <a class="youtube-link" href="https://www.youtube.com/user/VozdeGuanacaste" target="_blank"><i class="fa fa-youtube"></i></a>
            <a class="instagram-link" href="https://www.instagram.com/vozdeguanacaste/" target="_blank"><i class="fa fa-instagram"></i></a>
        </div>
    </div>
    <div class="sidebar-column">
      <section class="widget text_icl-3 widget_text_icl">		<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f45639-o1" lang="es-ES" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/en/2020s-top-stories-that-moved-guanacaste/#wpcf7-f45639-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="45639" />
<input type="hidden" name="_wpcf7_version" value="5.3.2" />
<input type="hidden" name="_wpcf7_locale" value="es_ES" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f45639-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
<input type="hidden" name="_wpcf7_recaptcha_response" value="" />
</div>
<p><label> <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required="true" aria-invalid="false" placeholder="Name" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-email"><input type="email" name="your-email" value="" size="40" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required="true" aria-invalid="false" placeholder="Email" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-subject"><input type="text" name="your-subject" value="" size="40" class="wpcf7-form-control wpcf7-text" aria-invalid="false" placeholder="Subject" /></span> </label></p>
<p><label> <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10" class="wpcf7-form-control wpcf7-textarea" aria-invalid="false" placeholder="Message"></textarea></span> </label></p>
<div class="wpcf7-form-control-wrap"><div data-sitekey="6LezILIUAAAAAPouSuvvh3kY3P7780f4GoEJeZ-u" class="wpcf7-form-control g-recaptcha wpcf7-recaptcha"></div>
<noscript>
	<div class="grecaptcha-noscript">
		<iframe src="https://www.google.com/recaptcha/api/fallback?k=6LezILIUAAAAAPouSuvvh3kY3P7780f4GoEJeZ-u" frameborder="0" scrolling="no" width="310" height="430">
		</iframe>
		<textarea name="g-recaptcha-response" rows="3" cols="40" placeholder="reCaptcha Response Here">
		</textarea>
	</div>
</noscript>
</div>
<p><span id="wpcf7-5fe246ce13497" class="wpcf7-form-control-wrap website-wrap" style="display:none !important; visibility:hidden !important;"><label  class="hp-message">Please leave this field empty.</label><input class="wpcf7-form-control wpcf7-text"  type="text" name="website" value="" size="40" tabindex="-1" autocomplete="nope" /></span><br />
<input type="submit" value="Send" class="wpcf7-form-control wpcf7-submit" /></p>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div>
		</section>    </div>
    <div class="sidebar-column">
          </div>
  </div>
</footer>
<div class="credit-footer">
  <div class="container clearfix">
	  <p class="alignleft"><strong>©2018 Voz de Guanacaste</strong>. All rights reserved. </p>
	  <p class="alignright"><strong><span>Made by </span></strong><span><a title="5e Creative Labs" class="link5e" href="http://5e.cr/" target="_target">5e Creative Labs</a>.</span></p>
	</div>
</div>

<script>
		var advanced_ads_ga_UID = false;
		var advanced_ads_ga_anonymIP = true;
advanced_ads_check_adblocker=function(t){function e(t){(window.requestAnimationFrame||window.mozRequestAnimationFrame||window.webkitRequestAnimationFrame||function(t){return setTimeout(t,16)}).call(window,t)}var n=[],a=null;return e(function(){var t=document.createElement("div");t.innerHTML="&nbsp;",t.setAttribute("class","ad_unit ad-unit text-ad text_ad pub_300x250"),t.setAttribute("style","width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;"),document.body.appendChild(t),e(function(){var e=window.getComputedStyle&&window.getComputedStyle(t),o=e&&e.getPropertyValue("-moz-binding");a=e&&"none"===e.getPropertyValue("display")||"string"==typeof o&&-1!==o.indexOf("about:");for(var i=0;i<n.length;i++)n[i](a);n=[]})}),function(t){if(null===a)return void n.push(t);t(a)}}(),function(){var t=function(t,e){this.name=t,this.UID=e,this.analyticsObject=null;var n=this,a={hitType:"event",eventCategory:"Advanced Ads",eventAction:"AdBlock",eventLabel:"Yes",nonInteraction:!0,transport:"beacon"};this.analyticsObject="string"==typeof GoogleAnalyticsObject&&"function"==typeof window[GoogleAnalyticsObject]&&window[GoogleAnalyticsObject],!1===this.analyticsObject?(!function(t,e,n,a,o,i,d){t.GoogleAnalyticsObject=o,t[o]=t[o]||function(){(t[o].q=t[o].q||[]).push(arguments)},t[o].l=1*new Date,i=e.createElement(n),d=e.getElementsByTagName(n)[0],i.async=1,i.src="https://www.google-analytics.com/analytics.js",d.parentNode.insertBefore(i,d)}(window,document,"script",0,"_advads_ga"),_advads_ga("create",n.UID,"auto",this.name),advanced_ads_ga_anonymIP&&_advads_ga("set","anonymizeIp",!0),_advads_ga(n.name+".send",a)):(window.console&&window.console.log("Advanced Ads Analytics >> using other's variable named `"+GoogleAnalyticsObject+"`"),window[GoogleAnalyticsObject]("create",n.UID,"auto",this.name),window[GoogleAnalyticsObject]("set","anonymizeIp",!0),window[GoogleAnalyticsObject](n.name+".send",a))};advanced_ads_check_adblocker(function(e){e&&"string"==typeof advanced_ads_ga_UID&&advanced_ads_ga_UID&&new t("advadsTracker",advanced_ads_ga_UID)})}();</script>	<script>
		jQuery( function( $ ) {
			if( jQuery('.elementor-html').length) {
    			if ( window.elementorFrontend ) {
    				elementorFrontend.hooks.addAction( 'frontend/element_ready/widget', function( $scope ) {
                    	jQuery('.vdg-posts-image, .vdg-posts-image a').filter('[data-bg]').each(function(){
                        	jQuery(this).css('background-image', 'url('+jQuery(this).attr('data-bg')+')');
                        });
                    } );
    			}
			}
		} );
	</script>
	<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://vozdeguanacaste.com/en/?gdbc-client=3.1.43-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='https://vozdeguanacaste.com/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/vozdeguanacaste.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='advanced-ads-layer-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_layer_settings = {"layer_class":"guana-layer","placements":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-layer/public/assets/js/layer.js?ver=1.7.2' id='advanced-ads-layer-footer-js-js'></script>
<script type='text/javascript' id='advanced-ads-sticky-footer-js-js-extra'>
/* <![CDATA[ */
var advanced_ads_sticky_settings = {"check_position_fixed":"","sticky_class":"guana-sticky","placements":["footer-ad"]};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-sticky-ads/public/assets/js/sticky.js?ver=1.8.1' id='advanced-ads-sticky-footer-js-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/page-links-to/dist/new-tab.js?ver=3.3.4' id='page-links-to-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-js-extra'>
/* <![CDATA[ */
var a3_lazyload_params = {"apply_images":"1","apply_videos":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extra.min.js?ver=2.4.2' id='jquery-lazyloadxt-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.srcset.min.js?ver=2.4.2' id='jquery-lazyloadxt-srcset-js'></script>
<script type='text/javascript' id='jquery-lazyloadxt-extend-js-extra'>
/* <![CDATA[ */
var a3_lazyload_extend_params = {"edgeY":"200","horizontal_container_classnames":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/a3-lazy-load/assets/js/jquery.lazyloadxt.extend.js?ver=2.4.2' id='jquery-lazyloadxt-extend-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/waypoints/4.0.1/jquery.waypoints.min.js' id='vdg-waypointjs-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/waypoints/4.0.1/shortcuts/sticky.min.js' id='vdg-waypointjs-sticky-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/sharer.js/0.3.1/sharer.min.js' id='vdg-sharerjs-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/themes/voz-de-guanacaste/dist/scripts/main.js' id='sage/js-js'></script>
<script type='text/javascript' src='https://cdn.knightlab.com/libs/soundcite/latest/js/soundcite.min.js' id='vdg-soundcite-js-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.1.0/jquery.lazyloadxt.min.js' id='vdg-lazyloadxt-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyloadxt/1.1.0/jquery.lazyloadxt.bg.min.js' id='vdg-lazyloadxtbg-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/slick-carousel/1.8.1/slick.min.js' id='vdg-slick-js-js'></script>
<script type='text/javascript' id='advadsTrackingHandle-js-extra'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php","ajaxActionName":"aatrack-records","method":"onrequest","blogId":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/advanced-ads-tracking/public/assets/js/script.js?ver=1.21.0' id='advadsTrackingHandle-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.5.3' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='yikes-easy-mc-ajax-js-extra'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php","page_data":"75476","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/vozdeguanacaste.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/vozdeguanacaste.com\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"4892a775fc","feedback_message_placement":"before"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.7.0' id='yikes-easy-mc-ajax-js'></script>
<script type='text/javascript' id='form-submission-helpers-js-extra'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/vozdeguanacaste.com\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"75476"};
/* ]]> */
</script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.7.0' id='form-submission-helpers-js'></script>
<script type='text/javascript' src='https://vozdeguanacaste.com/wp-content/plugins/wpcf7-recaptcha/assets/js/wpcf7-recaptcha-controls.js?ver=1.1' id='wpcf7-recaptcha-controls-js'></script>
<script type='text/javascript' id='google-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7iqfix = {"recaptcha_empty":"Please verify that you are not a robot.","response_err":"wpcf7-recaptcha: Could not verify reCaptcha response."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en_US&#038;onload=recaptchaCallback&#038;render=explicit&#038;ver=2.0' id='google-recaptcha-js'></script>
<!--noptimize--><script>window.advads_passive_placements = {"encima-de-notas_1":{"type":"group","id":8023,"elementid":["guana-01ed7cc2200c835f5f48d1f7673d6b93"],"ads":{"74626":{"id":74626,"title":"Banner_Dic2020_Merch","expiry_date":0,"visitors":[],"content":"<div data-cfpa=\"74626\" id=\"guana-514115914\"><a data-bid=\"1\" href=\"https:\/\/vozdeguanacaste.com\/en\/linkout\/74626\/\" rel=\"nofollow\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2020\/11\/Banner-web.gif\" alt=\"\"  width=\"750\" height=\"100\"   \/><\/a><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 74626 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":8023,"name":"Encima de notas","weights":{"74626":10},"type":"ordered","ordered_ad_ids":[74626],"ad_count":2},"placement_info":{"type":"default","name":"Encima de Notas","item":"group_8023","options":{"placement_position":""},"id":"encima-de-notas"},"test_id":null,"group_wrap":[{"before":"<div class=\"guana-encima-de-notas\" data-cfptl=\"1\" id=\"guana-634588756\">","after":"<\/div>"}],"inject_before":[""]},"entre-parrafos-de-contenido_3":{"type":"group","id":11989,"elementid":["guana-9b7ba7581ae731cc92738f2effa1db77"],"ads":{"74618":{"id":74618,"title":"Merch_Diciembre2020_inserto","expiry_date":0,"visitors":[],"content":"<div style=\"margin-top: 30px; margin-bottom: 30px; \" id=\"guana-1745419587\" data-cfpa=\"74618\"><a data-bid=\"1\" href=\"https:\/\/vozdeguanacaste.com\/en\/linkout\/74618\/\" rel=\"nofollow\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2020\/11\/inserto-de-nota.gif\" alt=\"\"  width=\"1667\" height=\"314\"   \/><\/a><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 74618 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":11989,"name":"Inserto de Nota 1","weights":{"74618":10},"type":"default","ordered_ad_ids":[74618],"ad_count":1},"placement_info":{"type":"post_content","name":"Entre p\u00e1rrafos de contenido","item":"group_11989","options":{"placement_position":""},"id":"entre-parrafos-de-contenido"},"test_id":null,"group_wrap":[{"before":"<div class=\"guana-entre-parrafos-de-contenido\" data-cfptl=\"1\" id=\"guana-913140641\">","after":"<\/div>"}],"inject_before":[""]},"entre-parrafos-7n_5":{"type":"group","id":12117,"elementid":["guana-bb051d29a81c29e5d3a71759bfecd8ac"],"ads":{"75240":{"id":75240,"title":"Inserto_PIMA_Diciembre2020","expiry_date":0,"visitors":[],"content":"<div style=\"margin-top: 30px; margin-bottom: 30px; \" id=\"guana-1491212980\" data-cfpa=\"75240\"><a data-bid=\"1\" href=\"https:\/\/vozdeguanacaste.com\/en\/linkout\/75240\/\" rel=\"nofollow\" target=\"_blank\"><img loading=\"lazy\" src=\"https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2020\/12\/LVG-ArteCenada-01.jpg\" alt=\"\"  srcset=\"https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2020\/12\/LVG-ArteCenada-01.jpg 1667w, https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2020\/12\/LVG-ArteCenada-01-300x47.jpg 300w, https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2020\/12\/LVG-ArteCenada-01-1024x161.jpg 1024w, https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2020\/12\/LVG-ArteCenada-01-768x121.jpg 768w, https:\/\/vozdeguanacaste.com\/wp-content\/uploads\/2020\/12\/LVG-ArteCenada-01-1536x241.jpg 1536w\" sizes=\"(max-width: 1667px) 100vw, 1667px\" width=\"1667\" height=\"262\"   \/><\/a><\/div><script type=\"text\/javascript\">;new advadsCfpAd( 75240 );<\/script>","once_per_page":0,"debugmode":false,"blog_id":1,"type":"image","position":"","tracking_enabled":true,"privacy":{"ignore":false,"needs_consent":false}}},"group_info":{"id":12117,"name":"Inserto de Notas 2","weights":{"75240":10},"type":"default","ordered_ad_ids":[75240],"ad_count":1},"placement_info":{"type":"post_content","name":"Entre p\u00e1rrafos 7n","item":"group_12117","options":{"placement_position":""},"id":"entre-parrafos-7n"},"test_id":null,"group_wrap":[{"before":"<div class=\"guana-entre-parrafos-7n\" data-cfptl=\"1\" id=\"guana-1329512377\">","after":"<\/div>"}],"inject_before":[""]}};

window.advads_has_ads = [["59693","ad",null],["73806","ad",null],["72225","ad",null]];

( window.advanced_ads_ready || jQuery( document ).ready ).call( null, function() {if ( !window.advanced_ads_pro ) {console.log("Advanced Ads Pro: cache-busting can not be initialized");} });</script><!--/noptimize-->    <script>

        var comment_add = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://vozdeguanacaste.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCA', myData: cevap
                },
                success: function (response) {
                    console.log('comment.create fired' + response);
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };

        var comment_remove = function (response) {
            var cevap = response;

            jQuery.ajax({
                type: 'POST',
                url: 'https://vozdeguanacaste.com/wp-admin/admin-ajax.php',
                data: {
                    'action': 'fbcs_ajaxCR', myData: cevap
                },
                success: function () {
                    console.log('comment.remove fired');
                },
                error: function (exception) {
                    console.log('Exception:' + exception);
                }
            });
            return false;
        };


    </script>

    <script> jQuery(document).ready(function ($) { ga('set', 'contentGroup1', 'News');   ga('set', 'dimension1', 'News');   ga('set', 'contentGroup1', 'Region');   ga('set', 'dimension1', 'Region');  }); </script><script>window.lazyLoadOptions={elements_selector:"iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://vozdeguanacaste.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img src="https://i.ytimg.com/vi/ID/maxresdefault.jpg" alt="" width="1280" height="720">',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script><script type="text/javascript">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</script>  </body>
</html>

<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1608664782 -->